Сергей Лукьяненко - Звёзды холодные игрушки

1 Сергей Лукьяненко

Сергей ЛУКЬЯЕНКО

ЗВЕЗДЫ - ХОЛОДНЫЕ ИГРУШКИ

Роман

Пролог.

Океан не помнил обид. Подобно небу он верил в свободу, подобно небу
- не терпел преград. Я стоял на мокром песке, волны лизали ноги, и так
легко было поверить, что чужая звезда в небе - мое Солнце, а соленая
вода - древняя колыбель человечества.
Вот только линия берега - слишком ровная. Прямая как горизонт, и
такая же фальшивая. Если пойти вдоль берега, то ничего не изменится -
по правую руку потянутся низкие, словно подстриженные, рощицы, по левую
- будет шипеть прибой. Лишь песок под ногами изменит цвет, из желтого
станет белым, из белого - розовым, из розового - черным, и - обратно.
Полоска пляжа неощутимо для глаз повернет вправо, ее покроет снег, потом
снова потянется песок, и когда-нибудь, очень нескоро, я вернусь к этой
же точке, где волны все так же будут ласкать берег...
Один человек - уже слишком много, чтобы изменить мир.
Я сделал шаг, и вода с шипением заполнила мои следы.
Мир - уже слишком мал, чтобы оставить его в покое.
Да и нет для живых безмятежности.
Только морю и небу знаком покой.
Я поднял правую руку, посмотрел на нее - и пальцы стали удлиняться.
Я лепил их взглядом, превращая человеческую плоть в острые изогнутые
когти.
Впрочем, есть ли у меня еще право называть себя человеком?

1 Следующая страница


Звёзды холодные игрушки 2

Часть первая. СЧЕТЧИК.

Глава 1.

- Ты не захватишь письмо? - спросила Эльза. - Похоже, мы тут
завязнем недели на две, муж начнет волноваться.
- Я бы на его месте не прекращал этого занятия, - неуклюже сострил
я. Эльза только улыбнулась, протягивая через стол конверт. Ее спутники
сидели метрах в пяти, пили темное пиво, и скалились, оглядывая нас. Ну,
еще бы. Я рядом с Эльзой выглядел настоящим цыпленком. Красивые немки,
на мой взгляд, редкость. А Эльза Шредер мало того что была красивой, в
парадной форме "Люфтганзы" она выглядела слегка цивилизовавшейся
валькирией. Все эти побрякушечки на кителе, длинный ряд серебристых
звездочек над левым нагрудным карманом, невесть как удерживающийся на
белокурых волосах берет, здоровенный пистолет в запломбированной
кобуре...
- А он и не прекращает, - серьезно сказала Эльза. С юмором у нее
было куда хуже, чем с русским языком. - Ну, как, захватишь?
- Конечно, - я взял конверт, попытался засунуть его в карман.
Конверт упирался. Эльза вздохнула, потянулась ко мне через столик,
расстегнула куртку, опустила письмо во внутренний карман - где уже
лежал маршрутный лист и "керосиновые талоны".
И с чего она знает униформу "Трансаэро" лучше, чем я сам?
- Спасибо, Петер, - произнесла Эльза низким, мягким голосом.
Похоже, коверкая мое имя на немецкий лад, она выражала свое
расположение. - Ты хороший мальчик.
Я поперхнулся от обиды. А Эльза полюбопытствовала:
- Может, заедешь во Франкфурт, сам передашь письмо? Ты бывал во
Франкфурте? Муж будет рад.
Вот всегда так - стоит оказать услугу...
- У нас расписание напряженное, я дома буду дня три всего, -
буркнул я.
- Тогда в следующий раз, - легко согласилась Эльза. - Пока,
Петер...
Она поднялась, и я запоздало спросил:
- Куда летите?
- Джамайя, - Эльза вздохнула. - Подвернулся фрахт.
- Птички?
- Попугайчики и воробьи, - второй пилот "Люфтганзы" поморщилась. Я
ее прекрасно понимал. Перевозить тысячу галдящих, гадящих, вопящих от
тесноты и непривычной обстановки птиц - занятие не из приятных.
Эльза вернулась к своим приятелям, а я остался наедине с недопитой
кружкой. Еще вчера я бы одной не ограничился. Но сегодня вылет, так что,
по честному говоря, и эта кружка незаконная.
Я исподлобья оглядел бар. Народу было много, и все сидели тесными
кучками. Самая большая и шумная - американцы из "Делты" и "Юнайтед
Эрлайнз". Чуть поменьше - японцы из "Джал" и англичане из "Бритиш
Эруэйз". Даже австралийцев из "Квантаса" и испанцев из "Иберии" я
углядел. Наших - никого. Уступали мы в этом секторе позиции, здорово
уступали. Я вздохнул, поднимаясь. Подошел к стойке, потянулся к
телефону. Здоровяк-бармен радостно улыбаясь, подвинул мне аппарат.
Воскликнул:
- О! Янг рашен пайлот!
Он меня со вчерашнего дня запомнил. Бармены русских всегда любят. Мы
им выручку делаем... даже в одиночестве.
- Пайлот, пайлот, - рассеянно сказал я. Снял трубку, набрал номер
диспетчерской. Ответили не сразу.
- Борт тридцать шесть - восемнадцать, "Трансаэро". Окно появилось?
Честно говоря, я надеялся, что сегодня вылететь не удастся. Можно
было бы еще посидеть, попить хорошего пивка, выспаться в уютном
гостиничном номере. Здесь мы бывали редко, жилье бронировали второпях, и
потому мне выделили очень приличный люкс.
- Борт тридцать шесть - восемнадцать... - на том конце провода
девушка-диспетчер защелкала клавиатурой компьютера. - Да, есть окно. В
семнадцать ноль шесть. Подтверждаете вылет?
Я посмотрел на часы. Еще не было трех.
- Да.
- На медконтроль в двенадцатый кабинет, и в контрольный центр, -
любезно сказала девушка.
Опустив трубку я хмуро посмотрел на бармена.
- Фьють? - радостно спросил он.
Вот именно, фьють...
Я кивнул и пошел к двери. Навстречу ввалилась целая толпа - не то
китайцы, не то филиппинцы, пришлось прижиматься к стене.
Воспользовавшись заминкой я помахал немцам рукой, но они этого не
заметили.
Шумно сегодня будет в "Старом Дональде Даке"...
После полумрака бара - тонированные стекла и плотные занавеси,
снаружи немудрено было и ослепнуть. Я зажмурился, доставая темные очки,
нацепил их, и только потом огляделся.
Сириус-А и Сириус-Б выжигали небо до белизны. Ничего, кроме света,
над головой. Никаких облаков, конечно...
Земной сектор занимал окраину космодрома. Солидную часть окраины, но
именно окраину. Километрах в трех от поселка тянулись посадочные полосы
- нежно-сиреневые плиты, которые не были ни бетоном, ни камнем, ни
пластмассой. Уже много раз пробовали взять анализ сиреневого вещества,
но пока это не удавалось. С год назад при посадке перевернулся
английский челнок, пытавшийся на ходу сделать титановым скребком соскоб
полосы. На дальнюю как раз садился "шаттл" - судя по раскраске,
американский. В этом секторе торговлей занимались в основном они и
французы. "Трансаэро" и "Российский аэрофлот" болтались в куда менее
гостеприимных районах.
Между поселком и ПП стояли челноки, ожидающие очереди на взлет. Я
отыскал взглядом свою птичку - ее уже начали выдвигать к стартовой
башне. Двадцатиметровая труба, ощетиненная иглами-антеннами, и шар в
основании - вот и все устройство для взлета. Как говорят у нас в
компании - "с Земли надо взлететь, у чужих надо сесть..."
Челноков было с полсотни. Оживленное место - Хикси-43, восьмая
планета Сириуса-А. Единственная в этой системе, где бывают люди.
Я побрел к гостинице, втягивая голову в плечи, чтобы не напекло шею.
Многие не понимают, почему мы, пилоты, при наших заработках,
предпочитаем отдыхать не южнее Прибалтики.
Им бы разочек позагорать под Сириусами, сразу возненавидели бы
Гавайи...
Отель, теоретически, принадлежал ООН. Как и Центральный пост земного
сектора космопорта. На самом деле он управлялся "Хилтоном". Я помахал
морским пехотинцам у входа пропуском - безумное правило, введенное еще
при постройке сектора, и действующее до сих пор. Кого, интересно,
собирались отлавливать эти здоровые парни с "М-16" за спиной? Людям вход
в гостиницу разрешен без ограничений, чужаков и без пропуска отличить
несложно.
Один из морпехов на меня вообще не отреагировал, другой приветливо
улыбнулся. Мы с ним вчера поболтали в баре. Морпехов прикрывал от света
зеркальный пластиковый козырек, за спиной у каждого крутился вентилятор.
Им было не столько жарко, сколько скучно. Глазеть на взлеты-посадки,
ухмыляться знакомым, да заигрывать с редкими девушками - вот и все
занятие...
В номере я принял холодный душ, не экономя лимитированную воду.
Вечером она мне уже не понадобится. Вытираться не стал, слабо гудящий
кондиционер все равно не разгонял духоту. Постоял у зеркала, изучая свое
лицо.
Ну да, конечно, крутым пилотом я смотрюсь только на Земле. Когда иду
по улице провинциального города... да и то, в Москве на космонавтов
особого внимания уже не обращают. "Хороший мальчик..." Вспомнив Эльзу, я
с досадой выскочил в гостиную. Хоть бы усы росли погуще! Добродушный
двадцатипятилетний теленок с соломенной шевелюрой и пухлыми щеками!
Любой пилот видел мою биографию насквозь - ВВС, пара самостоятельных
вылетов, ускоренные астро-курсы и старой шаттл, на который жалко сажать
опытного человека.
Ну и ладно.
По большому-то счету разница между нами всеми невелика.
Я оделся, покидал в чемоданчик немногочисленные пожитки. Вышел,
прихлопнув дверь, отдал горничной на этаже ключи. Постоял, пока она
оформляла на терминале мой выезд.
Девчонка была замотанная и усталая. Персонала в космопортах вечно не
хватало. Каждый человек влетал в такую копеечку! Налог на потребляемый
воздух, налог на амортизацию почвы, налог на изменение массы планеты -
мало ли их выдумано чужими? Это не считая прямых расходов. Лучше бы
поувольняли дармоедов-морпехов, чем выматывали диспетчеров КЦ и
обслугу...
- Щасливо долететь, - ставя безумные ударения сказала девушка. -
Пан еще вернется?
- Наверное.
- Хорошо отдохнуть, пане, - девушка вздохнула. - Мой отпуск...
ой-ой... полгода!
Я сочувственно покачал головой.
- Пан знае Бориса Косуху? "Аэрофлот"?
- Нет, - признался я. С основными конкурентами мы общались нечасто.
Вовсе не потому, конечно, что компания проводила такую политику. Просто
наши рейсы пересекались редко.
- Веселый человек, - сказала девушка. Вздохнула: - Думала, все
русские пилоты веселые...
Глупо улыбнувшись я пошел к лифту. Что она этим хотела сказать? Можно
подумать, что я - грустный человек!
Время еще было, и забежав в бар на первом этаже я выпил чашку
крепкого кофе "по-звездному" - с корицей и имбирем. Очень полезная
штука, чтобы отбить запах пива. Здесь пилоты никогда не собирались,
как-то так повелось, что "Дональд" был нашей территорией, а бар при
гостинице оккупировали наземники. Но кофе готовили правильный.
Теперь - врач.
Административные корпуса были недалеко. Все здесь рядом, в
космопортах на других планетах. И все-таки я успел вспотеть, пока
добежал по бетонной дорожке к аккуратненьким трехэтажным зданиям. Юркнул
в ближайшее - между собой здания соединялись переходами из зеркального
стекла, и мучаться больше положенного не стоило. Охранник сочувственно
кивнул:
- Жарко?
- Жарко, - подтвердил я.
На этом наша содержательная беседа как-то сама собой затихла. Я пошел
по коридорам к госпиталю.
Двенадцатый кабинет был открыт, доносились голоса, хохот. От души
сразу отлегло - речь слышалась русская. Постучав по косяку я заглянул.
- А! - врач, невысокий крепыш в зеленом хирургическом костюме
выбрался из-за стола. - "Трансаэро"?
- Так точно.
- Да заходи, чего встал!
Он облапил меня, представился:
- Костя! Просто - Костя.
Было ему лет тридцать, а может немного побольше. Жизнерадостность и
румянец мешали понять точнее.
- Петя, - буркнул я.
Две медсестры, чинно сидевшие на диванчике у окна, прыснули.
- Месяц земляков не видел! - продолжал шуметь врач. - Когда
летишь?
- Через два часа.
- Жалобы есть? - доктор тщетно пытался принять официальный вид. -
А, о чем я... Садись.
- Все в порядке, - я достал полетную карту, едва не выронив Эльзино
письмо, протянул ее врачу.
- Ты откуда родом?
- Из Москвы.
- У... далеко. А я из Абакана. Так, колись, парень. Сколько сегодня
пил?
Похоже, придется признаваться...
- Полкружки пива.
Врач погрозил мне пальцем, взял со стола алкогольный детектор.
- Если больше двух кружек - сегодня никуда не пущу! Дыши!
Я послушно дохнул в раструб.
- Еще раз, - вглядываясь в шкалу потребовал врач.
Я задышал, как спринтер после дистанции.
- Слушай, а может ты кефир пил? - полюбопытствовал врач. - Ну,
молодец! Молодец, парень! Наши словно решили поддержать общее мнение -
всегда пьянствуют перед стартом!
- Вчера вот... перебрал, - признался я.
- Сколько?
- Три кружки.
Медсестры и врач молчали. Потом доктор опустил приборчик в карман,
задумчиво изрек:
- Да, случай интересный... Где твои бумаги?
Он шлепнул на карту печать, расписался, провел над полоской
магнитного индикатора перстнем-кодировщиком. Спросил:
- А летаешь давно?
- Два года.
Одна медсестра неуверенно хихикнула, другая начала мне улыбаться.
Очень милая девушка...
- Ты почаще к нам заглядывай, - заметил врач. - Я диссертацию
пишу, "Влияние экстремальных экстратерральных условий на поведенческие
императивы". Мне нужны самые полярные случаи.
- Как компания решит. Хотя мне тут не очень нравится, - признался
я. - Жарко слишком. И местные... совсем уж хмурые.
- А чего им веселиться, у них через неделю сезон коллективной
эфтанзии, - хмыкнул доктор. - Личинки дозревают, надо обеспечивать
свободные пространства. Ладно... Петя. Счастливо долететь.
- Спасибо, - я начал быстренько отступать к двери.
- Сувениры хоть прихватил? - спросил доктор.
- Конечно, - похлопав по карману кителя сказал я. Медсестры очень
неуверенно засмеялись.
- Обязательно заглядывай, Петя, - помолчав сказал врач.
- Хорошо, Костя, - я вышел.
Все, главная проблема снята. Допуск получен.
Я прошел в корпус Контрольного Центра. Там было полно морпехов,
пришлось достать пропуск и нести его в руке. Я долго искал свободного
диспетчера, наконец какой-то угрюмый парень внес мои данные в компьютер
и подписал последние пункты разрешения. Мой челнок уже заправили и
проверили, я отдал диспетчеру талоны на две с половиной тонны керосина и
подтвердил отсутствие претензий.
Вот теперь совсем все, пожалуй.
До старта оставалось полтора часа. Можно было попросить кар, но я
решил прогуляться до челнока пешком. Когда еще сюда попаду?
На Хикси я прилетел с грузом простым и не хлопотным. Картинами. Ну,
знаете сами - маленькие такие, пятнадцать на десять сантиметров, в
деревянных рамочках и под стеклом. На каждой - клочок моря, деревья на
берегу, в небе луна, а по воде - серебристая дорожка. Художники честно
старались обеспечить максимальное разнообразие, поэтому кое-где в море
мелькали паруса, в небе летели птицы, или луну затягивали облака. В
общем-то зря они это делают, зрение хиксоидов куда совершеннее нашего.
Им хватает той индивидуальности, которую придает картине выпавший из
кисточки волосок или отпечаток пальца на темпере.
Обратно я вез груз еще более незатейливый - пластинки кортризона.
Кажется, у хиксоидов они тоже служат украшениями. Но на Земле из
пластинок делают самые лучшие бронежилеты и обшивку для новых моделей
челноков. Хиксоиды не протестуют, хоть и могли бы воспользоваться
Законом о Неправомерном Использовании. Видимо считают, что люди хотят
видеть свои корабли более красивыми.
Моя птичка из самых старых, обшита керамикой. Это разработанная еще
полсотни лет назад "Спираль", двадцатитонный челнок с небольшим грузовым
отсеком. Конечно, он переделан, но внешне - практически не изменился. С
Земли "Лапоть" - что поделаешь, форма такая, что прозвище к "Спирали"
прилипло навсегда, запускают стареньким, хоть и модернизированным
"Протоном". Это ощущения не из приятных. Как говорят: "У чужих приятно
взлетать, на Землю приятно садиться".
У пропускного пункта на взлетное поле я последний раз предъявил
пропуск и засунул его в карман. Все. Пора домой, пора-пора...
Обходя туши челноков я двинулся к взлетной башне. "Спираль" уже
заканчивали выдвигать на позицию, но персонал еще не отошел, и я ускорил
шаг. Всегда интересно поглазеть на чужих.
Команда была смешанная. Два исполинских, под три метра, хиксоида.
Этакие серые богомолы. С виду жутковатые, но на самом деле, говорят,
чертовски хрупкие создания. Я сам видел однажды, как хиксоид запнулся,
упал, и переломил одну из опорных лап. Вот и сейчас хиксоиды стояли в
порядочном отдалении от челнока. Двигали его три странных существа,
похожие на черепах, но не в панцире, а покрытые складчатой кожей.
Временами из складок высовывалось длинное тонкое щупальце и плавно
сдвигало челнок на метр-другой.
Один из хиксоидов двинулся мне навстречу. Пасть - ну не
поворачивается у меня язык ртом ее назвать! - распахнулась, и хиксоид
проскрежетал:
- Пилот?
Я кивнул, борясь с желанием предъявить пропуск. Не их это дело,
документы мне сверять.
Хиксоид отступил. Дождавшись, пока "черепахи" отползут от "Спирали" я
направился к люку. Трап "черепахи" тоже подвинули, спасибо им. Оттянув
утопленную ручку я открыл люк. Покосился на хиксоидов, наблюдавших за
мной, я вошел в челнок.
Чем меньше с чужими общаешься, тем меньше дров наломаешь. А то
ляпнешь что-нибудь, внешне абсолютно безобидное - и вызовешь
дипломатический кризис. Например, желать хиксоидам здоровья и долгой
жизни сейчас было бы колоссальным издевательством.
В челноке было здорово. Прохладно - все-таки теплоизоляция будь
здоров! Пахло кожей и пластмассой. И чуть-чуть электричеством - даже не
озон, а какой-то неуловимый специфический запах обилия электронной
аппаратуры. И совсем немного пряностями - я их месяца два назад
перевозил, при посадке несколько упаковок лопнули и разлетелись по
грузовому отсеку...
Шлюз был крошечный. Маленький пульт управления дверьми, шкафчик со
скафандром, который я полгода не одевал. Дверь в рубку и дверь в
грузовой отсек. Я включил герметизацию, и пока в стене гудели
сервоприводы, подтягивая люк, наглухо запирая челнок, пошел проверить
груз.
Кортризон - штука очень легкая. Пластинки, в точности
соответствующие размерам привезенных мною картин, были упакованы в
прозрачную пленку и принайтованы к стенам. На каждой упаковке аккуратно
выведена масса и обозначен центр тяжести. Сверяясь со стандартной
таблицей я прикинул балансировку челнока.
Великолепно. Никаких проблем. Наверное, педантичные хиксоиды, которые
лишь в искусстве ценят индивидуальность, привлекли для укладки груза
Счетчика.
Я запер грузовой отсек, запустил откачку воздуха и прошел в рубку.
Подковка пульта тлела желтыми дежурными огнями. Активировав главный
компьютер я включил связь и общее тестирование систем. Уселся в кресло,
застегнул ремни.
Справа от меня тоже полагалось стоять креслу, для второго пилота. На
самом деле там стоял джампер, алюминиевый цилиндр метровой высоты. Я
похлопал его по прохладному боку.
Глупо относиться к двумстам килограммам проводов и микросхем, как к
живому существу. Скорее уж можно здороваться с компьютером. Но у каждого
свои причуды.
- Контрольный Центр - борту тридцать шесть - восемнадцать,
"Трансаэро", - донеслось из громкоговорителя. - Готовы?
- Борт тридцать шесть - восемнадцать - Контрольному Центру. Почти
готов.
- Стартовая башня дает десятиминутный отсчет. Время принятия решения
- плюс три минуты.
- Вас поняли. Ждем подтверждения.
Я смотрел, как машина заканчивает тестировать свои собственные цепи,
программы, резервный компьютер, системы челнока. Через две минуты сорок
секунд включил связь и доложил:
- Борт тридцать шесть - восемнадцать - Контрольному Центру Хикси.
К взлету готов.
- Удачи, пилот.
Как там говорил Гагарин? "Поехали"...
На экране дисплея недоуменно замигал силуэт челнока, обозначающий его
положение в пространстве. Шаттл утратил равновесие. Шаттл покачивался,
задирая нос в белое небо.
Меня запускали.
Ни малейшей перегрузки. Все те же "ноль восемь же", что и на
поверхности Хикси. Изолированная гравитационная флюктуация с моей
птичкой внутри рвалась в космос.
Это не походило на старт. Скорее планета проваливалась, убегала
из-под челнока вниз, утрачивала плоскость, разворачивалась в шар.
Послышался голос диспетчера:
- Борт тридцать шесть - восемнадцать. Ты уже летишь.
- Вижу.
- Долгого джампа!
- Спасибо, Хикси.
Легкая пелена вокруг шаттла - облака на Хикси все-таки были, просто
их не увидишь с поверхности. Снова чистое небо, но уже голубеющее,
пародирующее земное. Нос челнока качнулся, наклоняясь, меня погнали
навстречу вращению планеты, выводя на орбиту. Стартовая башня способна
контролировать челнок на расстоянии прямой видимости. Этого вполне
хватает для набора первой космической скорости.
- Борт тридцать шесть - восемнадцать. Контроль космопорта дал
информацию о твоем коридоре...
Диспетчер запнулся.
- Что такое, Хикси?
- На глиссаде крейсер Алари!
- Вы что, сдурели? - завопил я, косясь на экран радара.
- Это не мы, "Трансаэро". Ты должен понимать.
Диспетчер тоже был вне себя. Вот только эмоции контролировал лучше.
Его можно понять... он внизу, на поверхности Хикси.
- Курсы пересекаются?
Паниковать времени не оставалось.
- Возможно...
- Время?
- Плюс двести секунд к выходу на орбиту. "Трансаэро", мы уже заявили
официальный протест...
Я вдавил клавишу, отрубая громкоговоритель. Компания потом решит,
подавать ли на полетный контроль Хикси в межрасовый трибунал. А мне надо
спастись.
Джампер-пульт прикрывала прозрачная пластиковая крышка. Я откинул ее
и дал мощность на генератор.
Сволочи... сволочи, их даже обвинить не в чем. Время подготовки к
джампу - две минуты. С точки зрения чужих у меня вполне хватает
времени, чтобы разминуться с крейсером.
"Экстренный джамп... Точка отправления - Хикси. Точка выхода -
Земля. Автоопределение промежуточного пункта. Допуск..." На мгновение я
запнулся, прикидывая, какую границу допуска могу себе позволить. "Ноль
целых, три сотых процента... Ввод."
Либо я уложусь в три сотых, либо мне предстоит веселая космическая
чехарда.
Взлетная башня все еще вела меня, добавляла последние проценты
орбитальной скорости. Хикси стлалась желто-белым холмом. Вокруг - лишь
чернота и звезды.
Кресло ушло из-под меня, "индикатор гравитации" - привязанный леской
мышонок из пушистого синтетического меха - поплыл в воздухе. Башня
отключилась, и невесомость приняла челнок в самые ласковые в мире
объятия. Все. Я в свободном полете. А самое главное - вне атмосферы.
Теперь можно включать джампер, не беспокоясь, что часть планеты
отправится в путешествие вместе с челноком. Я снова посмотрел на радар.
Крошечная точка на самом краю экрана. Большой крейсер. Очень большой.
Любят маленькие шкодники Алари исполинские корабли...
- Давай, давай, - прошептал я компьютеру. Надпись "работаю" на
дисплее особой уверенности не придавала. Порой расчет занимал до
получаса.
Точка наплывала. Прикинув направление я вывернул голову, вглядываясь
вперед по направлению полета. И увидел далекий блеск над дугой
горизонта.
Вряд ли мой челнок идет так неудачно, чтобы попасть крейсеру "лоб в
лоб". Но это и не требуется. На дистанции до восьми километров меня
сметет энергетический щит крейсера. Или я просто попаду в область
искривленного пространства, остающуюся в кильватере крейсеров до
четверти часа. Шаттл развалится, как гнилая лодка от удара цунами.
- Давай, сволочь! - крикнул я джамперу. И он как будто услышал.
"Расчет закончен".
Я не стал смотреть на диаграммы курса. Не отрывая взгляд от крейсера,
уже превратившегося в видимый невооруженным глазом диск, нащупал клавишу
пуска, сдвинул фиксатор. Джампер тихо загудел, переходя в режим
готовности.
Крейсер Алари был прекрасен. Диск диаметром метров в восемьсот,
усыпанный башенками непонятного назначения. То ли оружейные гнезда, то
ли жилые отсеки - кто из людей может похвастаться тем, что побывал на
крейсере Алари? В толщину диск был метров пятьдесят, если меня не
подводила память, и у основания размещались три решетки гравитационных
двигателей. Сейчас они должны мерцать сиреневым светом - метрика
пространства рвется, не выдерживая гигават энергии, истекающих в космос.
Не дай Бог увидеть этот свет.
Алари не слыли самой воинственной расой. Но крейсера их были хороши.
Я вспомнил документальный фильм, который нам крутили на курсах - два
крейсера Алари, разносящие в пыль _планету_. Этот грациозный танец на
орбитах, тонкие лучи, полосующие поверхность - мутно-оранжевые огненные
валы катились по континентам. Потом - разворот к планете двигателями -
и сиреневое пламя на весь экран. И пыль, рои астероидов, в которые
превратилась планета. Скалы, сгорающие на силовых щитах крейсеров. Ад,
сотворенный за пару минут.
Мы даже не знаем, что это была за планета. С населением, или без.
Алари предоставили нам запись - просто так, для информации.
Мы приняли ее к сведению.
Видят ли они меня - Алари? Наверняка. Я посмотрел на танцующего над
пультом мышонка. Почти копия Алари, только поменьше. Как насмешлив
космос - мы стали бояться мышей. Двадцатикилограммовых пушистых
грызунов, чьи крейсера разносят планеты.
Что они думают, глядя на человеческую скорлупку с жидкостными
реактивными двигателями, идущую встречным курсом? Ждут фейерверка? Они
не собираются маневрировать, они ползли к Хикси несколько месяцев, ломая
пространство и теперь мечтают оказаться на твердой поверхности.
- Счастливо оставаться, мышки, - сказал я, нажимая на клавишу
джампа.
Джампер тонко взвизгнул, когда конденсаторы выплеснули запасенную
энергию на антенну. Кажется, я успел увидел _ничто_.
Пространство вокруг корабля раскрылось, пропуская челнок в свою
изнанку.
Джамп.
Да, мы самые отсталые в этом мире. Самые дикие.
Но самые быстрые корабли - наши.
Джамп. Двенадцать с хвостиком световых лет, неизменная дистанция, она
всегда одна и та же, не зависит ни от конструкции джампера, ни от массы
корабля. Это что-то, заложенное в саму природу пространства, неизменное,
как гравитационная постоянная или число "пи". Потому я и прыгаю не к
Земле - она ближе к Сириусу. Мой шаттл ушел в сторону, в ту область
космоса, откуда дистанции до Земли составит "двенадцать с хвостиком"...
Джамп.
Ни времени, ни ощущений. Только радость. Эйфория в чистейшем виде.
Сверкающая тьма, полная безопасности и покоя. Секс, наркотики, алкоголь
- все это ничего не стоит по сравнению с джампом. Ничего...
Как жалко, что мне нечем стонать от счастья.
В джампе нет времени. Мы проходим вне привычного пространства, и
никакие хронометры не в силах зафиксировать тот отрезок времени, когда
корабль преодолевает "двенадцать с хвостиком". Субъективно - джамп
бесконечен.
Сладостная вечность...
Вот что гонит нас в космос, вновь и вновь. Не деньги и ордена, щедро
раздаваемые компаниями и правительствами. Не экзотика чужих миров - нет
ее, по сути, никто не выпускает нас за пределы космопортов.
Сладостная вечность джампа. Эйфория, с которой ничто не сравнится.
Ничто сменилось темнотой, наслаждение - болью. Нет, не болью -
джамп не оставляет никаких вредных последствий. Но по сравнению с
ушедшей эйфорией любое состояние - боль.
Я лежал в кресле, прижатый ремнями к мягким подушкам. Невесомость
казалась перегрузкой. Одежда свинцовыми пластинами давила на кожу. Веки
были шершавыми как наждак, резавшими глаза при каждом движении.
Ничего, ничего, будет еще один джамп...
Застонав я открыл глаза. В челноке царила полная тьма. Лишь сквозь
лобовые стекла сияли звезды. Здесь они ослепительны и колки как иглы. Но
света не прибавляют.
Джампер тихо потрескивал, остывая. А еще звенело в ушах - тонкий,
скулящий звон. И больше ни одного звука. Челнок был полностью лишен
энергии, как всегда после джампа. Расстегнув подрагивающими пальцами
карман я достал трубочку фонарика, переломил - жидкость внутри
забурлила, разгораясь холодным синим сиянием. Блеснули потухшие экраны
пультов, бронированные стекла.
- К-круто, - сказал я самому себе. - А, Петя? Круто?
В ушах все еще звенело. Я отстегнул ремни, повис над креслом, держась
за подлокотники, не отрывая взгляда от парящего над пультом фонарика.
Прошла минута, вторая, потом на пульте начали робко вспыхивать огоньки.
Аккумуляторы потихоньку отходили от джамп-шока. Вот заработала система
аварийной вентиляции, построенная на простейших электрических цепях. Для
работы ей нужно только напряжение. Потом ожил компьютер, мигнул парой
строчек и недоуменно затих. Информации на дисках не было. Все носители,
которые в момент джампа находятся под напряжением, стираются начисто.
Маленькое неудобство для пилотов - и огромная удача для человечества.
Из контейнера под правым подлокотником кресла я достал первый из
сиди-дисков, вставил в прорезь пульта. Начнем с азов... Диск завращался,
компьютер жадно глотал операционную систему, программы жизнеобеспечения,
тестовые программы. Пора оживать, дружок... Я оттолкнулся, перемахнул
через кресло, поймав в движении фонарик. Полагается осмотреть челнок.
Впрочем, мне куда больше хотелось поглазеть в иллюминаторы. Побыстрее,
пока не включилось освещение, пока не компьютер не оживил основные
системы челнока, и робкий шелест вентиляции не сменился привычным гулом.
А звон в ушах все не проходил...
Я повис перед иллюминатором правого борта, вглядываясь в космос. Вот
он, Сириус, одна из обителей хиксоидов. Яркая белая звезда. А если
вывернуть голову до отказа, то видна почти прикрытая носом челнока
маленькая желтая звездочка - Солнце.
Компьютер тихо пискнул, закончив считывать первый диск. Я оттолкнулся
от стены, подплыл к пульту, сменил сидишник, посмотрел на дисплей. Все в
порядке, главные цепи уже запущены, идет проверка систем. Откуда же у
меня странное ощущение неправильности? Откуда тревога? Что "не так"?
Включилось освещение, маленькая кабина наполнилась светом. Забавно,
наверное, выглядит шаттл со стороны - сияющая песчинка среди бескрайней
пустоты. При желании можно натянуть скафандр, выйти наружу - например
под предлогом осмотра груза, и сделать пару фотографий. Но у меня не
настолько крепкие нервы, чтобы болтаться вне кабины, наедине со звездами
и пустотой.
И без того не по себе. В чем же дело?
Я покрутил головой, проглядывая экраны оживающих пультов, аварийные
датчики, пытаясь сквозь плывущий в ушах скулеж поймать хоть один
тревожный сигнал.
Черт!
Не в ушах у меня звенит! Звук шел из шкафчика с инструментами и
продуктами!
Вот это влип!
Я расстегнул кобуру, достал пистолет. Передернул затвор -
конденсатор из обоймы скользнул в казенник. Что ни говори, а лазерные
"Кнуты" российских авиакомпаний имеют одно огромное преимущество - из
них можно стрелять в кабине челнока. Луч слишком слаб, чтобы прожечь
корпус. Это оружие - тоже ровесник "Спирали", его разработали еще для
лунной программы.
Мы так и не слетали на Луну.
Мы стали летать к звездам. К неприветливым искрам в небе - которые
не принадлежат нам.
И никогда не будут принадлежать.
Главное было - не сомневаться. Минутное размышление - и мне не
хватит отваги открыть шкаф. Обезумевший хиксоид... нет, хиксоид в этот
шкафчик не влезет... да кто угодно, пусть даже мышонок-алари без
бронекостюма - в любом случае, утратившее разум существо - опасный
враг.
Оттолкнувшись ногами от пульта я подлетел к шкафчику, сдвинул
предохранитель - на пистолете зажегся зеленый огонек - и распахнул
дверцу.
На нижней полке, среди прижатых резинками пакетов с одеждой,
подергивался и тихо, звеняще выл, чешуйчатый серый шар.
Счетчик!
Я чуть отплыл от шкафчика, не отрывая взгляд от скулящего существа.
Ой-ей-ей...
Какого лешего ты сюда забрался, рептилоид? Для тебя не было проблемой
вскрыть кодовые замки. Что такое миллион комбинаций для существа,
обгоняющего в скорости мышления любой земной компьютер и способного
напрямую подключаться к электронным цепям... Но зачем ты ринулся
навстречу безумию?
Лишь для нас, людей, джамп - сладостная вечность.
Ни один чужой не способен перенести прыжок сквозь изнанку
пространства и остаться в здравом уме. Это открылось двадцать лет назад,
когда истребители хиксоидов зажали у Сириуса американский челнок, и
состоялся тот самый долгожданный Контакт.
Это и спасло человечество.
Мы заняли ту странную нишу, которая была свободна в галактической
иерархии рас. "Чайные клиперы" космоса... Для чужих путь от звезды к
звезде - месяцы. Для нас - часы или минуты. Не самая приятная роль,
работать извозчиком.
Но, по крайней мере, она дает нам свободу.
Рептилоид по-прежнему стонал и вздрагивал в своей эмбриональной позе.
Что с ним творится... невозможно представить. Нечеловеческая психика, а
теперь еще и нечеловеческое сумасшествие. Одно хорошо - Счетчики одни
из самых слабых и беззащитных существ космоса.
Я протянул руку, коснулся мягкой как бархат чешуи. Рептилоид
вздрогнул под рукой, сплющился, выдвинув маленькие лапки.
- Дурак ты, дурак... - прошептал я.
Счетчик мелко трясся, разворачиваясь. Он походил на крупного варана,
или, скорее, на броненосца. Теплокровный, кажется - яйцекладущий...
мало мы знаем о своих небесных соседях.
- Что теперь делать, а? - спросил я. За спиной попискивал
компьютер, требуя очередной диск. Ничего, потерпит. Жизненно важная
информация уже введена.
Рептилоид, наконец-то, выпрямил короткую шею, оттянул от брюха
маленькую треугольную голову. Мигнули, поднимаясь, серые зрительные
перепонки.
Глаза у Счетчика были нежно-голубые, раскосые.
- Тебе уже все равно, - сказал я, пытаясь отвести взгляд. - А мне
теперь трибунал светит. За похищение чужого. Кто поверит, что ты сам
забрался в челнок?
Узкий рот рептилоида открылся, обнажая ровные жевательные пластинки.
- Не-не-не... - прошипел Счетчик.
Меня пробила дрожь. Я дернулся, закувыркался, затормозил у потолка,
повис над шкафчиком, целясь в рептилоида.
- Не-уби-вай... - существо, которое должно было быть безумным,
уцепилось лапками за пакет с парадной формой. Затрещал рвущийся
полиэтилен. - Че-ло-век не уби-вай важ-но нам о-бо-им.
Чего стоят эти слова рептилоиду с его крошечными легкими и
неразвитыми голосовыми связками? Они всегда общались на уровне
электронных импульсов, Счетчики. Живые компьютеры космоса. Такие же
слуги, как мы.
Просто - более старые слуги.
- Про-шу че-ло-век...
Для него эти слова - крик. Надрывный вопль в совершенно чужой
коммуникационной системе. Есть ли у него слух - чтобы услышать мой
ответ?
И что я могу ответить?
Как на вводной лекции в астро-курсах с нами беседовал Джеймс
Макнамара, капитан шаттла "Эксплорер", человек, осуществивший первый
контакт... Как он рассказывал всем известное - про обезумевших после
джампа хиксоидах и впавших в кому алари... а потом добавил то, что
никогда не говорится на публике.
"Мы думали, что случившееся - гибель человечества. Но оказалось, что
это его спасение. В тот день, когда чужие научатся переносить джамп,
независимости Земли наступит конец".
Вот он, конец. Счетчик, не сошедший с ума после джампа.
- Я - друг... - прошипел рептилоид. - Я - друг, я - друг...

Предыдущая страница 2 Следующая страница


3 Сергей Лукьяненко

Глава 2.

Самое сложное в космосе - это вовсе не летать. Самое сложное -
ориентироваться. Даже на околоземной орбите это очень ответственная
процедура, что уж говорить о межзвездном пространстве.
Моя птичка ориентируется по шести звездам. Вначале я грубо навел
датчик на Сириус - машина придирчиво сверила его спектр с эталонным и
согласилась с моим мнением, что это именно Сириус. Потом, несколькими
толчками двигателей ориентации я нацелился на Фомальгаут. Дальше
компьютер будет работать сам. Шесть ориентиров. И вычисления -
миллионы, миллиарды операций, чтобы рассчитать ту цепь прыжков, что
выведет "Спираль" к Солнечной системе, более того - именно к Земле.
Если мой челнок выскочит из джампа где-нибудь в районе Марса - меня,
вероятно, спасут. Если в районе Плутона - придется уходить на повторный
заход... такое бывает довольно часто. Но порой энергия или кислород
кончаются раньше, чем челнок выходит к Земле. А иногда от серии джампов
пилоты впадают в гиперпространственную эйфорию. И начинают бесконечные
прыжки в никуда - джамп ради джампа, пока не иссякнет энергия...
Я развернулся в кресле и посмотрел на рептилоида. Счетчик сидел на
цилиндре джампера - жутковатая фигура, что-то вроде маленькой ожившей
горгульи.
- Как мне тебя называть? - спросил я.
Наверное, он размышлял - но очень быстро. Казалось, что ответ был
готов мгновенно.
- Зови меня Карел.
- Это человеческое имя.
- Да. Так звали первого... - пауза, рептилоид втягивал воздух,
чтобы продолжить фразу, - представителя вашей расы... с кем мы наладили
общение.
- И ты считаешь это достаточным основанием, чтобы позаимствовать его
имя?
- Да. Я не прав?
- Какая разница, - я пожал плечами.
Теплокровная яйцекладущая ящерица по имени Карел смотрела на меня
прозрачными голубыми глазами. Ожидающе смотрела.
- Я - Петр.
- Это имя связано с твоими религиозными убеждениями?
- Чего? Да нет, это просто имя.
- Хорошо.
Шаттл снова задрожал, разворачиваясь. Делал он это медленно и
неуклюже - что ни говори, а системе ориентации - полвека. Конечно, ее
дорабатывали, улучшали, но при всем желании "Жигули" в "Мерседес" не
превратишь.
- Требуется помощь? - с едва заметной вопросительной интонацией
произнес рептилоид.
- Какая?
- В расчетах.
- Спасибо, обойдемся.
- Я хотел бы быть полезным.
Вот уж радость - нашелся второй пилот...
- Ты мне не нужен. Какого черта вообще залез в мой корабль?
Счетчик втянул треугольную голову, словно испытывая смущение.
- Петр, я несу важную информацию.
- Для кого?
- Для людей.
Я кивнул. Очень содержательно.
- А от кого?
- От счетчиков.
- Только не надо меня держать за простофилю, ладно? Мы кое-что о вас
знаем!
- Что? - прошелестел рептилоид.
- Вы не имеете решающего голоса в галактическом Конклаве. Ваша
планета - коллективная опекаемая территория, с преобладающим влиянием
Хикси и Даэнло. Что вы можете сделать для человечества?
- Дать ему силу и власть.
Голосок у рептилоида был ровным и скучным - видимо, передача эмоций
давалась ему с трудом.
- Ты врешь, Счетчик.
- Карел.
- Хорошо. Ты врешь, Карел. Человечество не нуждается в помощи.
- Ваша планета имеет статус наблюдателя в конклаве. Вы находитесь
под консультативной опекой Хикси и Даэнло. Сильные расы сочли, что это
проще, чем брать Землю под протекторат, и выгоднее, чем уничтожать. Вы
имеете право основания колоний, но только после отказа от планеты всех
рас с правом решающего голоса. За двадцать лет ни одна открытая людьми
планета не была передана Земле.
- Нам пока хватает места.
- Пока. Вам никогда не позволят распространяться по галактике. Вы
останетесь резервацией. Будете возить срочные грузы, до тех пор, пока не
найдут альтернативы джампу.
Компьютер пискнул, и мягким женским голосом произнес:
- Расчет джампа закончен. Жду указаний.
Под пристальным взглядом счетчика я протянул руку к пульту, набрал на
парольной клавиатуре код. Одна из панелек на пульте сдвинулась, открывая
маленькую нишу с тремя клавишами. Ниша была подсвечена красным светом.
- Что это? - спросил рептилоид.
- Это смерть-пульт, Карел.
Я осторожно провел пальцами по клавишам. Нажать их непросто, они
тугие, на тренажере все курсанты в этом убедились.
- В нашей присяге, Карел, есть такая фраза... - я искоса следил за
ним, пытаясь уловить хоть какое-то движение. - _Высшей ценностью будут
для меня интересы человечества. Любой ценой я буду защищать его от
угрозы - от кого бы она ни исходила._
- Это разумное обещание, - сообщил рептилоид.
- Я могу отправить шаттл в джамп-серию, сжечь джампер, или подорвать
топливные баки. В любом случае - это наша смерть.
- Зачем, Петр?
- Чтобы никто не узнал, что вы можете переносить джамп.
Я не то чтобы врал. Честно говоря, я просто не мог понять, готов ли
надавить одну из клавиш. Но счетчик отнесся к моим словам абсолютно
серьезно.
- В этом нет необходимости, Петр. В этом нет никакой необходимости.
Абсолютно нет.
- Докажи, - я опустил палец на клавишу джамп-серии.
- Иные расы не знают, что Счетчики способны выдержать джамп.
- Они могут узнать.
- Это не поможет, Петр. Наш метод - только для нас. Он уникален.
- И в чем он состоит?
- Я отвечу на Земле.
- Что ты хочешь предложить людям?
- Я отвечу на Земле.
- Почему?
- Мы мало о тебе знаем, Петр. Мы не решили, можно ли тебе доверять.
Информация очень ценна, если сильные расы узнают ее - будет потеряно
слишком многое.
Я не сразу осмыслил его намек.
- Ты что, хочешь сказать, что я могу предать Землю и сообщить твои
слова чужим?
- Да.
А чему я собственно удивляюсь? Ведь даже на "Эксплорере" была Эвелин
Ракш, "проклятие феминизма" и "позор афроамериканцев", чернокожая
женщина-пилот, навязанная в экипаж показушниками из НАСА. Милая молодая
женщина, без всяких пыток и угроз выложившая хиксоидам абсолютно все. И
что такое джамп, и как управляется челнок, и где находится Земля...
Конечно, и без ее помощи чужие узнали бы это. Но факт остается фактом.
Я видел пленку с записью ее допросов на Земле. Она так и не смогла
объяснить своего поступка. Поскольку адвокат строил защиту на
непроверяемом утверждении о "пси-воздействии" хиксоидов на его
подопечную, Эвелин была просто отстранена от космической программы. Ей
пришлось сменить имя, и перебраться куда-то в Канаду... где она и
покончила с собой через полгода. Может быть, она и впрямь шагнула с
балкона, может быть ей помогли, не знаю...
- А кому ты мог бы довериться? Директору "Трансаэро"? Ассамблеи ООН?
Президенту России?
- Андрею Хрумову.
Я долго молчал. Счетчик сразил меня наповал.
- Ты знаешь, кто он?
- Психолог, участник первых контактных переговоров Земли и
галактического конклава. Автор "Манифеста обреченных".
- А еще?
- Твой предок по мужской линии.
- Мой дед.
- Дед, - согласился счетчик.
- Карел, дед тебя убьет, если сумеет догнать.
- Я передвигаюсь медленно.
- Он тоже не быстро, ему за семьдесят. Но он будет очень стараться.
Ты потому и забрался в мой челнок, что хочешь встретиться с дедом?
- Один из факторов, - признал счетчик.
- Карел, никогда не думал, что ваша раса столь безумна. Искать
помощи и сотрудничества у человека, который ненавидит все инопланетное,
у самого отъявленного шовиниста...
- А кто тебе сказал, что мы не шовинисты?
Я посмотрел в глаза рептилоиду. Тот медленно разжал рот, изгибая его
в улыбке. Надо же. У живых компьютеров есть чувство юмора.
- Не нравится мне это, - признался я. - Блин. Так я влип из-за
деда? Вначале едва на курсах не завалили, потом брать на работу не
хотели, теперь - в такой навоз вляпался?
- Что поделаешь. Это общая проблема тех рас, чьи граждане не могут
выбирать своих родителей, - сказал счетчик.
Я закрыл панель смерть-пульта. Может быть мне показалось, но счетчик
облегченно вздохнул.

Навигационный расчет едва не пропал даром. Я слишком долго
разговаривал со счетчиком, запугивал его смерть-пультом, а время
принятия решения истекало. Звезды скользили по своим орбитам, и с каждым
мгновением шансы на удачный джамп истекали.
- Приготовься, - сказал я счетчику, Тот понял и подобрался,
цепляясь за кожух джампера, скользя коготками по металлу. Глаза
рептилоида закатились.
Как же он выдерживает джамп?
За четыре секунды до автоматического сброса навигационных расчетов, я
нажал кнопку джампа, и пространство вывернулось наизнанку.
О-о-о!
Дольше, дольше, дольше...
Пусть этот миг не кончается, пусть корчится от ужаса счетчик, пусть
тщетно добивается равноправия Земля, пусть Сильные расы играют в свои
взрослые игры... Плевать, лишь бы продлить этот миг, превратить его в
вечность...
Я открыл глаза.
Темнота и скулеж счетчика.
Как тяжело возвращаться в реальность.
Химический фонарик замерцал в моих руках. Я увидел тоненькую ниточку
собственной слюны, плывущую в воздухе и медленно сворачивающуюся в
шарик. Смахнул ее рукавом, поискал взглядом рептилоида. Как тяжело
двигаться...
Счетчик дрейфовал у лобового иллюминатора, рядом с игрушечным
мышонком. Кажется, этот джамп дался ему тяжелее - чешуйчатое тело
тряслось в непрерывных мелких судорогах.
- Счетчик! - позвал я. - Карел!
Очень медленно рептилоид отвел от брюха голову и прошептал:
- Прошу прощения...
- Как ты это делаешь? - резко спросил я. - Как выдерживаешь джамп?
- Я... - пауза. - Объясню позже...
Потянувшись, я схватил его за переднюю лапу и подтащил к пульту.
Счетчик торопливо забрался на свой насест.
Он все готов объяснить - но позже. Может быть, когда станет слишком
поздно. Одобрят ли на Земле мой поступок, или напомнят о присяге и
смерть-пульте? Не знаю. Но вначале надо добраться домой.
Сбросив ремни я скользнул к иллюминатору левого борта. Ничего
интересного - только звезды. Вроде бы рисунок созвездий очень
привычный, неискаженный.
- Мы прилетели? - полюбопытствовал счетчик.
- Да, вот только куда? - я оттолкнулся, перелетая через кабину.
Взглянул в другой иллюминатор - тоже ничего особенного. Ладно, придется
потерпеть. Челнок медленно вращается вокруг оси, что-нибудь да увижу.
Пискнул компьютер - приборы оживали.
- Необходимо вставить носитель информации? - спросил счетчик. Я
посмотрел на него - он уже перебрался в кресло, тянулся лапой под
правый подлокотник. Хорошо подготовился, знает, где что лежит.
- Сумеешь?
- Вероятно, да.
С полминуты счетчик возился с замком - три длинных тонких пальца на
лапах были достаточно подвижны, но им не хватало противостоящего.
Наконец, двумя лапами, он открыл защелку и вытянул лазерный диск.
- Валяй... Карел, - буркнул я. Словарный запас у счетчика был
отменный - он понял.
Пару минут я пялился в холодное сияние космоса, а рептилоид возился у
пульта, тихо шипя, когда рассчитанные на людей кнопки не поддавались его
усилиям.
- Могу ли я подключиться к системе напрямую? - спросил счетчик
после особенно бурной схватки с сидиромом. Я не ответил - потому что
очередной оборот челнока наградил меня действительно красивой картиной.
- Карел! - негромко позвал я. Рептилоид медленно подплыл ко мне.
- Гляди.
Сатурн выглядел как на фотографии в детской книжке. Кольцо было
повернуто к нам плоскостью, под небольшим углом, и солнечный свет
вычерчивал его рельефно и предельно красочно. На фоне желто-коричневого
шара планеты, какого-то плоского и не впечатляющего, кольцо казалось
куда более вещественным и массивным... вьющаяся в космосе каменная река.
- Красиво? - спросил я, сам удивляясь своему вопросу. Что такое
понятие красоты для чужой расы?
- Да, - счетчик дышал тяжело и часто. - Это... похоже на дом.
- На твою планету?
- Да...
Здорово. В справочнике данные о родной планете счетчиков полностью
отсутствовали. Теперь можно смело записать - "окружена кольцом"...
- Это Сатурн? - спросил счетчик. - Джамп оказался удачным?
- Сатурн. Но ничего хорошего в этом нет.
Рептилоид уставился на меня.
- Карел, на моем корабле жидкостные ракетные двигатели. Ты ведь
знаешь, что это такое?
- Дрянь, - безжалостно сказал счетчик.
- Верно. И чтобы вернуться на Землю, челнок должен оказаться от нее
на расстоянии не более пятисот тысяч километров, в плоскости эклиптики,
и со скоростью относительно планеты не более сорока километров в
секунду.
- Дрянь... - повторил счетчик. - Вы часто гибнете?
Я не ответил, любуясь уплывающим из поля зрения Сатурном. На краю
иллюминатора разгорался ослепительный блик - Солнце спешило заглянуть
нам в глаза.
- Вам нужна помощь, человек, - сказал счетчик. - Вам очень нужна
помощь...
- Будем уходить на повторный джамп.
Счетчик дернулся.
- Здесь нет человеческих поселений?
- На Сатурне? Шутник. На Ио... это спутник планеты, собираются
открыть научную станцию. Может быть, года через два и смогут.
- У нас нет такого количества времени, - счетчик отвернул голову от
иллюминатора.
Я не стал напоминать ему, что в челноке нет запаса кислорода и на
неделю. Помог ему добраться до пульта, вставил очередной диск.
- Работай. У меня дела.
Оставив рептилоида я подплыл к шкафчику санитарных средств.
Повернувшись спиной к счетчику, достал мягкий гофрированный шланг,
расстегнул брюки.
- Потребность в удалении отходов?
Господи...
Отвечать я, конечно, не стал. Включил отсос, и попытался забыть про
любопытный взгляд рептилоида, буравящий спину. Ненавижу эти мелкие
бытовые проблемы. Но что поделаешь, если у нас нет искусственной
гравитации.
- Больше не комментируй мои потребности, ладно?
- Извини, - кротко сказал счетчик. - Я занимался ксенобиологией,
это очень любопытный аспект...
- Лучше подумай о двух следующих джампах.
- Петр, если ты позволишь мне работать совместно с компьютером...
- Ну?
- Я выведу корабль к Земле с максимально возможной точностью.
Это было неслыханно. Это было настолько безумно, что в уставе даже не
было прямого запрета. Скорее, наоборот, можно было притянуть за уши
пункт о допустимости использовании помощи чужих в навигационных
расчетах.
Поставить бы на мое место господ чиновников...
- Хорошо, - чувствуя, что переступаю какой-то незримый порог,
сказал я. - Как ты это сделаешь?
- Очень просто, - рептилоид сполз с кресла, уступая мне место
пилота, завис над пультом. - Мы часто работаем с электронными машинами.
- Но не с человеческими...
- Двоичный код? - счетчик провел лапой над пультом. Медленно прижал
ее к портам компьютера, прикрытым прозрачной крышкой.
- Снять? - спросил я.
Счетчик не ответил - а дисплеи тем временем начали гаснуть.
Вмешиваться было глупо. Я просто смотрел, как рептилоид отключает
компьютер, как машина начинает перезагрузку и останавливается, не успев
запустить операционную систему. Индикатор хард-диска часто мигал -
информация куда-то уплывала. Видимо, в маленькую треугольную голову.
Интересно, как это - напрямую общаться с электронной машиной?
Неужели это и впрямь нормальный метод коммуникации счетчиков?
И как они тогда ухитряются оставаться эмоциональными существами? Я
где-то читал, что любое существо, способное воспринимать информацию на
уровне отдельных байтов, окажется эмоционально холодным - в нашем
восприятии, во всяком случае. Слишком разным будет темп времени.
- Очень интересное программное решение... - сказал рептилоид,
убирая лапу с пульта. Компьютер при этом не ожил - все так же тускло
тлели дисплеи, и даже индикатор хард-диска погас.
- Какое еще решение?
- Навигационная система. Для такой слабой машины подобная точность и
быстродействие великолепны. Это человеческая разработка?
- Да, конечно.
- Вы очень способные, - покровительственно сообщил рептилоид.
- Ты собирался рассчитать координаты джампа.
- Я этим занимаюсь.
- И одновременно разговариваешь со мной?
- Это разные уровни сознания, Петр. Сознание внешнее и сознание
внутреннее. На одном уровне происходит обработка больших массивов
информации. На другом - активная материальная деятельность.
- И оба уровня работают параллельно?
- Когда это необходимо, например сейчас, то да. Если я нахожусь
дома, в гнезде, то внешнее сознание лучше отключить. Если я лишен
доступа к информации, то отключается внутреннее сознание.
- А какое сознание у тебя главное?
- Бессмысленный вопрос, - отрезал рептилоид. Но я не унимался:
- Что развилось у вас раньше, Карел? Внутреннее или внешнее
сознание?
- Ты ксенобиолог?
- Нет, но мне интересно.
- Внутреннее. Внешнее выработано искусственно, - казалось, что
счетчик ответил с большой неохотой.
И неудивительно. Он опять дал мне информацию о своей родине - то,
что скрывала любая раса. Я попытался представить мир, в котором возникла
подобная форма жизни. Мир, где не требовалось бороться с врагами,
добывать пищу, укрываться от непогоды, создавать орудия труда. Мир, где
выживание зависело от скорости и точности обработки информационных
потоков.
Что-то невообразимое.
Природа не создает уродливые формы жизни. Любое существо идеально в
своей экологической нише. Хрупкие и огромные хиксоиды - короли жарких и
безветренных степей Сириуса. Мыши-алари - порождение холмистых равнин
Фомальгаута, они развивались в лабиринтах глубинных нор, им важна была
подвижность и небольшие размеры.
Какая планета могла вызвать из небытия счетчиков? Мир, опоясанный
кольцом наподобие Сатурна, где требовалось обрабатывать и обрабатывать
информацию, обмениваться ею - причем именно в электронной форме...
- Я закончил расчет, - сказал рептилоид. Мне показалось, что он
смотрит на меня с иронией. Будто понимает, о чем я думал.
- Давай проверим.
Счетчик издал тихий скрежет. До меня не сразу дошло, что это смех.
- Петр, я взял из твоего компьютера _все_. Я выяснил идеальную
посадочную глиссаду и наиболее удобный космодром. Я учел те
гравитационные факторы и движения звезд, о которых люди просто не знают.
Я проверил ресурсы корабля.
Он положил лапу на пульт, индикатор хард-диска замерцал.
- У тебя никогда не было такого идеального курса.
Основной дисплей дернулся и высветил навигационную таблицу. Компьютер
с неуместной гордостью сказал:
- Расчет джампа закончен. Жду приказаний.
Под насмешливым взглядом счетчика я выбрал в меню "подробности".
- Джамп Земля-Земля, - сообщил компьютер. - Допуск - одна
миллионная процента.
- Устраивает? - спросил счетчик.
Еще бы. Одна сотая была хорошим результатом, одна тысячная - редкой
удачей и гарантией успешного джампа.
- Готовься, - забираясь в кресло сказал я. И непроизвольно пожелал,
чтобы счетчик все-таки что-нибудь напутал.
Конечно же этого не случилось.

Был джамп, и полчаса на оживление корабля. Я поел, а рептилоид от
человеческой пищи отказался наотрез. Иного ждать и не приходилось - в
космосе нет существ с одинаковым метаболизмом.
Второй джамп привел нас к Земле.
Даже не потребовалось зажигать очередной фонарик - мы вышли в
реальное пространство над дневной стороной, и планета исполинским
прожектором плыла под кораблем. Очень, очень близко - я даже испугался.
Прежде чем компьютер оживет, притяжение Земли может вытащить нас на
нерасчетную траекторию.
Но опасения были напрасны. Челнок вышел из джампа на нормальной,
стабильной орбите. Я посмотрел на счетчика, который шипел и
подергивался, отходя от джампа, хотел даже спросить - было ли это им
задумано. И не стал.
Конечно же, да.
- Ты доволен расчетом, Петр? - спросил рептилоид.
- Прекрасный джамп, - признал я. - Мне... никогда бы не удалось
так рассчитать траекторию.
Счетчик издал цокающий звук.
- Это не очень просто, Петр. Я давно тренировался в подобных
расчетах. Мы предусмотрели любой поворот событий... даже тот, при
котором мне пришлось бы самому вести корабль.
- Так вы давно готовились? - небрежно спросил я.
- Три года по человеческому времени.
Я молчал. Цивилизация счетчиков потратила несколько лет на эту
вылазку к Земле. Серьезная же игра у них идет...
- Петр, ты должен понять, мы хотим только хорошего - для нашей и
вашей цивилизации. Четыре счетчика пожертвовали жизнью, прикрывая мое
проникновение в твой корабль. Это... это очень много! Наша раса -
невелика!
Он уже освоился с невесомостью - ловко перебрался с джампера на пол,
цепляясь коготками за мягкое покрытие уселся в ногах. Повторил,
вытягивая ко мне голову:
- Только хорошего мы желаем, Петр!
- Для хиксоидов хороша коллективная эфтанзия. Для коод-дельдо -
каннибализм. Как вы можете решать за нас?
- Мы изучали вашу историю! Ваше общество, мечты, религии, идеалы. Мы
отбросили случайные факторы, и выделили основные. Теперь мы сделаем вам
предложение, от которого вы не сможете отказаться.
Я отмахнулся. Ладно, пускай делает. В конце концов, решать не мне.
Через полчаса после посадки голова будет болеть у президентов, экспертов
по чужим и генералов сил космической безопасности...
Включив основной передатчик я послал сигнал вызова. Прошло секунд
десять, прежде чем мне ответили - по-русски, но с легким английским
акцентом. Видимо, уже прочли код позывного, и поняли, с кем имеют дело.
- Орбитальный контроль, видим вас.
- "Трансаэро", борт тридцать шесть - восемнадцать. Возвращаюсь с
Хикси, Сириус.
Пауза.
- Хорошая траектория. Как полет?
- Прекрасно, - я терпеливо ждал. Челнок уже взят на прицел
радарами, а может и не только радарами - кто знает, что из баек о СКОБе
ложь, а что правда. Смешно думать, что десяток их спутников и пара
орбитальных станций способны оказать сопротивление кораблю чужих. Но
налог на СКОБу все платят без возмущений. Говорят, даже уклоняющиеся от
любых налогов российские бизнесмены вносят анонимные пожертвования.
Мы всегда боялись неба. Это в человеческой крови - страх перед
бесконечной пустотой, сквозь которую плывет Земля. Люди готовы есть
дрянную пищу и лечиться в разваливающихся больницах, лишь бы знать, что
над ними, в бесконечном небе, кружат несколько железных песчинок с
рентгеновскими лазерами...
- "Трансаэро", все в порядке. Передаем тебя русским.
- Пока, СКОБа.
Дежурный офицер не успел ответить, или не счел нужным. Вместо него
возник другой голос:
- "Трансаэро", с возвращением! ЦУП на связи.
- Привет, Земля, - сказал я, глядя на белесо-голубую равнину над
головой. Мы летели над Африкой - связь шла то ли через российский
корабль космической связи, то ли через один из штатовских
ретрансляторов. Сейчас мы сотрудничаем очень плотно... иначе нельзя.
- Хорошо идешь, - одобрил меня невидимый оператор. - Значит так.
Меня зовут Максим, я веду тебя до космодрома. Будешь садиться на
Свободном.
- На Байконуре - никак? - я покосился на навигационный экран, где
уже крутился глобус, покрытый сеткой моей орбиты. Вроде бы, траектория
позволяла...
- Байконур занят. Обе полосы. Если очень постараться, то выведем
тебя на саратовский-резервный, но какой смысл?
- Хорошо, Земля. - Спорить было бессмысленно. В Китае нас стараются
без нужды не сажать, все-таки лишние налоги в казну чужого государства.
А резервная посадочная полоса близ Саратова - будущий космодром "имени
Юрия Гагарина" - еще не доведена до ума. Я там ни разу не садился, но
ребята рассказывали.
- У тебя двадцать пять минут на перекур. Ты сейчас выходишь из зоны
связи, мы берем тебя вновь в апогее, над Аляской, и сразу начинаем
торможение.
- На корабле все в порядке? - поинтересовался я. Телеметрия с борта
начинает передаваться автоматически, и операторам куда виднее, как
птичка перенесла джамп.
- Все хорошо, - успокоил Максим. - Отдыхай. До конца сеанса -
тридцать секунд.
- Я с гостинцем лечу... - буркнул я, покосившись на счетчика.
Оператор тихо засмеялся:
- Ну, надеюсь, что не порожняком. Компания уже закидала нас
запросами, видимо контракт...
Голос оборвался резко, словно ножом обрезали. Автоматика вытягивала
слабеющий сигнал до последнего, а потом просто отключила связь. При
желании я мог связаться со СКОБой - их станции перекрывают весь
горизонт, но зачем...
- Не о том гостинце речь, - сказал я в пустоту. Посмотрел на
счетчика: - Готовься к шуму, Карел. Скоро такое начнется...
- Не надо, - быстро сказал рептилоид. - Это не нужно! Моя миссия
не рассчитана на общение с официальными лицами!
- Да? - я засмеялся. Покачал головой. - А на что ты надеялся,
счетчик?
- Карел, а не "счетчик"! - рептилоид замотал головой. - Слово
"счетчик" оскорбительно, Петр!
- Почему? Это не наша выдумка, все чужие зовут вас так.
- А людей они зовут "извозчиками", - рептилоид указующе протянул ко
мне короткую лапку. - Петр, узкая функция - это клеймо! Спасение для
слабой расы, но и проклятие. Тот, кто не сможет выйти за рамки,
наложенные природой, всегда будет слугой!
- Извини, - я и впрямь смутился. - Ладно... Карел. Как скажешь. Но
я все равно должен сообщить о тебе на Землю.
Казалось, рептилоид задумался.
- У нас есть десять с половиной земных суток, - сообщил он наконец.
- В течении этого времени наши расы должны выполнить хадж.
- Что?
- Хадж. Паломничество. Подвиг. Служение. Очень многослойное понятие,
трудно перевести однозначно.
Он говорил быстро-быстро, словно нервничал.
- Петр, я уже объяснял - мне необходимо встретиться с Андреем
Хрумовым. Ты можешь присутствовать при разговоре. Ты поймешь.
Официальные каналы слишком медленные!
- Конечно, медленные! Но откуда мне знать, чего ты _действительно_
хочешь? Может быть, тебя послали убить деда!
- Нет! Мы не убиваем! Никогда! - счетчик даже дернулся от такого
предположения. - Петр, ты позволил мне управлять кораблем - и все
прошло хорошо. Доверься еще раз!
- Это просто невозможно.
- Почему?
- Черный ящик, например. Все разговоры на борту записаны. Их
прослушают, и узнают, что я летел не один.
- Записи я изменю, - небрежно сказал счетчик. Я хотел было
объяснить ему. что это невозможно - магнитофон на стальной проволоке,
упрятанный в герметичный контейнер, просто не управляется снаружи... И
осекся.
А зачем - "снаружи"? Хилая лапка ложится на броню... и мотор
оживает. Бобины отматываются назад. Стираются все наши разговоры,
добавляются невинные звуки и междометия - скучающий пилот разговаривает
сам с собой.
Он сможет, пожалуй.
- Невидимым ты тоже умеешь становиться? - я даже не иронизировал.
Просто вспоминал процедуру досмотра и контроля. Рентгеновские "воротца",
тепловые детекторы, сканирования сетчатки и прочее, чем встречает
космодром рейсы с чужих миров.
Будь даже счетчик размерами с котенка, я не смогу протащить его мимо
контроля.
- Невидимым? Нет. Но контроль мы преодолеем.
Я покачал головой.
- Петр, три года моя раса готовила эту миссию. Все будет хорошо!
Почему-то мне хотелось ему верить...
- Карел, нет...
- Я не причиню вреда!
- Нет. Это преступление, понимаешь? Даже если ты не лжешь, меня
отдадут под трибунал.
- Победителей не судят, Петр, - счетчик оттолкнулся от джампера,
плавно подплыл ко мне, приземлился на коленях. Вытянул морду к самому
лицу, и просительно повторил: - Поверь... поверь мне. Судьбу галактики
решаешь сейчас ты!
Я даже головой замотал.
- Это слова...
- Это правда! Петр, если ты откажешься, то через месяц Земли не
будет! Не будет... и моей планеты - тоже!

Предыдущая страница 3 Следующая страница


Звёзды холодные игрушки 4

Глава 3.

Над Аляской ЦУП снова восстановил связь.
- "Трансаэро", мы начинаем.
- Хорошо, Земля.
- Все в порядке?
Я отвел глаза от рептилоида, прежде чем ответить:
- Да.
Вот так, наверное, и становятся предателями. Поверив чужому. Все
равно, человеку ли в иноземном мундире, или говорящей ящерице. Не из
страха, не из корысти - из самых благих намерений.
Впрочем, у счетчика все равно нет шансов. Он не представляет себе
систему безопасности космопорта... я и сам ее плохо представляю. Ровно
настолько, чтобы понимать - посты не минуешь.
Челнок подрагивал, разворачиваясь. Земля переместилась под ноги,
Теперь "спираль" летела дюзами вперед, готовясь дать импульс на
торможение.
- Первый, - сказал диспетчер. Меня потянуло из кресла, когда
двигатель ожил. Он отработал секунд семь, прежде чем наступила пауза.
Пока компьютер обрабатывал новую траекторию, я посмотрел на счетчика.
Разговаривать нам больше было нельзя - он уже "подправил" записи
черного ящика, сделав это именно так, как я и представлял. Возложив
лапки на пульт... Он и сейчас сидел в этой же позе, примотанный тонким
тросиком к скобам на кожухе джампера. Динамические операции - это не
старт на гравитационном луче чужих, и не прыжки сквозь изнанку
Вселенной. Перегрузки неизбежны.
- "Трансаэро", мы повторяем, - сообщил диспетчер.
Мне показалось - или его голос изменился?
- Как траектория, Максим?
- Чуть нестандартная... - он явно колебался. Было еще время
вернуться на стабильную орбиту. - Корректируем. Второй импульс через
девять секунд, продолжительность - три и пятнадцать сотых...
Счетчик посмотрел на меня. И медленно, старательно, подмигнул серым
веком.
Что это он...
Дрожь корпуса, гул двигателя. Тишина...
- Максим, - я старался говорить спокойно. - По моему пульту -
импульс три и четыре десятые секунды. Тяговый момент расчетный.
Диспетчер молчал секунд пять.
- "Трансаэро", у нас те же данные. Мы считаем.
- Траекторию!
- Не волнуйся. Ты в пределах посадочного коридора.
Уже что-то... по крайней мере, не сгорю, и не отрикошетирую от
атмосферы. Протянув руку я слегка толкнул счетчика - пусть будет
наготове. Сейчас его способности могут понадобиться.
- Петр, - диспетчер вдруг обратился ко мне по имени. - Ты входишь
в атмосферу нормально.
Я шумно выдохнул.
- У тебя проблемы на участке планирования. Ты... промахиваешься.
Участок планирования...
Это пусть журналисты пишут о гордо парящих челноках, заходящих на
посадку с полными трюмами. Челнок планирует с грацией чугунного утюга.
Даже пассажирский самолет с отказавшими двигателями обречен на падение
- и это с его нормальными крыльями. А уж с моими раскладными
плоскостями, способными едва-едва корректировать полет...
Падаем мы. Не летим, а как говорилось в одном мультике, "красиво
падаем". Прямо на идеальные, залитые полуметровым слоем бетона, полосы
космодрома. Падаем, превращая кинетику орбитальных скоростей в подобие
полета.
- Насколько - "промахиваюсь"?
Я спросил, и в тот же миг мой компьютер ухитрился довести до конца
свой расчет. Диспетчер подтвердил:
- Около ста километров, Петр.
Сглотнув, я сказал:
- Жду указаний, Земля.
- На стабильную орбиту ты уже не возвращаешься. Главное, сохраняй
спокойствие, Петр. Мы ведем тебя.
- Куда? В Китай, на сувениры?
- Ты... приземляешься около Благовещенска...
- Падаю около Благовещенска! Или на этой неделе там построили новый
космодром?
- Петр, сохраняйте спокойствие, мы ищем варианты.
- Понял.
Я ждал. Приземление уже началось. Путь к Земле необратим - запас
горючего в "Спирали" очень и очень ограничен. Все, что я сейчас могу -
это чуть-чуть корректировать траекторию.
- "Трансаэро", мы берем управление. Держись.
Снова гул двигателя - короткий, он выложился до конца, сожрав в
последнем импульсе остатки горючего. Осталась самая малость - для
атмосферных маневров.
- Петр?
Я смотрел на дисплей. Предполагаемая точка посадки сместилась - от
Благовещенска к Свободному... но не до конца.
- Мы скорректировали траекторию...
- И что?
Пауза. И беспощадный ответ:
- Не на город же тебе садиться.
- Спасибо, - прошептал я.
- Петр, мы поднимаем вертолеты...
- Спасибо, - повторил я. Челнок снова дрогнул, разворачиваясь носом
вперед. Меня даже не предупредили о маневре.
- Петр, тебе придется сажать машину вручную. Слушай меня
внимательно... - диспетчер глотнул воздуха. - По линии твоего
приземления проходит автомагистраль...
Я засмеялся - а как тут было не засмеяться? Сажать двадцатитонный
"лапоть" на плохо асфальтированную дорогу?
- Это хорошая магистраль, Петр...
А то я не знаю наши дороги.
- Иного выхода нет, пилот.
Конечно нет. На "Спирали" не предусмотрена система аварийного
спасения. Зачем перегружать челнок, когда так много желающих занять
место пилота, а каждый килограмм иноземного дерьма стоит немыслимые
деньги?
Челнок начал легонько подрагивать - первое, еще нежное, касание
атмосферы.
- Идите вы все к черту!
Они сознательно провели эту последнюю, безумную коррекцию курса,
практически лишив меня возможности управлять челноком. Чтобы отвести
удар от города. Чтобы у меня не было иного выхода, кроме как сажать
"межзвездный" корабль на разбитое шоссе.
- Мы перекрываем магистраль, через полчаса она будет чистой.
Он так старательно говорил "магистраль" - этот незнакомый мне мужик
из ЦУПа. Сразу представлялись сверкающие, прямые как стрела, западные
автострады.
- Связь уходит. Держись, Петр.
Вокруг челнока разгоралось свечение ионизированного воздуха. Нос
корабля начал медленно приподниматься, принимая основной удар плазмы на
бронированное брюхо. И все равно, на сверхпрочном жаростойком стекле
переднего иллюминатора плясали огненные змеи.
- Приплыли, дружок, - сказал я, повернувшись к счетчику.
Это - судьба.
И она, наверное, права. Исправляет мои ошибки, мою
слабохарактерность. Не пускает на Земля врага, сумевшего заморочить
голову неопытному пилоту...
Счетчик улыбался. Словно его не пугала ни огненная буря вокруг, ни
неминуемое крушение при посадке, ни дикая ошибка в отработанных
программах приземления...
Ошибка в программах?
- Гад! - завопил я, рвясь из кресла. - Скотина!
Самый простой способ миновать контроль космопорта - приземлиться за
его пределами.
Сумей я сейчас встать, я разорвал бы счетчика на куски голыми руками.
Но перегрузка уже давила, вырывая из ремней, стремясь бросить на хрупкую
начинку пульта.
Нет уж.
Нет.
Но на что он может надеяться, чешуйчатый инопланетянин Карел? Удар
при посадке будет слишком силен...
Впрочем, откуда я знаю, какую перегрузку способно выдержать это тело?
В рвущемся огненном саване "Спираль" неслась к Земле.
Счетчик скосил на меня глаза. Ему приходилось куда хуже - вместо
удобного анатомического кресла с широкими ремнями - стальной трос через
талию...
Дисплей замерцал - оранжевым, призывным светом. Я посмотрел на экран
- поверх траекторных расчетов медленно плыли строчки:
"Петр, все хорошо. Говори, но не обращайся ко мне лично. У нас не
будет времени на повторную чистку записей."
Как ни странно, но я подчинился.
- Челнок не может приземлиться вне космодрома, - сказал я.
"Ты сможешь."
- Нет, это невозможно!
"Ты хороший пилот".
- Двадцать тонн! Нужна специальная полоса!
"Молчи! Молчи!"
Я замолчал. Челнок трясло - не слишком сильно, привычно. В
иллюминаторах бился огонь. Как правило в такие минуты делается не по
себе - теплозащита надежна, но уже дважды шаттлы гибли при посадке.
Прогорал какой-то участок, или отслаивалась керамическая плитка, и
плазменная струя врывалась внутрь.
Но сейчас мне угрожала куда более реальная беда.
За всю историю космонавтики челнокам не приходилось садиться на
неприспособленные площадки. Лишь специальные полосы, лишь лучшие из
военных аэродромов - для аварийных посадок, лишь выглаженные самой
природой глади пересохших соляных озер.
Но не дорога.
Я вспомнил старую, советских времен комедию, где пассажирский самолет
опустился на шоссе. Эту сцену снимали на аэродроме - обычное дорожное
покрытие не выдержало бы.
В чем я сейчас удостоверюсь на практике.
Как странно все происходящее ныне в мире. Межзвездные полеты, чужие
цивилизации стали реальностью. И ничего - ничего не изменилось! Те же
раздолбанные шоссе, по которым ползут "КАМАЗы" и "Жигули", те же мыльные
оперы по телевидению, протекающая сантехника и сопливые по весне носы.
Будущее коснулось настоящего, снисходительно потрепало по плечу, и
улеглось отдыхать.
Двадцать процентов населения Земли работает на космос. Строит
корабли, готовит топливо, сооружает смехотворные орбитальные крепости,
пытается справиться с обезумевшей от ракетного бума экологией.
А мне предстоит садиться на оплывший от жары асфальт.
- Прощай, - сказал я счетчику. Тот промолчал - не только вслух
ничего ни произнес, но и к компьютеру подключаться не соизволил.
Ладно.
Огненный шторм вокруг челнока уже утих, теперь мы просто неслись в
стратосфере, на высоте двадцати с небольшим километров, словно обычный
сверхзвуковой самолет... с неработающими двигателями. Я отключил
автоматику, взялся за штурвал. Осторожно качнул челнок - он слушался
рулей неплохо, на такой скорости давление набегающего воздуха
компенсировало разреженность.
Будь в баках хотя бы обычный резерв горючего, я бы попытался
сманеврировать и сесть на космодром. Но баки были почти сухими.
Минут через десять мы уже спустились до облачного слоя, и в этот
момент восстановилась связь.
- "Трансаэро", ответьте... - устало повторял диспетчер.
- Я на связи.
- Борт тридцать шесть - восемнадцать! Видим вас!
- Очень рад, - сказал я.
- Петр, вертолеты в воздухе, в точке твоей посадки дорога расчищена.
Ты идешь прямо по направлению трассы, у тебя неплохой шанс.
Я не стал уточнять проценты этого шанса. Не лучшее время для ругани.
- Что советуете, Земля?
- Петр, на связи Александр Данилов, - сказал диспетчер. И тут же в
разговор вступил другой голос. Немного мне знакомый. Лучшего пилота
"Трансаэро" Данилова я видел раза три. Сейчас он водил "Бураны", но
начинал со "Спирали".
- Петр, времени на соболезнования нет, - начал он. - И
постараемся, чтобы они не понадобились. Через десять минут ты пролетаешь
над космодромом. Еще через две, на высоте около пяти километров,
оказываешься над дорогой.
По крайней мере, он не сказал "над магистралью"...
- Дорога хреновая, - безжалостно сообщил Данилов. - Я по ней
ездил. Но тот участок, где ты снижаешься до нуля, относительно в
порядке... там часто ездят китайские торговцы, маленько подлатали
покрытие. На автоматику рассчитывать не приходится. Какой у тебя опыт
полетов?
- Два с инструктором, семь самостоятельных. Все на "Спирали", - я
сглотнул, и добавил: - Все посадки на автоматике...
- Это я знаю. Военный налет?
- Девять полетов.
- На чем летал?
- На "сушке", тридцать седьмой.
- И то хорошо. Запомни, "Спираль" все-таки управляема вручную, очень
медленно слушается рулей на посадке, но все возможно. Я садился вручную
дважды.
- Дорога широкая? - спросил я. От ровного, злого голоса Данилова
оцепенение проходило.
- Пять метров. Могло быть и хуже. Если опустишься четко, то колеса в
кювет не попадут. Прокатись хотя бы метров сто, чтобы сбросить скорость.
Тогда у тебя все шансы уцелеть, когда скатишься с шоссе.
- Люди есть на дороге?
- Уже нет. Ее действительно очистили, не волнуйся.
- Саша, - от волнения я потерял всяческий пиетет, - у меня реально
есть шанс?
- Небольшой, но есть. Я сейчас в вертолете... да, вижу тебя!
Посмотри вниз... черт, у тебя нет такого обзора... Космодром видишь?
Я видел. Впереди, и очень далеко внизу.
Когда я садился на Свободном, то на такой высоте над ним, конечно, не
пролетал...
- Ты ровно идешь, - утешил меня Данилов. - Эта птичка еще
полетает. Тебе выдали расчет курса?
- Да, - глядя на дисплей ответил я. - Две коррекции?
- Одна, чтобы выйти на ось дороги, другая перед касанием.
- У меня хватит топлива лишь на одну.
Данилов секунду молчал, потом решил:
- Выполняй первую, иначе промахнешься вообще. Дальше будешь
планировать.
- Понял.
- Все, работай, - бросил Данилов. - Ветра практически нет,
видимость идеальная. Я на связи, но больше тебе не мешаю. Всем молчать!
Я проводил взглядом оставшийся по правому борту космодром. Четыре
главных старта, для челноков, три маленьких, для спутников. Две
прекрасные, широкие, оборудованные на славу полосы. Пятнышко вертолета в
небе. Я мысленно помахал Данилову рукой.
Счетчик молчал, лишь подергивал лапой по кожуху джампера. Слабый
шорох отвлекал, я зло глянул на рептилоида, и тот затих. Похоже, понял.
Расчет на последнюю коррекцию уже был в компьютере. В общем-то,
использование маршевого двигателя в атмосфере не рекомендуется. Но мне
терять нечего.
Я дал подтверждение на маневр, и через несколько секунд двигатель
автоматически включился. В атмосфере он работал как-то натужно,
взахлеб... а может быть, мне это уже мерещилось... Двухсекундный импульс
- челнок слегка дернулся, вообразив, что научился летать, потом
продолжил падение.
По крайней мере мы действительно шли над дорогой. Господи, неужели в
России научились прокладывать дороги прямо, не обходя каждый холмик? Или
эта осталась с царских времен?
Высота уже упала до километра. Впереди, по обочине дороги, мелькали
коробочки машин. Надо же, действительно очистили трассу...
Скорость, вот мой главный враг. Триста с лишним километров в час -
ничто по космическим масштабом. Но для обычной дороги и это
непозволительно много.
Я качнул челнок, проверяя, как слушаются рули. Машина отозвалась на
удивление неплохо. На экране компьютера желтая линия - моя траектория,
отклонилась от зеленой. Я вновь вернул "Спираль" на ось дороги. Безумная
надежда, что мне все-таки удастся приземлиться, стала чуть менее
безумной. На дорогу меня вывели настолько великолепно, словно
отрабатывали этот маневр давным-давно.
Счетчик опять начал скрести кожух. Но уже не было времени
отвлекаться. Дорога была в сотне метров под нами, и высота стремительно
падала. Я пытался разглядеть, ровно ли иду, но компьютер уже был
бесполезен, а обзор из кабины "Спирали" никогда не отличался широтой. В
последний миг я все же довернул челнок правее.
В тот миг, когда машина наклонилась, я заметил сразу две вещи.
Во-первых, интуиция не подвела, я и впрямь рисковал завалиться в кювет,
не будь этого последнего маневра. Вторая новость была куда хуже - в
полукилометре впереди дорога резко сворачивала, огибая невысокую,
заросшую деревьями сопку. И мало того, навстречу мне ехала машина!
Разницы между тем, куда я врежусь, для меня, впрочем, не
существовало. Шесть секунд, и...
Челнок тряхнуло, когда шасси коснулось асфальта. Он сразу пошел юзом,
как машина на льду, разворачиваясь левым крылом вперед. В приступе
бессмысленного рвения я выправил космоплан. Впереди разворачивалась
машина - огромный, обшарпанный "Икарус". Шофер, увидев несущейся на
него звездолет не растерялся, а ухитрился затормозить и стал
разворачиваться.
Господи, вот это бред! Челнок трясся, подскакивая на дороге, но пока
ухитряясь не слететь в кювет, и не перевернуться на одной из
многочисленных колдобин. Впереди улепетывал, выжимая из мотора все силы,
автобус. Да что он творит, я все равно быстрее, догоню! Выскакивал бы,
выводил людей... нет не успеть... так хоть съехал бы с дороги, может кто
жив бы остался...
Я еще попытался согнать "Спираль" с дороги. Хоть на обочину, хоть в
сопку - лишь бы не в автобус! В голове вдруг всплыл
пронзительно-трагический голос полузабытой певицы: "А город подумал -
ученья идут..."
Но челнок явно не разделял мою готовность к самопожертвованию. Он уже
не скакал, а мчался по дороге, примирившись с асфальтом под колесами.
Российские звездолеты - самые надежные в мире!
Автобус набрал-таки изрядную скорость, и расстояние сокращалось так
медленно, что я успел заметить номерной знак: "06-31", выхлопную трубу,
выплевывающую густой сизый дым, привязанное сзади мятое ведро и надпись
"Не уверен - не обгоняй!"
Вот мы и не стали обгонять, а врезались в автобус...
Меня рвануло в ремнях, челнок содрогнулся, вставая на дыбы. Обшитый
керамикой нос "Спирали" оказался покрепче прогнившего железа. Челнок
въехал в автобус до половины, пока крылья не задержали его
стремительного продвижения. Пару секунд мы ехали этим неожиданным
тандемом, потом, снеся редкие бетонные столбики, стали преодолевать
сопку. Где-то на десятом дереве и автобус, и космолет примирились с
преградой и остановились.
Вот тут тряхнуло так, что я на мгновение отключился. А когда глаза
удалось открыть, то с удивлением понял, что еще жив. Нос "Спирали"
смялся, кабина сморщилась как гармошка, но почему-то уцелели все стекла,
и работало освещение. На завалившемся джампере возился счетчик,
отвязывая страховочный тросик. И как его не разорвало напополам...
Я потряс головой, пытаясь прогнать из глаз кровавую муть.
А потом все у меня внутри похолодело.
Кровь была не в глазах. Все стекла "Спирали" были покрыты
багрово-красным месивом.
Боже!
Я сорвал ремни, выкарабкался из кресла, шатаясь пошел в шлюз.
Счетчик, привстав на кожухе джампера, шлепнул меня лапкой по руке,
словно останавливая, но мне было не до него. Челнок подрагивал, видимо,
сползая вниз по склону. Дверь в шлюз открылась с третьего рывка, потом я
рвал рычаг аварийного выхода. Люк поддался не сразу, но я все же
справился - ужас придал силы.
Воздух был прохладным и сырым, от горячей обшивки валил пар. Вокруг
топорщился покореженный соснячок, от "Икаруса", замершего впереди, несло
гарью. Я спрыгнул с двухметровой высоты, поскользнулся на мокрой траве, пошатываясь побрел к автобусу. Часть стекол тоже уцелела, лишь покрылась
паутиной трещин, сквозь которые проглядывала все та же багровая каша.
Только бы не дети! К горлу подкатил комок. Я дрожащими руками
расстегнул кобуру. Застрелиться, как положено офицеру...
Со скрипом открылась дверь автобуса, на землю вывалился тощий
небритый мужик в тренировочном костюме. Потряс головой, окинул взглядом
смятый автобус, потом меня. Поднялся. В руках у него была монтировка.
- Космонавт хренов! - завопил он. - Разлетались, мать вашу!
- Сколько? - только и смог спросить я. Ноги не держали,
матушка-Земля укоризненно тянула прилечь. - Сколько... там?
Я кивнул на смятый автобусный салон, стараясь не смотреть лишний раз
на заляпанные стекла.
- Восемьдесят! - взвыл водитель, и у меня все внутри оборвалось.
Точно, детей подавил... - Восемьдесят ящиков, гад! Мне ж теперь не
расплатиться!
Прежде чем я осознал эти слова, и понял, что людей в ящиках не возят,
водитель со своей монтировкой почти подобрался ко мне.
- Стой! - крикнул я, выхватывая пистолет. - Я майор ВВС России
Петр Хрумов! Имею право применять оружие! Не приближаться!
Водитель выронил монтировку, сел на склон и заныл, обхватив голову
руками и раскачиваясь. До меня донеслось что-то о китайских подрядчиках,
вырастивших помидоры, о жителях Хабаровска, которые без этих помидоров
жизни не мыслят, о несчастном "Икарусе", который водителя кормил, поил,
а теперь только в металлолом и годен. Но сил посочувствовать не было.
Помидоры! Восемьдесят ящиков! Да хоть весь китайский урожай этого года!
- Какого черта ты в автобусе помидоры вез? - спросил я.
- А в чем еще, у меня "КАМАЗа" нет!
- Да успокойся, тебе выплатят компенсацию!
Водитель прекратил ныть, приподнял голову. Недоверчиво спросил:
- Точно?
- Выплатят! - подходя к автобусу пообещал я. Выглядело все
кошмарно. Я наклонился, соскреб с травы багровую кашу, поднес к лицу,
чувствуя себя начинающим вампиром. Точно, помидоры...
- Так это из-за тебя дорогу перекрывали? - спросил водитель со
спины. Я, не оборачиваясь, кивнул.
- Блин... а я думал, снова на железке цистерны рванули... -
промямлил водитель. - Вечно, как ваша горючка рванет, так весь район
оцеплен...
- Что, часто рвется? - заинтересовался я.
- Раза два в год...
Да, понятное дело. Ракеты-носители летают на очень токсичном топливе.
А стартов много, а цистерны старые, а персонала обученного вечно не
хватает... Я вздохнул:
- Если б не твоя колымага, конец мне...
Водитель покосился на дорогу, поскреб щеку.
- Уж точно, ты гнал будь здоров... Километров двести?
- Посадочная скорость - триста пятьдесят.
Водитель пощелкал языком, тон его сразу изменился. Теперь я был не
залетным космонавтом, а почти коллегой.
- Ну, я больше ста здесь держать не рискую... У меня движок -
совсем барахло. Конечно, у вас-то... - Он осекся, оглядывая челнок,
сплюнул, пробормотал: - Крепко я головой приложился... Тебя как зовут,
космонавт?
- Я же говорил, Петр!
- Петя... А я - Коля.
Я машинально пожал протянутую мне руку. Нас сейчас можно было снимать
для агитационного плаката компартии - полное единство армии и народа.
Вот только челнок, хищно пронзивший носом автобус, пришлось бы
заретушировать - какие-то неправильные ассоциации возникали.
- Ты откуда прилетел? - поинтересовался водитель.
- С Сириуса-А-восемь. Планета Хикси.
- Знаю! - оживился Коля. - Видел я Сириус! Мне сынишка показывал,
он в кружок астрономов ходит, сам телескоп собрал, маленький такой...
Тоже космонавтом хочет быть.
Он подошел к челноку вплотную, боязливо притронулся к обшивке и с
руганью отдернул руку. Конечно, керамика еще не остыла, градусов
сто-двести точно есть.
- Горячий, мать его! - взвыл Коля. - У меня ж все помидоры
поджарятся! Помоги, выгрузим!
Я укоризненно посмотрел на водителя, и Коля махнул рукой.
- А... ладно. Что уж теперь... Эй, а он не излучает?
- Корабль? Нет, не бойся. Радиация чуть выше фоновой. Не опасно.
Водитель закивал:
- Верно, чего нам бояться, после такого дела... Петя, так ты,
считай, заново родился!
- Угу.
- Это... отметить надо бы?
Я так растерялся, что не нашелся, что ответить. Водитель, приняв мое
молчание за согласие, метнулся в кабину, и через минуту возник с початой
бутылкой водки, стаканом, и куском сала, завернутым в "Литературную
Газету".
- Только ты подтверди, потом, как гаишники приедут, что я трезвый
был! - раскладывая на травке газету попросил Коля. - Это сейчас
только... стресс снять...
У меня возникло легкое сомнение, был ли Коля трезвым, и зачем ему
понадобилось так поспешно прикладываться к бутылке. Но я промолчал. В
конце-концов, мне его автобус жизнь спас.
Мы уселись, Коля сунул мне стакан, налил, и в этот момент послышался
стрекот вертолета.
- Мои летят, - сообщил я, привставая.
- Ты давай, давай! - засуетился Коля. - Вот... хочешь помидорку
принесу?
Он бросился к автобусу, и стал выбирать из давленой каши под колесами
целый помидор. В этот момент вертолет, низко идущий над дорогой,
показался в поле зрения. Как ни странно, это были не спасатели: из
открытой двери торчал зрачок телекамеры. Оператор, пристегнутый за пояс,
жадно снимал картину дорожно-транспортного происшествия.
- Это наши, хабаровские телевизионщики... - сообщил Коля,
протягивая мне помидор. - На, закуси!
Я машинально глотнул водки и откусил помидорину. Овощ китайцы
вырастили хороший, вкусный, а вот водка драла горло как керосин.
Коля сразу расслабился, и довольно подмигнул мне:
- Нам теперь гаишникам попадаться нельзя! - доверительно сообщил
он. - Так что, пускай твои прилетают, и нас обоих увозят! У меня
стресс, мне отдыхать теперь надо!
Вот оно что.
- Да не пугайся, какое к черту ГАИ, тут ФСБ будет разбираться! -
успокоил я его.
Вертолет по прежнему кружил над дорогой, не делая никаких попыток
опуститься и предложить помощь. Мы выпили еще по чуть-чуть, когда
прилетели спасатели - два легких вертолета, выкрашенные в
оранжево-белую полосу и камуфлированный армейский "КА-72". Репортеры
немедленно смылись, словно опасались, что в них пустят ракету. Военный
вертолет начал описывать над сопкой круги, а из приземлившихся
спасательных к нам бросились люди. Несколько врачей, два автоматчика, и
сам полковник Данилов. Я поднялся, отмахнулся от докторов и
отрапортовал:
- Докладываю: аварийная посадка проведена успешно. Жертв нет, груз
цел. Состояние корабля удовлетворительное.
Данилов молча сгреб меня в объятия. Был он здоровый, кряжистый
сибирский мужик, выше меня на голову.
- Ну Петр, ну отмочил... - пробормотал он. - Зараза, сел ведь!
Сел, сел!
- Вот... автобус удачно подвернулся...
Данилов покосился на "Икарус", сморщился, и повторил мой вопрос:
- Сколько там?
- Помидоры там, товарищ полковник. Жертв нет.
- Ну, Петя... - Данилов недоверчиво уставился на томатную пасту,
заляпавшую окна. - Сверли погоны...
По-прежнему обнимая меня за плечо, он пожал руку оробевшему шоферу.
Видимо, военная форма производила большее впечатление, чем мой полетный
комбинезон.
- Благодарю вас.
- Да что там... - замахал руками водитель. - Вижу - летит! Прямо
в сопку! Ну, думаю, хрен с ними, с помидорами, человек дороже! Принял на
борт... хм... ну...
Он смущенно потупился. Ай да Коля!
- Я лично распоряжусь о представлении вас к награде, - пообещал
Данилов. - Убытки компенсируем.
Водитель расцвел, а Данилов кивнул терпеливо ждущим врачам:
- Нет вам работы! Слыхали? Нет!
Те огорченными от этого известия не выглядели. Между тем полковник
подхватил с земли бутылку, глотнул, сморщился, и принялся отдавать
приказы. Минут через пять с военного вертолета высадили еще троих
солдат, в сторонке развернули полевую рацию.
- Собирай вещички, - Данилов махнул рукой. - Да, впрочем, бог с
ними... Нечего тебе здесь киснуть. Летим домой.
Я кивнул, оглядываясь на челнок. Да какие у меня, собственно,
"вещички"? Пара сувениров, смена белья...
Счетчик!
Это было как удар под дых.
Словно пелена слетела с сознания.
Счетчик!
Вот мы врезаемся в автобус, вот я бегу в шлюз - пока рептилоид
распутывает тросик.
Где он?
- Александр Олегович... - прошептал я. Данилов нахмурился. -
Александр Олегович, там...
Данилов схватил меня за руку и молча потащил к челноку. Под открытым
люком уже стоял автоматчик, но внутрь еще никто не заходил.
- Чего трап не спустил? - спросил он, примеряясь к обрезу люка.
- Торопился... - виновато прошептал я.
- Торопливость, Петя, она знаешь, когда хороша... подсоби!
Под любопытным взглядом автоматчика я подсадил Данилова, тот
подтянулся и скрылся в люке. Через пару мгновений вниз медленно пополз
трап.
- Давай... - донеслось до меня.
Данилов никуда не ушел из шлюза. Когда я поднялся, он открыл люк
грузового отсека и задумчиво оглядывал штабели кортризона.
- Александр Олегович, я должен вам сказать... - полушепотом начал
я.
- Ничего ты не должен, - не оборачиваясь сообщил Данилов. - Петр,
все пилоты хоть раз, да возили контрабанду. Я все понимаю. Бери свои
вещи, и уходим.
Но я же совсем не то имел в виду!
- Быстро! - гаркнул Данилов. - Я осматриваю груз. Ты собирай вещи.
Как загипнотизированный я поплелся в рубку.
Мерцающие огоньки пульта. Перекошенный цилиндр джампера. Томатные
потеки на стеклах кабины. Раскрытый шкафчик, из которого выпал пакет с
чистым бельем.
На всякий случай я заглянул во все отделения шкафчика и в
холодильник.
Почему я не удивлен, что Счетчика нигде нет?
Да, конечно, это был шок - когда я врезался в автобус. Да, еще
большим облегчением стали слова шофера.
Но почему я так легко забыл - напрочь забыл! - о Счетчике?
Я вспомнил последний миг, когда видел его. Быстрое касание когтистой
лапы... Той самой лапы, что так легко стирала память компьютера.
Человек - не машина. Но есть ли эта разница для Счетчика? Он
заставил меня забыть, пусть на время, о своем существовании! А потом,
пока я распивал с шофером водку и закусывал китайскими помидорами -
ушел!
Я понимал, конечно, что надо делать. Рассказать все Данилову, пусть
район перекрывают. Облава... солдаты, собаки, вертолеты, мобилизованные
местные жители. Найти чешуйчатого Карела!
Нет, я конечно человек слегка наивный, сам знаю. Но не настолько
же...
Кто мне поверит? Никаких следов чужого в челноке уже нет. У меня,
наверняка, обнаружат все признаки сотрясения мозга и нервного стресса.
Для проформы слегка прочешут местность - и никого не найдут. Счетчик
действительно все рассчитал! Сейчас он может лежать, зарывшись в грунт,
или, какими-то немыслимыми метаморфозами принять облик кабана, дерева,
или камня... А может быть, он несется сейчас вдоль дороги со скоростью
трехсот километров в час. Что мы знаем о чужих, тем более - о таких
редких, как Счетчик?
Меня ждет больница и снятие с полетов. На всякий случай. Небольшая
пенсия, работа военруком в школе или инженером на заводе... или шофером.
Буду ездить, как Коля, с грузом финских йогуртов или польской тушенки, и
рассказывать новым приятелям байки о далеких мирах...
- Собрался, Петя? - рука Данилова легла на плечо. Я вздрогнул.
- Д-да... почти.
Под его добродушным взглядом я подхватил куртку, пакет с сувенирами
- абсолютно законными, а никакой не контрабандой! По привычке подошел к
пульту и заглушил все системы корабля. Теперь им займется аварийная
команда.
- Вряд ли эта птичка поднимется в небо... - сухо сказал Данилов.
Я сглотнул, оглядывая маленькую кабину. Что ни говори, а двенадцать
рейсов сделано... привык я...
- Не переживай. Хватит тебе на "Лапте" летать. Я помогу... если
хочешь, пойдешь вторым пилотом на мой "Буран".
Я так поразился, что даже не нашелся что ответить. Данилов предлагает
пойти в его экипаж! На самые интересные и выгодные рейсы!
- Идем... - полковник легонько пихнул меня к шлюзу. - Вертолет
ждет.
Что-то еще я забыл...
- Сейчас, - я оборвал нитку, на которой болтался над пультом
меховой мышонок. Сунул игрушку в карман, смущенно посмотрел на Данилова.
Но он не стал смеяться.

Когда мы взлетали, по дороге уже подъезжали три крытых тентом
грузовика с солдатами, две легковушки и БТР. Данилов проводил их
одобрительным взглядом.
- Какие планы, пилот? - заорал он, перекрывая рокот винта. -
Пресс-конференцию устроим?
Я замотал головой. Еще чего не хватало - врать на весь мир!
- Правильно, - решил полковник. - До завтра подождут...
Мне давно говорили, что Данилов - не только лучший пилот
"Трансаэро", гордость российского космофлота. Слышал я и про то, что он
сотрудник службы безопасности, и про то, что ему принадлежит изрядный
пакет акций компании. Наверное, так оно и есть - уж очень легко он
принимал решения.
- Глотни! - Данилов протянул мне стеклянную фляжку. - Настоящий
"Арманьяк"... меня после той шоферской гадости до сих пор тошнит!
Я послушно сделал глоток бренди.
- Водитель был пьян? - по-деловому поинтересовался Данилов. Я
поперхнулся, пожал плечами. - Ладно, мы его обвинять не будем! Все-таки
он тебя спас! - полковник махнул рукой. - Заплатим за его колымагу,
мелочи жизни!
Вертолет несся над дорогой, потом свернул, выходя к Свободному
напрямую. Я смотрел в коротко стриженный затылок пилота, и думал, как
мог бы быть счастлив сейчас.
Возвращение из рейса, чудесное спасение, повышение в звании и место в
экипаже Данилова... Газетная и телевизионная шумиха, какой-нибудь
орденок из рук президента... Дед бы так порадовался!
Обхватив голову руками я смотрел на приближающиеся здания космодрома.
Под нами тянулись склады, путаница рельсов, какие-то загаженные, черные
пруды. Час назад я пролетал над Свободным, уверенный в скорой гибели.
Теперь возвращаюсь, но радости в душе нет...
- Петр, у тебя все в порядке? - Данилов наклонился ко мне. -
Голова не болит? В глазах не темнеет?
Славный он мужик, что ни говори. Пусть даже и работает в службе
безопасности...
- Все в порядке, Александр Олегович.
Данилов кивнул и вновь протянул мне флягу.
- По последней. Доктора тебя все-таки осмотрят, Петр, ничего не
поделаешь... вишь, набежали...
Вертолет начал опускаться на площадку. Там и впрямь стояло два белых
фургончика.
- Распоряжусь, чтобы тебе подготовили хороший номер... - тем
временем размышлял вслух Данилов.
- Александр Олегович, не надо. Я лучше домой... - попросил я.
Данилов помолчал, с любопытством разглядывая меня. Кивнул.
- Хорошо. Понимаю, пилот. Сейчас - медкомиссия. Потом - обед. И
доставим в Хабаровск. На вечерний рейс в Москву ты успеваешь.

Предыдущая страница 4 Следующая страница


5 Сергей Лукьяненко

Глава 4.

Врачи меня мучили целый час. Рентген, анализы, энцефалография,
зачем-то - гастроскопия. Я вырвался из их рук с ощущением, что слишком
рано обрадовался спасению. Обещанный Даниловым обед оказался маленьким
банкетом с начальником космодрома генералом Киселевым и десятком чинов
поменьше. Репортеров, которых по слухам собралось уже с полсотни, к
счастью не пустили. Зато были два американца из "Дельты", вернувшиеся
прошлой ночью с Кэриннари-3. Улыбчивые, белозубые и подтянутые.
- За героизм русских пилотов! - провозгласил сухонький старичок
Киселев, опрокидывая первую рюмку. Американцы зааплодировали. Мне тоже
пришлось выпить.
Минут через двадцать в маленьком зале царил полный бардак. Все
повставали, разбились на группки, и оживленно спорили обо всем на свете.
Чинный банкет превратился в чисто российский "фуршет". Я с ужасом
наблюдал за братанием и питием на брудершафт американских пилотов и
русского генерала. Офицеры хлебали водку и коньяк, закусывая крошечными
бутербродами с икрой и ветчиной. Людей в зале словно бы стало больше. К
потолку потянулся сигаретный дым, в блюде с салатом, к которому я
потянулся, внезапно оказалась пара чадящих окурков.
На мгновение из суеты вынырнул Данилов. Глянул на меня, поймал
пробегавшего официанта - солдатика в белом халате, что-то приказал.
Через минуту солдат притащил мне на подносе тарелку борща.
- Поешь, - возникая за спиной посоветовал Данилов. - И не обращай
внимания, народ переволновался утром...
Словно я не переволновался!
Безумие длилось еще с полчаса. Я сгорбился над столом, всей душой
желая стать меньше ростом, и быстро доедал борщ. Один из американцев,
подойдя ближе, просветлел лицом, извлек фотоаппарат и несколько раз
щелкнул меня. Причем выбирая ракурс так, чтобы в него попало несколько
пустых бутылок из-под водки. Я начал звереть, и тут из толпы, в которой
точно было уже человек тридцать, словно каждый полковник размножился
делением, а генералы - почкованием, вынырнул Данилов. Он вроде бы пил
не меньше других, но казался абсолютно трезвым.
- Жди своего портрета где-нибудь в "Плейбое", - порадовал он. -
Отдых русского героя... Петя, пробирайся на выход, я подойду.
- А как же...
- Все в порядке, свою роль свадебного генерала ты отыграл, -
Данилов развел руками. - Не комплексуй. На выход!
Я поднялся из-за стола, и неловко улыбаясь стал пробираться к выходу.
У дальнего угла стола невысокий застенчивый майор собирал в
полиэтиленовый пакет куски ветчины и красной рыбы с бутербродов.
- Здравствуйте, Петя! - слегка смутившись сказал он, протягивая
руку. - А я Максим, Максим Гиллер. Я вас вел из ЦУПа...
- Спасибо, Максим, - от души поблагодарил я.
- У меня кошки дома, - признался Максим. - Очень редкая порода,
бесшерстные, знаете?
Я покачал головой.
- Вот, решил их порадовать... все же натурпродукт, а не "Вискас"!
- Еще сыр можно взять, - посоветовал я.
Максим радостно кивнул.
- Да, сыр они тоже любят...
Я проскользнул мимо официантов, выскочил в приемную Киселева. Вход
охраняли два сержанта с автоматами. При виде меня они подтянулись. Я
присел на первый попавшийся стул, отер лоб.
Кошмар какой-то!
Сержанты демонстрировали чудеса выправки.
- Ребята, а часто такие банкеты бывают? - спросил я.
Оглядевшись, один из сержантов вполголоса произнес:
- Да нет, раза два в неделю, товарищ майор...
- А вы раньше сюда не попадали? - поинтересовался второй охранник,
посмелее.
- Нет, - признался я.
...Обычно я проходил все формальности - это занимало полдня. Потом
подписывал акты приема-сдачи корабля, получал билеты, проездные деньги,
и на попутном вертолете или автобусе добирался до ближайшего города, с
аэропортом, чтобы улететь на Москву. Ну, бывало, что выпьешь рюмочку
коньяка с начальником смены в ЦУПе, или пивка с кем-то из пилотов...
Дверь хлопнула, и в приемную выскочил Данилов. Сержанты закаменели.
- Ага, сидишь, - удовлетворенно сказал полковник. - Молодец. Идем.
Кстати, пленку я Джонатану засветил...
- Правда?
- Взял аппарат посмотреть, случайно раскрыл заднюю крышку... -
Данилов ухмыльнулся. - Быстро, а то не успеешь на самолет.
- Мне еще вещи забрать...
- Идем!
Вертолет уже раскручивал ротор, когда мы подбежали к нему. Рядом с
машиной стоял молодой лейтенант, одной рукой придерживая рвущуюся к небу
фуражку, другой - держа на весу дипломат с моими пожитками.
- Я там кое-что положил, - небрежно бросил Данилов. - Не бойся, не
бомбу. Презент твоему деду. Сам бы завез, да мне еще сутки
кантоваться... Лейтенант, проводите Хрумова до самолета!
- Есть!
Мы с Даниловым обнялись, и я забрался в кабину вертолета. Следом
нырнул лейтенант.
- Я с тобой свяжусь через пару дней! - крикнул Данилов. - И
передавай привет деду, Петя!
Конечно, я был удивлен, но переспросить, откуда Данилов знает деда,
не успел. Вертолет уже уходил вверх.
- Должны успеть, - поглядывая на часы заметил лейтенант. -
Наверное...

Мы бы все-таки не успели, но рейс "Трансаэро" Хабаровск-Москва
почему-то задержался на полчаса. Едва мы выскочили из вертолета, как к
нам подкатила старенькая аэродромная "Волга" с мигающей надписью "Follow
me". Через все взлетное поле мы понеслись к "Боингу". Я запоздало
вспомнил, что билет мне так и не выдали.
На трапе стояли две девочки-стюардессы и задумчиво покуривающий
командир корабля. Лейтенант выполнил приказ Данилова буквально - довел
меня до трапа, вручил дипломат и откозырял.
- Рад познакомиться! - пилот протянул мне руку. - Геннадий.
Стюардессы улыбались, разглядывая меня с неприкрытым восторгом.
- Взаимно... - смущенно сказал я. - Петр. Тут такое дело, с
билетом...
Командир захохотал, втаскивая меня в нутро "Боинга".
- Есть желание, пошли в кабину, - предложил он. - Пилотировал
"семьдесят седьмой"? Не звездолет, конечно, но...
- Спасибо, не стоит, - я замотал головой. Интересно было бы поднять
в воздух "Боинг", но не с пассажирами же на борту!
- Ну, если будет желание...
Меня усадили в полупустом бизнес-салоне. Там скучали несколько
китайцев и японцев в строгих деловых костюмах, пара стареющих крашенных
дам и молодых бизнесменов в костюмчиках из кэрринарского "шерстяного
хлопка". Все как по команде уставились на меня. Потом японцы о чем-то
тихонько зачирикали. В мою сторону посыпались улыбки.
Принужденно улыбаясь в ответ я закинул дипломат на полку и устроился
в широченном кресле рядом с дремлющим мужчиной - по виду,
государственным чиновником. Прикрыл веки, притворяясь спящим.
Над головой щелкнуло, и послышался голос Геннадия:
- Уважаемые пассажиры, компания "Трансаэро" приносит извинения за
вызванную техническими причинами задержку вылета...
Я завозился, устраиваясь поудобнее. По салону пробежала стюардесса,
что-то вежливо шепча пассажирам. На миг остановилась надо мной,
защелкнула ремень, и побежала дальше. "Боинг" медленно выруливал на
старт.
- Я счастлив приветствовать на борту нашего самолета отважного
космонавта Петра Хрумова, чей героизм спас тысячи человеческих жизней...
- тем временем продолжал командир. Все пассажиры бизнес-класса с
готовностью зааплодировали. Пришлось открыть глаза и раздать еще немного
улыбок.
И все же, любое бремя славы недолговечно. "Боинг" стал разбегаться,
неуклюже взмыл в воздух, медленно закладывая разворот. Пассажиры застыли
в креслах, мужественно глядя перед собой. Я покосился в иллюминатор, на
вздыбленное поле аэродрома, вздохнул, и расслабился.
Скоро я буду дома.
И уж кому-кому, а деду придется рассказать все.
По спине пробежал холодок.

Велика страна моя родная!
Даже когда летишь на скоростном американском самолете.
Полет занял почти шесть часов. Я успел выспаться, а один раз,
разбуженный ласковым шепотом стюардессы, даже поел. Все бы хорошо... не
гуляй сейчас по Земле счетчик. Чужой. Хитрый и коварный враг, которого я
сам впустил на родину.
Что же я натворил...
В дремоте мне пригрезился какой-то кошмарный бред. Рептилоид,
опоясанный патронными лентами, полз по гребню плотины. Маленькие глазки
коварно поблескивали. Он готовил диверсию - вдали вздымались антенны
командного центра СКОБы. Сейчас счетчик взорвет электростанцию, антенны
замрут, и лишенная обороны Земля падет перед чужими...
Наверное, я слишком много читал в детстве книг о шпионах. У деда
целая комната заставлена шкафами с детективами и боевиками. Причем он их
не просто читает - конспектирует, с компьютером на коленках...
- Наш лайнер заходит на посадку в аэропорту Шереметьево-1. Просим
пристегнуть ремни, погасить сигареты и приготовиться к посадке...
В Москве только начинало темнеть. "Боинг" приземлился, подкатил к
терминалу. Мои соседи торопливо собирались, упаковывая свои тела в
дорогостоящих туалетах в не менее дорогие плащи и куртки. Пожилая дама
одарила меня загадочным взглядом, заспанный сосед покрутил головой и
уставился с таким видом, словно не понимал, как я оказался его соседом.
- Петр... - из кабины прошел командир корабля. - Мне сообщили, там
тебя ждут репортеры... Ты как?
Видимо, на моем лице все отразилось.
- Пойдем.
Вместе с командиром и одной из стюардесс я вышел из самолета. Мы
пошли по полю к служебному входу. Воздух был влажный и тяжелый, как
перед дождем.
- Ты куда сейчас? - поинтересовался командир.
- Домой.
- В Звездный?
- Нет, просто домой. К деду, в Переделкино.
- Тебя здесь встречают?
- Только журналисты.
- Ну... ладно. Бывай. Полетишь еще как-нибудь с нами - заглядывай в
кабину.
Я кивнул летчику, и пожал ему руку.
- Может и я когда-нибудь... - командир смущенно улыбнулся. - Я
подал заявление о зачислении в космическую группу.
- Так ведь только военных летчиков принимают, - неуверенно сообщил
я.
- Да нет уже. Неделю назад объявили общий прием.
Интересные дела...
- Как там, на звездах? - спросил летчик. Совершенно серьезно, без
всякой иронии.
Я посмотрел на здания аэропорта, на снующие автобусы, россыпи
посадочных огней.
- Да так же, в общем...
Мы вошли в здание.

Хорошо вернуться домой. Даже тоска по джамп-эйфории отпускает. Я
вышел через служебную дверь, огляделся, и двинулся через здание
аэровокзала. Сновали люди, улетающие и прибывшие в бывшую столицу
России, сверкали витрины. Никому здесь не было дела до космонавта, еще
сутки назад болтавшегося в межзвездной пустоте.
И это было здорово.
Я собирался взять такси, но уже на выходе услышал крик:
- Петр! Хрумов!
Меня догонял командир "Боинга".
- Блин, - он остановился, отдуваясь. - Черт... Еле догнал...
- Что случилось?
- Тебя машина ждет. С меня бы голову сняли...
- А что такое?
Летчик только махнул досадливо рукой. Мы вышли из аэровокзала,
осыпаемые вкрадчивыми голосами:
- Недорого... Куда ехать, ребята?.. До центра подбросить?..
Геннадий оскалился на таксистов и пояснил:
- Вчера ограбили кого-то из наших... Тоже... сел в случайную машину.
Избили и обобрали. По фирме вышел приказ - из аэропортов доставлять на
служебном транспорте.
- Кого избили?
- Не знаю. Тебе, наверное, скажут...
Мы прошли на служебную стоянку. Геннадий покрутил головой.
- Вон... Серое "Вольво". Черт, если б я тебя не догнал...
Я частенько пользовался транспортом фирмы. Но раньше не запрещалось
добираться и своим ходом.
Как-то не умещалось в голове, что могут ограбить и избить космонавта.
Одного из тех, кто зарабатывает всей Земле место в Галактике.
- Счастливо, Петр... - летчик пожал мне руку. - Хороший ты
парень...
- Только? - спросил я.
- Что? - Геннадий растерялся.
- _Хороший ты парень, только..._
Летчик кивнул.
- Да, наверное. Хороший, только слишком правильный. И серьезный.
Счастливо тебе.
Я сел на заднее сиденье. Рядом с шофером бдил мрачный охранник из
отряда безопасности "Трансаэро".
- Хрумов? - уточнил водитель.
- Да. Вы меня ждете?
- Второй час уже. Рейс задержался. Куда ехать?
- В Переделкино.
Водитель кивнул.
- Ага. Я тебя как-то возил, помнишь?
На всякий случай я кивнул.
- Жулье совсем распоясалось... - сказал водитель. Машина
выскользнула со стоянки и рванула по шоссе. - Теперь всех наших возим.
С минуту я слушал его мнение о частном извозе, разгуле преступности,
очередных обещаниях мэра Полянкина покончить с оной, а потом незаметно
задремал.

Когда мы подъехали к прославленному дачному району, уже совсем
стемнело. Водитель разбудил меня, и я показал охране у въезда свой
пропуск. Наступал вечер, второй вечер подряд, но поскольку я спал,
ощущение возникало такое, словно светлое время суток сократилось до пары
часов.
- Сейчас направо, - командовал я. - У дачи Пастернака заверните...
- Это какая?
- Вон та...
Водитель мастерски завернул, потом спросил:
- Пастернак - тоже наш, с фирмы, да?
Я поперхнулся, и не нашел, что ответить.
- Нет, тот вроде Патерный... - размышлял водитель. - А! Это
писатель такой, да?
- Да, - беспомощно признал я. - Писатель. Поэт. Знаменитый...
Довольный своей образованностью водитель начал тихонько насвистывать.
Каменный затылок охранника дрогнул и он, неожиданно мягким голосом,
произнес:
- Быть знаменитым - некрасиво...
...Странная штука - такие вот случайные встречи. Машина остановилась
у дедовой дачи, я вышел, стараясь заглянуть в лицо охранника. Но так и
не смог, в салоне было темно.
- Спасибо, ребята, - сказал я. "Вольво" с легким гулом умчалось.
Я остался наедине с домом.
Нет, сказать, что я деда боюсь - это неправда. Даже ребенком я его
не боялся. Побаиваются обычно отца, это и правильно для мальчишек. Вот
только мне так и не удалось узнать, что такое - ласковая мама и строгий
папа.
Разбились мои родители. Мне два года тогда было. Разбились на
самолете, на мерзкой "тушке" - "ТУ-154", самолете, который следовало
снять с полетов еще в девяностых годах прошлого века. Дед меня и
воспитывал... если это можно назвать воспитанием.
Я помялся перед калиткой. Она была незакрыта - весь район
Переделкино и так надежно охранялся.
Нет, держать ответ придется.
Толкнув калитку я вошел в сад. Окна дачи светили сквозь деревья,
неярко - на первом этаже, в прихожей, и посильнее - на втором, в
кабинете деда.
Уже у самой дачи из-за деревьев вынырнула безмолвная черная тень и
метнулась ко мне. Я остановился, позволяя Тирану обнюхать себя. Спросил:
- Ну? Не признал?
Кавказская овчарка - пес серьезный. Тиран секунд пять изучал мои
брюки, потом улегся на дорожке. Внимания требовал, паршивец. Уж не знаю
почему, но меня в качестве хозяина он так и не научился воспринимать, за
все четыре года своей собачьей жизни. Скорее я годился ему в партнеры по
играм, а изредка - в инструмент для чесания брюха. Во всяком случае
сейчас в собачьем взгляде читалось именно это.
- Нет, парень, ты обнаглел, - я перешагнул через овчарку, достал
ключ и стал отпирать замок. Тиран изо всех сил делал вид, что ничуть не
разочарован, а на дорожку просто прилег отдохнуть.
Я вошел в дом, и аккуратно запер дверь. Охрана охраной, и пес в саду
тоже не зря свой "Педигрипал" ест, но замок все равно надежнее.
- Петя, ты устал?
Я замер в прихожей, косясь вверх, на винтовую деревянную лестницу.
Надтреснутый старческий голос доносился из кабинета. Дед явно оставил
дверь открытой, чтобы услышать, когда я войду.
- Нет, деда!
- Тогда поднимайся.
С легкой тоской я покосился на дверь своей комнаты. Сейчас бы упасть
на мягкую, чуть расшатанную и скрипучую, но от этого ставшую еще
привычнее кровать... Включить вертушку с записью шума прибоя... или нет,
раскрыть окно пошире и слушать шорох сада...
- Петр Данилович! - рявкнул дед.
- Иду! - я кинулся на лестницу.
Ступеньки были невысокими, пологими, наверное, чтобы старенькие
писатели не падали с лестницы, обедняя российскую литературу. Я сделал
полный оборот, прежде чем оказался на втором этаже. Дверь в дедовский
кабинет была открыта, от остальных комнат, давно и наглухо закрытых,
словно тянуло тьмой и одиночеством. Мрачно, все-таки тут... и как дед
живет без меня...
Андрей Валентинович Хрумов, бывший психолог и литератор, бывший
участник переговоров Земли и галактического Конклава, человек, которого
называли "Гиммлером космического века", толстый семидесятилетний старик,
мой дед...
Он сидел в древнем кожаном кресле, когда-то светло-коричневом, а
сейчас выцветшем до белизны, в тон его седым волосам. И молча
разглядывал меня. На столе светился экран ноутбука, в углу комнаты,
водруженный на хилую этажерку с книгами, бормотал включенный телевизор.
- Ты чего, деда? - тихо спросил я.
Дед медленно поднялся, подошел, и обнял меня. Я его на голову выше,
но сейчас вновь почувствовал себя маленьким.
- Паршивец... - прошептал дед. - Ну, Петька... паршивец... ведь
вначале передали, что ты разбился...
- Правда? - я пришел в ужас. Представляю, что было с дедом!
- Сказали, что ты, отводя челнок от города, врезался в землю...
- И ты поверил?
Дед отстранился на расстояние вытянутой руки. Уставился мне в глаза.
- Я? Конечно. Разве ты поступил бы по иному?
Я промолчал.
- Полчаса ждал новых сообщений. Телефон оборвал. Потом передали, что
челнок совершил аварийную посадку на шоссе.
Дед тихо, кашляюще, засмеялся.
- Тогда я успокоился. Разбиться, спасая людей, ты мог. А вот при
аварийной посадке - никогда!
- Почему?
- Потому! - рявкнул дед, вновь переходя на обычный тон. - Врачи
тебя смотрели?
- Конечно?
- Сотрясения, ушибы, переломы?
- Ну я же здесь стою! Нет.
Дед кивнул, зашаркал к креслу. Я устроился на жестком венском стуле в
углу комнаты. С самого детства я любил здесь сидеть, тихонько наблюдая
за тем, как дед работает. Порой он разрешал мне притащить свой
компьютер, я ставил его на краешек стола, и делал уроки, пока дед
работал. А если у него было хорошее настроение, то под вечер мы
перекидывали между машинами шнурок и играли в какую-нибудь
стратегическую игру...
- Итак, рассказывай, - устраиваясь в кресле сказал дед. - Нет...
постой.
Он с легким смущением отвел глаза и достал из ящика стола огромную
хрустальную пепельницу, спички, трубку и кисет с табаком. Я, еще как
вошел, почувствовал, что дед сегодня курил, но упрекать его не стал.
Но такого, чтобы дед при мне начал травить организм - давно не
бывало.
- При выработке посадочной траектории... - начал я, безнадежно
разглядывая фотографию на стене. На ней были мама, папа и я - совсем
еще маленький, кудрявый и светловолосый. Лицо у меня было глупое и
обиженное.
- Стоп, - раскуривая трубку велел дед. - Мне не нужны подробности
твоей посадки. Я хочу знать, что случилось на Хикси?
Вот так.
А чего еще я мог ожидать от своего деда?
- Я взял груз... кортризон...
- Петя, мальчик мой... в первую очередь я хочу знать - кто? Алари,
Счетчики или Куалькуа? И говори свободно, нас никто не услышит.
- Счетчики... - прошептал я.
Дед выпустил в потолок струю белого, пахнущего скорее пряностями, чем
табаком, дыма. Кивнул:
- Я все-таки рассчитывал на Алари... Они точно не замешаны?
- Не знаю... - уже ничего не соображая признался я. - Вроде бы
нет.
- Петя, я учил тебя, что отрицание никогда не может быть достаточно
информационно насыщенным...
- Возможно, да.
- Прекрасно. Теперь все по порядку.
- Хикси. Груз кортризона. Старт нормальным. В момент выхода на
орбиту на встречном курсе оказался крейсер... крейсер Алари...
Дед довольно заулыбался.
Я отбросил все попытки разобраться в происходящем, и принялся
рассказывать все случившееся. Коротко, пока речь шла о предыстории, и
подробно, когда на сцене - если крошечную кабину "Спирали" можно
обозвать сценой, появился Счетчик.
- Прекрасно, - подвел итог дед. - Более чем хорошо.
- Я ничего не понимаю, - признался я.
- Например?
- При чем тут Алари?
- Что тебе помешало провести положенный осмотр челнока перед уходом
в джамп?
- Крейсер...
- Вот. В результате экстренного джампа ты - первое, не обнаружил
Счетчика, второе - ушел в прыжок с плохо рассчитанной траекторией. И
был вынужден принять помощь чужого.
- Значит все подстроено? Он врал? - я даже не удивился.
Но дед покачал головой:
- Почему же "врал"? Сообщил часть правды. В операции проникновения
на Землю участвуют не только живые компьютеры. Еще и воинственные
грызуны.
- А им-то зачем?
- Петя, на тебя давит известный всем космонавтам факт - боевые
корабли Алари сильнейшие в Конклаве. А тебе не кажется странным, что
Алари вынуждены содержать такой чудовищно огромный и разорительный флот?
Они тоже в ловушке, Петя. Как и мы, как и Счетчики. Они - боевая
гвардия Конклава. Эта роль может устраивать часть расы, но никак не всех
Алари. Будь они воинственны от природы, давно бы истребили друг друга
или схватились со всеми прочими чужими.
Дед кашлянул, выколотил трубку, и принялся набивать ее заново.
- Сложилась классическая ситуация, - удовлетворенно произнес он. -
Имеются по меньшей мере три расы космоса, которые не удовлетворены
текущим положением дел. Три расы, считающие себя ущербными, рабами,
вынужденные играть заданную роль. Если бы ты знал, как давно я ждал
этого мига!
- А как же Счетчик? Как его найти?
- Найти? Зачем? Он и сам прекрасно нас найдет. Точнее - меня.
Вот чего никогда за дедом не замечал - так это мании величия.
- Дед, ты все-таки не секретарь ООН, и не президент России...
- Кому нужны эти должности? - презрительно фыркнул дед. - Думаешь,
я променял бы это кресло на кресло Мбаны Монтенебо или Алексея Шипунова?
Ха.
- Ты думаешь, Счетчик и впрямь шел к тебе?
- Конечно! Как он себя зовет? Карел? Карел Готт... - дед затрясся
от хохота. Почему он обозвал Счетчика богом - абсолютно не пойму!
- Дед... - жалобно сказал я. Примерно тем же тоном, как в детстве,
когда у меня не выходила задачка по дифференциальному исчислению, или я
никак не мог усвоить параграфы Галактического Кодекса - с их официально
трехсмысленным толкованием и перекрестными ссылками...
- Петя! Ты устал. Тебя сейчас поспать надо. А мне подумать.
Я встал - когда дед отправляет меня в кровать, то спорить
бесполезно. Это я с детства усвоил. И все же спросил:
- Так ты что... не сердишься? Не считаешь предателем?
Дед отложил трубку и пораженно посмотрел на меня:
- Петя! Ты прекрасно себя вел! Ты сделал то, что необходимо было
сделать! Если бы за воспитание давали Нобелевскую премию - я был бы
бесспорным на нее кандидатом!
Я поспешил ретироваться. Слабостей у деда немного, но когда речь
заходит о нобелевке - лучше убежать. Иначе придется вновь выслушивать
историю о том, как дед ее не получил - и все из-за трусости чиновников,
не рискнувших дать заслуженную награду автору "Манифеста обреченных" и
"Введения в психологию нелюдей",

Наконец-то я выспался. В своей кровати, под шорох начавшегося дождя
из открытого окна. И самое главное - успокоенный дедом. Если уж он
считает, что я не натворил беды, притащив Счетчика на Землю - значит
все в порядке.
Проснулся я поздно, небо плотно обложили тучи. Шел дождь, снаружи,
откуда-то из под крыльца, глухо поскуливал Тиран. Там у него целое
логово, но, видимо, сейчас псу хотелось в человеческое жилье. Я
поднялся, протирая глаза, вышел в прихожую, впустил собаку, и отправился
досыпать. Но сон уже не шел.
Тогда я включил телевизор и, валяясь в постели, прослушал последний
выпуск новостей, записанный час назад.
Говорили о небывало большом урожае в Нечерноземье, который никак не
удается убрать, о каких-то таможенных спорах с Великим Китаем, о
выступлении президента США Мерфи... потом вспомнили и обо мне.
Прокрутили компьютерный ролик, демонстрирующий процесс посадки
"Спирали", какой-то незнакомый мне спец из Роскосмоса высказывал версии
о причинах нерасчетной посадки. Потом показали садящийся шаттл - не
"Спираль", а "Буран", но кто из телезрителей поймет это за три секунды?
И меня, пирующего с шофером разбитого "Икаруса". Меня хвалили, причем
довольно сильно. Я покраснел, и стер выпуск новостей из памяти
телевизора.
Сегодня мне, пожалуй, дадут отсидеться дома. Компания в этих вопросах
деликатна. А вот завтра начнутся разборки в "Трансаэро" и в Роскосмосе,
придется давать интервью и объяснять коллегам чудеса своего спасения...
Ой...
Я сходил и умылся, поднялся по лестнице - но в комнате деда еще
царила тишина. Тогда я сделал на кухне пару бутербродов, подхватил
чайник и вернулся к себе. На столе лежала дедова книжка "Место под
звездами". Вначале я не обратил на нее внимание, потом заметил, что
обложка чуть-чуть другая. Стало больше названий галактических рас -
кроваво-красных надписей на черном, "космическом" фоне. Оказалась, что
это новое издание, как водится "дополненное и переработанное".
Усевшись у окна и жуя бутерброд я пролистал книгу. Вроде бы ничего
особо и не изменилась. Три "постулата Хрумова", ехидные издевки над
американским астрофизиком и энтузиастом контактов Молдером, краткие и
беспощадно-злые характеристики всех известных людям рас космоса. Я
пролистал статьи о Счетчиках и Алари.
Странное дело - об этих расах дед писал прямо-таки с ненавистью!
Если верить тексту, то именно являются нашими заклятыми врагами, ну, или
точнее - злейшими конкурентами...
Я открыл книгу на вступлении, и начал читать:
"Галактическая семья - не просто общая фраза. Мы вправе считать
девять сильнейших рас космоса, живущие вместе уже около тысячи лет,
семьей. Встает лишь один вопрос - кем являются в данной семье молодые и
слабые расы - Алари, Человечество, Счетчики, Куалькуа, Мерцающие,
Дженьш, Непроизносимые, Пыльные... Список можно продолжить - число
молодых рас превосходит число Сильных почти на порядок. Отличие Сильных
и Слабых на первый взгляд неявно. Корабли Алари куда сильнее, чем флот
Даэнло. Счетчики, бесспорно, более интеллектуальные существа, чем
Хиксоиды. Но все расы, которые мы причисляем к Слабым имеют несмываемое
тавро - узкую специализацию.
Итак, кто мы в Галактической Семье? Дети - или пасынки?
Если проводить аналогии с человеческим обществом далее, то можно
привести такой пример. Родители вправе направлять развитие своих детей в
том направлении, которое представляется им перспективным. Мы помогаем
пареньку с абсолютных слухом стать музыкантом, а девочку с хорошей
пластикой может ждать карьера балерины. Мы вправе - это наши дети, и
нам обычно виднее, какой путь принесет им больший успех в жизни.
Но Сильные расы - не наши родители. И роль космических извозчиков,
навязанная нам три десятилетия назад не является мечтой человечества.
Что мы скажем о человеческой семье, которая берет на воспитание
беспомощных детей, исходя из своих потребностей? Как отнесемся к людям,
которые воспитывают физически крепкого мальчика лесорубом, гибкого и
худощавого - трубочистом... и без всякой возможности выбрать свой
жизненный путь? Основой человеческой цивилизации всегда была гибкость и
универсальность, причем не только в масштабах общества, но и на уровне
отдельной личности. Сейчас мы помещены на прокрустово ложе. Еще живы те,
кто не мечтал о таком будущем человечества, которое нам навязали. Но
сменится одно-два поколения - и процесс станет необратимым. В
психологии людей надолго, если не навсегда закрепится предписанная
Сильными расами роль..."
Я захлопнул и отложил книгу. Вслушался - точно, сверху доносились
неясные звуки, дед проснулся.
Любит он проводить ассоциации. И ведь всегда меня учил - "Не верь
сравнениям! Не верь лживым аналогиям! Они говорят лишь о личности
автора, но никогда - о сути разговора!" А сам ими не брезгует. Во
всяком случае, в массовых изданиях, вроде "Места под звездами".
- Петя! - послышалось сверху. - Ты встал?
Когда я поднялся в комнату деда, он заканчивал разговаривать по
телефону:
- Да, Машенька... Спасибо, золотко. Зверобой? Захвати, конечно! Ты у
меня мастерица травку собирать... И душицу возьми. И болиголов...
Дед покосился на меня, слегка досадливо, словно не ожидал, что я
приду так быстро, до окончания разговора. Кивнул на стул и продолжил:
- Бессмертник не собрала? Ой, как жалко-то... Ну хоть страстоцвет?
Лапочка... Что бы я без тебя делал. Страстоцвет нам пригодится.
Погрузили? Ну, жду. Жду. С Петей познакомлю, наконец. Он тут рядышком
сидит. Ну, пока.
Странный был разговор. С неведомой мне Машей дед общался так, словно
с любимой внучкой. Вот только не было у меня никаких сестренок, даже
двоюродных.
И травами лекарственными дед никогда не увлекался, и к цветам был
почти равнодушен. Похоже, разговор шел намеками, кодом, понятным лишь
двоим. Особенно последняя фраза, про то, что я сижу рядом,
настораживала. Словно дед давал понять: "не могу говорить свободно..."
Опустив трубку на рычаг дед с минуту молчал. Потом произнес:
- Это аспирантка из моего питерского центра. Очень талантливая
девочка. Гениальная, не побоюсь этого слова... в своей области, конечно.
- В фитотерапии? - съехидничал я.
- Можно сказать и так, - дед вздохнул. - Петя, вечером у нас будет
серьезный разговор. Очень серьезный. Маша приедет после обеда... вам
давно стоит познакомится.
Господи, может дед меня женить надумал?
- Увы, нам не до дел матримониальных... - дед, по своему
обыкновению, угадал ход моих мыслей. - Петя, можешь сейчас съездить в
город?
- Да, конечно.
- Купи продуктов. Чего-нибудь вкусненького. Возьми бутылочку
хорошего шампанского. Пару бутылочек "Байлейса" и "Адвоката". Икры с
полфунта. Три _зухра_ нежирной ветчины. Если найдется _беттен_ хорошей
телятины...
Опять началось. Любит дед такие забавы - вываливать одним махом уйму
заданий, причем приводя меры веса, размера и качества в разных земных и
галактических стандартах. Тренировка памяти... до сих пор помню, как
хохотал весь класс, когда я, обалдев от намеченных на "после школы"
покупок решил контрольную в системе счисления Хикси...
- Все? - уточнил я, когда дед закончил.
- Да. Деньги у тебя есть?
Я прикинул наличность.
- Хватит. Так что мы собираемся сегодня праздновать?
- Твое чудесное возвращение! - удивился дед.
- Извини, деда, - я смутился. - Конечно. Я побежал?
Дед вздохнул.
- Да. Не забудь залить полный бак, в Москве, передавали, опять
перебои с бензином.
Кивнув я вышел из кабинета. Накинул плащ, свистнул Тирана, и вышел
под дождь. Гараж у нас стоит очень неудобно, далеко от дома, наверное,
рассчитано было на то, что к машине прилагается безропотный и
непромокаемый шофер.
Пока я, спрятавшись от дождя под козырек крыши возился с замком,
Тиран возбужденно носился вокруг. Надеялся, наверное, что я возьму его с
собой. Нет уж. Во-первых сиденье потом оттирать придется, такую грязь
развезло. А во-вторых, раз уж ворье в Москве распоясалось, пусть в доме
будет надежный охранник.
- Дядя Петя!
Тиран, решивший, что прозевал возможную опасность, зарычал. Я дернул
его за ошейник и помахал рукой мальчишке, просунувшемуся через ограду.
- А про вас по телику передавали!
- Ну и как?
- Круто!
Алешка был сыном бизнесмена, не то снимавшего, не то купившего одну
из соседних дач. Славный мальчишка.
- А где вы были, дядя Петя?
Словно не знает, хитрец. Уже месяц при встречах интересовался, когда
я полечу на Сириус.
- На Хикси-43.
- Сириус?
- Ага, - я наконец-то справился с замком.
- Там камни красивые? - задумчиво поинтересовался Алешка. Я
усмехнулся.
- Красивые. Я тебе привез несколько.
- О! - завопил Алешка, подпрыгивая. - Спасибо, дядя Петя! Ни у
кого из ребят еще сириусянских камней нет!
Здорово, наверное, собирать в детстве такую коллекцию - маленькие
кусочки чужих планет. Брать их на ладонь - и представлять себя отважным
первооткрывателем далеких миров. Я вздохнул. Да уж...
первооткрывателем... настанет ли день, когда Земля сможет назвать
какую-нибудь планету Земля-2?
- Ты забеги попозже, - попросил я. - Мне сейчас в город надо
съездить.
Алешка явно огорчился, но постарался виду не показывать.
- Ладно.
- А то садись, прокатишься, - предложил я.
- Не, дела, - мальчишка поднял над оградой руку с огромным сачком.
- Охота!
- И много воробьев наловил?
- Ни одного. Пуганные, - Алешка вздохнул. Вряд ли он испытывал
недостаток в карманных деньгах, скорее - азарт. - Дядя Петя, а чужие
их точно не едят?
- Нет. Инопланетная органика ядовита.
- Какая же она инопланетная?
- Для чужих, балбес!
Алешка хлопнул себя по лбу.
- Летающие животные - огромная редкость в Галактике, как ни
странно, - объяснил я. - Их содержат для красоты. В больших вольерах,
чтобы могли летать. На самом деле, птицам у чужих получше чем на Земле
живется.
- Это здорово, - серьезно сказал мальчишка. - Я не стал бы их
ловить на еду. А вы вечером со мной не сыграете? Мне такую игру
притащили, там эта... фрукт... фруктальная...
- Фрактальная.
- Да! Плавающая фрактальная графика сверхвысокого разрешения. Во!
- Посмотрим. Если мне дед разрешит телефон занять - сразимся.
Алешка понимающе кивнул - мол, знакомые проблемы... Я махнул ему
рукой и пошел заводить машину.

Предыдущая страница 5 Следующая страница


Звёзды холодные игрушки 6

Глава 5.

Про бензин дед был прав. Во всяком случае, я заметил, что на
московских улицах маловато машин. Вначале я направился прямо к
"Елисеевскому", потом вспомнил просьбу Эльзы Шредер. Слава Богу, я
по-прежнему был в "трансаэровской" куртке, и письмо терпеливо ждало во
внутреннем кармане. Вздохнув, я развернулся, двинулся назад по Огарева и
припарковал старенькую "дюжину", которую дед не менял из патриотических
соображений, напротив Главпочтамта.
Не верю я в скорость нашей почты. Лучше тут письмо брошу, быстрее
дойдет до Франкфурта.
Кинув жетон в счетчик на тротуаре я оплатил стоянку, и побежал к
почтамту. Несколько прохожих глянули на меня с легкой
заинтересованностью, но, кажется, никто так и не узнал.
Слава - вещь недолгая. Вот если бы я отвел "Спираль" от падения на
Москву, то жители бывшей столицы меня бы узнавали долго. А так...
За письмо пришлось еще и доплачивать. Я разменял "спейсбаксы" на
рубли, наклеил на конверт две марки по тридцать копеек и бросил письмо в
ящик. Привет, господин Шредер, добропорядочный немецкий буржуа. Твоя
красавица-жена скучает и шлет приветы.
Брать машину с парковки было глупо. Я прошел через переход и окунулся
в пахучее нутро "Елисеевского".
Приятное зрелище - изобилие вкусной еды. Уж на что я равнодушен к
гастрономическим изыскам, а какие-то древние инстинкты выплеснули в
кровь адреналина и начали нашептывать: "Все! Все - и побольше!"
Борясь с инстинктами я начал обход прилавков. Первым делом на глаза
попалась ветчина - нежирная, как просил дед. Я кивнул улыбчивой
продавщице, и проделав в уме несложный расчет выпалил:
- Семьсот тридцать два грамма "Деликатесной" ветчины, пожалуйста...
Наверное, не стоило так буквально исполнять просьбу деда о "трех
_зухрах_"...
Улыбка девушки стала напряженной, но она все-таки попыталась
выполнить просьбу. Виртуозности ее можно было позавидовать - розовый
пласт лег на весы, и она поинтересовалась:
- Семьсот тридцать. Добавить?
Чувствуя себя негодяем я замотал головой.
- Нет, спасибо. Я... пошутил.
Вымученно улыбаясь девушка завернула ветчину в пленку, я расплатился
и двинулся дальше, зарекшись на будущее приводить точные числа. Это не
переговоры по межзвездной торговле, и не расчет джампа... это просто
хороший продуктовый магазин.
...Через четверть часа я все закупил. И ликеры, и _беттен_ хорошей
телятины. С двумя пакетами в руках выскочил из гастронома, двинулся по
тротуару, и был остановлен негромким голосом:
- Внучек...
Бабулька стояла метрах в пяти от входа. Явно специально, чтобы охрана
магазина не сразу заметила попрошайку. Классическая нищая - в чистой,
но ветхой одежде, древняя-предревняя... Дед всегда говорил, что
нищенствующие у роскошных магазинов не беднее школьного учителя или
участкового врача... но при этом продолжал им подавать.
Остановился и я. Порылся в кармане.
Бабка смотрела то на меня, то на вход в магазин. Зрение у нее явно
было "еще то", несмотря на возраст.
Я протянул ей рублевую бумажку. Вылавливать в карманах медь, когда я
только что накупил продуктов на сотню, было бы гнусно.
- Ты космонавт, внучек? - спросила бабка. Скорее утверждающе, чем
вопросительно. Куртка моя была слишком уж характерная.
- Да.
- Скажи... - бабулька снова оглянулась, и успокоенная отсутствием
милиции продолжила: - Ты был _там_...
Неужели верующая?
- Там, в чужих звездных системах... Ты ведь не просто пилот, верно?
- Я просто пилот, бабушка. Извозчик.
Что-то мешало мне, откупившись рублем прервать старуху и уйти.
- Все равно... - сморщенное старческое лицо сложилось в слабой
улыбке. - Я ведь еще Гагарина помню... живого... я при коммунизме жила.
Дед мне говорил, что настоящего коммунизма в прошлом веке так и не
построили, но не с попрошайкой же спор по этому делу затевать...
- Внучек... - сухая ладонь цепко взялась за мое запястье. - Ты
добрый. Ты хороший человек. Скажи старухе... ты не соврешь?
Лил мелкий дождик, хотелось быстрее нырнуть в теплое нутро "Жигулей",
но при виде этой старухи с непокрытой седой головой, мне становилось
слишком стыдно.
- Я не совру.
- Скажи, есть у нас впереди - хоть что-то? Мне уже все равно... -
улыбка, снисходительная, как осенний дождь... - но у меня есть
правнук... и внук, хотя в этом я и сама порой сомневаюсь...
- О чем вы, бабушка?
Старуха покачала головой.
- Неужели ты не понимаешь? У тебя умные глаза... Всегда нам говорили
о великом будущем. О счастье человечества. Я ведь коммунизм строила...
потом капитализм... пыталась... Все мы ради этого терпели. Ради
будущего, ради счастья... Сейчас вы звездное будущее строите. Мальчик,
ты веришь, что это не зря?
- Я хочу верить, - прошептал я.
И тут из текущего по тротуару ручейку прохожих вынырнул милиционер в
сером дождевике. Остановился, зыркнул на старуху глазами, быстро
козырнул мне и произнес:
- Опять?
Старуха попятилась.
- В отделение захотела? - продолжал милиционер.
Бабулька начала быстро отступать. Милиционер сделал было шаг ей
вслед, но я поймал его за плечо.
- Отставить!
Слава Богу, что у всех российских космонавтов "двойное подчинение".
Не только фирме-перевозчику, но еще и Роскосмосу. Который, если говорить
начистоту, организация военная.
И мое звание майора ВВС, после трехлетней давности указа президента
Шипунова, кое-что значит и в иерархии МВД.
Но милиционер не выглядел ни разозленным, ни разочарованным.
- Вы космонавт, - утверждающе произнес он. - Не думайте, что я...
такой уж...
Он был еще совсем молодой парень, этот московский милиционер. И,
похоже, не сволочь, из тех что сшибает деньги с каждого торговца и
гоняет нищих.
- Сумасшедшая она просто, старуха эта... Вечно здесь толчется - и
пристает к космонавтам. С вопросами, "как там на звездах"... "что с нами
будет". Больная...
Я посмотрел ему в глаза. Честные глаза, просто совсем молодые. Даже
моложе и наивнее моих.
- А может быть она одна нормальная, сержант? - спросил я.
Кажется, он так меня и не понял... Я бросил пакеты с продуктами на
заднее сиденье, посидел с минуту, облокотившись на руль.
Верю ли я в наше будущее?
Медленно повернув голову я скользнул взглядом по толпе. Словно
камерой снял общий план, а потом, прикрыв глаза, разглядел картинку.
Верят ли эти люди в звездное будущее человечества? Нужно ли оно им,
замотанным транспортными проблемами и перебоями с теплом в квартирах,
плановыми отключеньями электроэнергии и дороговизной продуктов? Что дал
им космос - кроме страха перед чужими мирами и вымученной гордости за
планету Земля, за ее космические корабли - самые быстрые в Галактике...
Мотор взревел, когда я шарахнул ногой по педали. Я понесся по
Огарева, с четким желанием убраться побыстрее из города.
Лучше бы я никогда не выходил из дома.
Переделкино-Звездный-Свободный-Галактика... Прекрасный маршрут. Из уюта
старой дачи в академический покой столицы российской космонавтики, потом
- в суету космодрома... а потом - джамп.
Джамп! Сказочная эйфория прыжка, и невообразимо далекие миры,
недоступные даже воображению. Уж мне-то, по крайней мере, космос дал
многое.
Разве я виноват в том, что именно я сижу в кресле пилота, преодолевая
межзвездные бездны?

Под ленивым, так и не решившим, идти в полную силу или утихнуть,
дождем, я пробежал от гаража к дому. Дверь оказалась не заперта, а
прихожая - завалена пакетами, картонными коробками, объемистыми
сумками. Судя по их количеству, к нам с месячным визитом прибыла большая
семья, или остановилась перед восхождением на пик Демократии экспедиция
альпинистов. Все вещи были мокрые, значит неведомые гости только что
прибыли.
Меньше трех часов отсутствовал, а дом как чужой стал!
Лавируя между коробками я пошел на кухню.
- Петя?
- Да, деда... - привычно отозвался я.
- Бросай припасы и поднимайся!
Что-то во мне не выдержало. То ли устал я от таких вот распоряжений
со второго этажа, то ли старушка у магазина вспомнилась... Я швырнул
пакеты на пол и стал подниматься. Только на полпути подумал, что
абсолютно не задумываясь кинул вначале пакет с мясом и ветчиной, а уже
на него - второй, с бутылками.
Даже истерику с битьем бутылок устроить не получается!
В комнате было свежо - видно дед недавно проветривал. Тихо играла
музыка, кто-то из композиторов итальянского барокко, то ли Корелли, то
ли Манфредини. Все довольно обычно.
Первой неожиданностью оказалось то, что дед сидел на моем месте, на
стуле. А кресло оказалось занято, и это уже было второй неожиданностью.
Там, по мужски закинув ногу на ногу, сидела молодая женщина, лет
двадцати пяти. Очень серьезная, с грубоватым скуластым лицом, собранными
в чахлый хвостик волосами, в джинсах и свитере домашней вязки.
Вот что меня всегда смущает - это некрасивые девушки.
Какую-то вину я начинаю перед ними чувствовать. "Быть некрасивой -
некрасиво..." если позволить тавтологию и рискнуть перефразировать
поэта. Нет, понятно, что манекенщицами и победителями конкурсов красоты
всем женщинам не быть. Но если молодая девушка так откровенно плюет на
собственную внешность - кто-то в этом виноват.
И я всегда себя чувствую так, словно этот "кто-то" - я.
- Петя, познакомься, - дед встал. - Это Маша. Моя лучшая
сотрудница.
- Много о вас слышала, - Маша, не вставая, протянула мне руку.
Пожатие ее было крепким, товарищеским. Голос - отрывистым и резким. -
Думаю, сработаемся.
- Очень приятно... - пробормотал я.
Дед кивнул мне на свою кровать - больше в комнате и сидеть-то было
не на чем.
- Петр, не знаю, насколько ты в курсе планов... - начала Маша. -
Ничего, если мы сразу перейдем на "ты"?
- Ничего...
- Правильно. Не люблю формальностей. Итак, Андрей Валентинович
вкратце ввел меня в ситуацию... - начала Маша.
- Простите...
Маша подняла брови.
- Прости, ты - психолог? - спросил я.
Маша покосилась на деда.
- Моя вина, - сказал дед. - Петя совершенно не владеет ситуацией.
Я ожидал начала событий через полгода-год...
- Я - техник, - сказала Маша. - Физик по образованию, но работаю
больше как техник. Три года назад Андрей Валентинович принял меня на
работу... - снова взгляд на деда, тот кивнул. - Я занималась
разработкой методов и средств... э... общения с чужими.
- Методами убийств и пыток, - меланхолично сказал дед.
В голове у меня что-то щелкнуло.
- Болиголов? Зверобой? Душица? Страстоцвет? И как, Маша, ты все
привезла?
Маша кивнула, словно не замечая иронии.
- Дед! - завопил я. - Ты что?
Нет, я мог заподозрить за дедом желание прибить инопланетянина. Но не
в таких же... почти промышленных масштабах!
Его уже сейчас можно сажать в тюрьму на пару сотен лет - за одни эти
приготовления!
- Ты не настучишь на меня, внук? - спросил дед.
Я молча окинул взглядом потолок, углы комнаты.
- Все проверено, - скучным голосом сказала Маша. - Все "жучки"
давным-давно обнаружены и подключены к имитационному компьютеру. За
Андреем Валентиновичем следило ФСБ, МВД, Роскосмос, ЦРУ и Моссад. Но, по
их мнению, твой дед сейчас рассказывает нам о коварстве чужих и ругает
президентов.
- Дед, ты с ума сошел! - воскликнул я. - Ты что, решил отловить и
пытать Счетчика?
- Ловить не надо, он сам придет, - отмахнулся дед. - А пытать...
по ситуации. Посмотрим.
Маша с любопытством поглядывала на меня, и это вернуло мне
самообладание.
- Дед, ты не прав, - только и сказал я. - Ты совершенно не прав. В
тебе говорят эмоции.
- Во мне? - дед засмеялся. - Что ты, Петя... Я давно не могу себе
позволить эту роскошь - жить эмоциями. Только расчет. Чем спорить
попусту, лучше помоги Маше на стол собрать. В конце-концов, свободное
время можно использовать и приятным образом.
Он улыбнулся нам обоим и подтянул к себе ноутбук. Словно дал понять,
что беседа окончена. Послушание во мне все-таки оставалось - я встал, и
вышел вслед за Машей. А та двинулась на кухню так уверенно, что сомнений
не оставалось - она здесь бывала частенько.
В те дни, когда я возил земное барахло в обмен на барахло
инопланетное...
Ну, дед!

- Готовить - это не женское занятие, - сказала Маша.
Она с таким ожесточением колотила деревянным молотком по будущим
отбивным, словно перед ней было филе чужих.
- Конечно, не женское, - согласился я. - Лучшие повара всегда были
мужчинами.
Маша покосилась на меня, но спорить не стала. Полчаса мы дружно, хоть
и в полном молчании, занимались подготовкой обеда. Потом она вновь
заговорила:
- Завидую тебе, Петр. Быть внуком Андрея Валентиновича - это
большое счастье.
- Знаешь, я как-то не имел возможности выбирать и сравнивать...
Маша подозрительно глянула:
- Ты смеешься?
- Нет, что ты.
- У меня плохое чувство юмора, - самокритично призналась она,
разжигая огонь под сковородой. - Ты учитывай, Петя. Будем вместе
работать, надо устранить возможность конфликтов...
- Мне сложно работать с кем-то вместе. У меня кресло второго пилота
снято, вместо него джампер стоит.
Я вспомнил старушку "Спираль" и загрустил.
- А ты часто испытывал джамп?
- Полсотни раз.
- Это и правда похоже на оргазм?
- Н-нет... наверное.
- Тебе не с чем сравнивать?
Кошмар какой-то! С чувством юмора у нее плохо, но вот с
непосредственностью - никаких проблем.
- Есть с чем. Просто это совсем разное. Словно просят сравнить вкус
апельсина и органный концерт Баха.
- Я выберу апельсин, - решительно заявила Маша. - Так. Пошли
разбирать груз.
Минут двадцать мы распаковывали ящики и сумки. На свет появлялись
блоки электронной аппаратуры, мотки кабеля, бережно, как елочные
игрушки, завернутые в бумагу и вату детекторы.
- Когда твой пассажир появится, - сказала Маша, - его будет ждать
сюрприз. - Здесь видеодатчики с псевдоразумным блоком определения,
магнитные сенсоры, инфракрасные детекторы, активные радиосистемы,
измерители электрического поля... Никто не пройдет незамеченным.
- У нас собака, - предупредил я.
- Запрем. Нет, не надо. Собаку внесем в список разрешенных объектов.
Временами Маша отбегала на кухню, а я, пользуясь возможностью,
осматривал ее творения повнимательнее.
Все сделано вручную. Явно несерийная работа.
Но очень аккуратная.
Возможно ли одному человеку сотворить все это - пусть даже пользуясь
готовыми схемами и разработками? И вдвойне интереснее вопрос - можно ли
скрыть эту работу от соответствующих органов? Которые старательно
пресекают любое недовольство чужими?
Не верю я в гениальных сумасшедших ученых!
Зато верю деду. А он верит Маше...
- Газ я выключила, - сообщила Маша, вернувшись с кухни. - Пошли,
расставим детекторы.
Мы вышли под дождь и принялись устанавливать датчики по территории
дачи. Занятие несложное, все они были с радиопередатчиками, и тянуть
провода не требовалось. За полчаса мы усеяли пожухлую траву, стволы
деревьев, забор и дорожки сотней крошечных пластиковых устройств,
выполненных, в основном, в виде камешков и сухих веточек. Несколько
детекторов Маша упрятала внутри достаточно гадко выглядящих корпусов.
Ну, знаете, есть такие магазинчики, где продают подгузники пятидесятого
размера, "отрубленные пальцы", "настоящую кровь" и прочие предметы для
развлечения пятиклассников и взрослых со слабым интеллектом... Надо
признать, искусственные собачьи экскременты выглядели вполне
правдоподобно.
Потом Маша уселась в прихожей с переносным пультом, а я поводил
недоумевающего Тирана по территории. На провокационно выглядящие датчики
он не обращал никакого внимания - запах был не тот.
Когда мы вернулись, оба мокрые и не получившие от прогулки никакого
удовольствия, Маша удовлетворенно кивнула.
- Прекрасно. Собачка может ходить беспрепятственно.
Она без всякого страха потрепала Тирана за морду, и я убедился, что
знакомы они давным-давно.
- Воспользуюсь твоей ванной комнатой, - сообщила Маша и, подхватив
самую мелкую и неказистую сумку пошла мыться. Мне оставалось только
ждать, и я поднялся наверх.
Дед сидел перед компьютером, колотя по клавиатуре с видом поэта,
поймавшего редкий миг вдохновения.
- Мы поставили охранную систему, - сказал я.
- Молодцы...
- Дед, ты думаешь, это сработает?
Он задумчиво посмотрел на меня.
- Счетчик даже черный ящик в челноке смог перепрограммировать.
- Мы должны исходить из того, что чужие не всесильны, - с легким
раздражением ответил дед. - Иначе нам остается лишь смириться со статус
кво...
- А это так плохо?
- Ты не согласен с моей позицией? - поразился дед.
- В общем-то согласен, - я вспомнил московские улицы, почти без
машин, мрачные, напряженные лица прохожих, сумасшедшую побирушку... -
Конечно, мы гробим экономику страны... нет, не страны, всей планеты.
Если даже Испания, Португалия, Бразилия соорудили космодромы... это
ненормальная ситуация.
- Ну? - подбодрил дед.
- Все эти аварии... в Приморье, говорят, экология вообще к чертям
собачьим рухнула... Да, мы не можем выдерживать заданный темп. Но, дед,
если решиться на активное противодействие - чужие могут уничтожить всю
Землю!
- Никогда. Курицу, несущую золотые яйца, не режут на бульон. Даже
если она клюнет хозяина в руку.
- Фальшивая аналогия, - сказал я.
- Допустим, фальшивая. Но суть остается та же. Опасность может
грозить лишь нам, Петя. Если мы натворим глупостей, то нас всех
подвергнут показательному суду, сошлют на лесоповал, - дед хихикнул,
словно представив себя с топором в руках и по колено в снегу. - А
Земле-матушке хуже не станет.
- Дед, надеюсь, ты знаешь, что делаешь.
- Да.
- Ты меня никогда не обманывал, дед. Я тебе верю. Но боюсь.
Дед отвел глаза.
- Все будет хорошо, Петя. Но без твоего участия весь план рухнет.
Понимаешь?
Я кивнул. Что уж тут поделаешь, дед продумывает и разыгрывает свои
многоходовые комбинации за много лет вперед. Глупо пытаться его
переубедить за один день.
- Подружился с Машей?
- Ну... в какой-то мере.
- Интересная девушка, - сказал дед.
- Да, умная... - выдавил я единственно возможный комплимент. Дед
почувствовал напряжение в голосе и воскликнул:
- И все?
- Чистоплотная... - ляпнул я, прислушиваясь к шуму воды на первом
этаже. Как ни странно, дед захохотал.
- Петр, ты меня порой удивляешь...
- Ты тоже, дед. Давно вы знакомы?
- Давно. У меня много странных знакомств, Петя.
И тут я дернулся.
- Дед... Тебе привет от Данилова!
- От Александра Олеговича? - дед всплеснул руками. - Да, он ведь
тебя встречал...
- Не только привет, - совсем уже убито прошептал я. - Он что-то
передавал тебе... а я так и не открыл дипломат.
- Неси, - скомандовал дед. Он как-то весь напрягся. - Неси, не
открывая!
Я бросился вниз. У двери мялся Тиран, дергая лапой замок. Я отпер
ему, и пес выскочил в сад. Пусть побегает, дождь приутих... Может
какой-нибудь датчик на него сработает - а то уж слишком Маша
самоуверенна.
Из ванной, пока я искал дипломат, доносился плеск воды и пение. Слух
у Маши был. С голосом, увы, оказалось хуже.
С дипломатом в руке я поднялся к деду. И обомлел.
Он покинул свое кресло, и нацепил странный пластиковый балахон.
Прозрачный, двухслойный, причем между пленками была тонкая как паутина
медная сетка. Лицо деда закрывал прозрачный щиток, тоже с проволочной
решеточкой.
А в руке был небольшой металлический агрегат зелено-бурого цвета.
Антенна сложной формы, два тумблера и дисплей.
- Дипломат - на стол! - скомандовал дед из-под забрала. - И
отходи.
- Дед, это чего? - спросил я.
- Не знаю, я ведь сварщик не настоящий, на стройке нашел, - ответил
дед, явно цитатой, только откуда - я не узнал. - Это индикатор
органики, внучек.
На кровати валялся раскрытый чемодан, явно привезенный Машей. В нем
еще оставалось много всяких незнакомых устройств.
- Посмотрим... - прошептал дед и щелкнул тумблером.
Дисплей засветился красным.
- Твой Счетчик мог поместиться в дипломате? - невинно спросил дед.
У меня внутри все похолодело.
- Нет... Не знаю...
- И никто не знает, - согласился дед. Не сводя взгляда с дипломата
попятился к кровати, взял из чемодана что-то, очень похожее на оружие.
Рукоять, спусковой крючок и конусовидный ствол. Похоже, оружие было не
пулевым - ствол походил на антенну.
- Не надо! - воскликнул я, и в этот момент дед нажал на спуск.
Абсолютно ничего не произошло, только в ушах у меня возник легкий,
словно не имеющий источника звук.
- Это прототип парализующего излучателя, - сказал дед, откидывая
оружие. - Однозарядный. На все земные формы жизни действует.
- А на инопланетные?
- Сейчас увидим.
Дед подошел к столу и открыл дипломат. Внутри были несколько
маленьких пакетов - с моими вещами и сувенирами. И один большой.
Очень аккуратно и бережно дед развернул его.
Вздохнул и сел в кресло. Стал снимать прозрачный шлем.
- Помнит еще Саша, как я люблю красную рыбу... - сказал он. -
Хочешь, Петр? Хорошо просоленная... а теперь еще и парализованная
лососинка.
Я отщипнул кусочек рыбы, прожевал.
Рыба как рыба. На вкус неведомое оружие не повлияло.
- Классная лососина, деда... - сказал я. - Ты что?
Он сидел, обхватив голову руками и глядя на дипломат. Тоскливо
посмотрел на меня:
- Думаешь, я не боюсь, Петя? Думаешь, кошмары ночами не давят?
Нервы, Петя... Я ведь уже думал, и не дождусь этого дня... не успею...
сам.
На лестнице послышались шаги, и дед встряхнулся.
- Иди, мойся. Нам с Машей надо поговорить.
Я обогнул застывшую в дверях девушку - она была в халате и с
обмотанной полотенцем головой.
- Мы тут воевали, - любезно сообщил я.

Мылся я долго и с удовольствием. Словно мог отскоблить с тела все
неприятности и неожиданности последних дней. Вернуться в прежнее,
спокойное и легкое состояние духа.
Привык я все-таки к уверенности - в себе самом и в завтрашнем дне. С
самого детства знал - на свете есть дед, чьи ехидные реплики газеты
выносят на первые страницы, дед, к которому приезжают советоваться
депутаты и бизнесмены. За ним - как за каменной стеной. Нет, он никогда
мне ничего не навязывал. Я сам выбирал курсы, которые проходил в школе,
спортивные секции, где хотел заниматься, сам решил стать военным
летчиком, потом ушел в космонавтику... но дед всегда был готов помочь.
Интересно, а есть ли в Галактической Семье внуки?
Я усмехнулся, начал что-то насвистывать, потом вспомнил немузыкальное
пение Маши и замолчал.
Музицирование в ванной комнате - это почти порок.
Хорошую аналогию привел дед в своей книжке, про детей и пасынков.
Обидную для человечества, однако нам давно пора научиться обижаться.
Но ведь все аналогии - лживы...
Что-то давило на меня. Какой-то холодок затаился в груди, щекотал
нервы тонкими паучьими лапками. И его не прогнать горячим душем.
Словно я проглядел что-то важное. Отвернулся, не желая видеть...
Тьфу ты, это уже неврастения какая-то! Все у меня нормально.
Насколько может быть, конечно.
Растеревшись мягким стареньким полотенцем я взял с полки фен и слегка
подсушил волосы. Маша, то ли постеснялась им воспользоваться, то ли не
заметила. Скорее, не заметила. Надо будет предложить ей фен. Странная
девушка...
Интересно, а я ей понравилось? Не как внук обожаемого Андрея Хрумова,
а просто как человек?
Выглянув - нет ли кого в моей комнате, я вышел из ванной. Маша
девушка бесцеремонная, может ввалиться без стука. А я к этому не привык.
Лет с пяти, наверное, усвоил - в своей комнате я полный хозяин, если
захочу, то дед сюда не войдет. Потом прочитал в какой-то книжке деда о
том, что утрата "личной территории" приводит к анормальному развитию как
отдельного индивидуума, так и нации или расы. Дед имел в виду
человечество, не способное ныне контролировать Землю. Прогнозировал, к
чему это в итоге приведет - приводя очень рискованные аналогии с
историей разных народов. Но и ко мне, вероятно, применял свои убеждения.
В дверь тихонько постучали.
- Петя, - позвал дед. - Если ты освежился, то помоги нам собрать
на стол.

Не люблю я таких вот домашних банкетов. Смысла в них не вижу. Одно
дело, когда приходят гости, и хочется устроить им настоящий праздник.
Тонкий фарфор посуды, хрусталь бокалов, какой-нибудь телячий бок,
запеченный в миндальном соусе и красное божеле, только что из Франции...
Здорово, когда доставляешь людям приятное.
Или когда для себя делаешь событие, идешь в маленький уютный
ресторан... и за кружкой свежего пива терзаешь шашлык по карски...
Совсем другое, когда сам же суетишься, готовишь, выкладываешь салаты
позатейливее, застилаешь стол, раскладываешь приборы... чтобы через пару
часов, все съев и выпив, начать мыть посуду и ликвидировать все следы
торжества.
Глупо ведь, правда?
Можно было сесть на кухне, разогреть в микроволновке пиццу,
откупорить по бутылочке чешского пива. И никаких проблем. Даже свечу
можно было зажечь посередине стола, воткнув в пустой стакан...
Я носился из кухни в столовую, мимоходом замечая, как стараниями Маши
стол приобретает торжественный вид. Она и подсвечник где-то нашла, и
салфеточки с веселым рисунком, и старинное мельхиоровое ведерко для
льда... даже не знал, что у нас так много всяких ненужных вещей.
Почетное место заняло блюдо с парализованной лососиной.
Не забыла Маша и пульт сигнализации, поставила рядом со своей
тарелкой. Всегда на страже.
- Красиво? - полюбопытствовала Маша, когда я остановился
передохнуть. В длинном бордовом платье, с уложенными волосами, она стала
гораздо симпатичнее.
А может просто я присмотрелся?
- Угу... - поколебавшись, я спросил: - Никто больше не ожидается?
- Нет, а что?
- Так...
Прямо хоть иди по соседним дачам, отлавливай кого-нибудь из
старичков-писателей или их лоботрясов-внуков, и зазывай на ужин. Пусть
оценят.
Так ведь нельзя. Деловые разговоры предполагаются.
Лишь через полчаса мы уселись за стол. Для обеда было уже поздно, для
ужина рано. Я украдкой поглядывал на деда, уж больно забавно тот
выглядел. Он сменил трикотажные брюки и свитер на старомодный костюм,
белую рубашку и узенький, бывший, наверное, когда-то модным галстук. В
таких одеждах пенсионеры ходят требовать повышения пенсии и бесплатного
муниципального ремонта квартиры. Еще бы орден на грудь... вот только не
заслужил их дед. Никогда он не воевал. Ни в кавказскую кампанию, ни во
времена крымского кризиса.
Может потому до сих пор такой воинственный?
- Ребятки... - дед откашлялся, покосился на меня, потом на Машу. -
Мальчики и девочки... давно вам было пора познакомиться...
Интересное начало.
- Двадцать пять лет я ждал дня, когда у человечества появится шанс,
- продолжал дед. - Четверть века. Треть жизни. Готовился. И, наверное,
очень многие мои поступки были не слишком-то этичные... Но так было
надо.
Он покрутил в руках стопку, покосился на бутылку лучшей московской
водки - "Старая столица".
- Сейчас, я чувствую, наш день настал. День всего человечества.
Пусть даже оно не знает... Петя!
Я молча откупорил бутылку, налил деду полную рюмку, себе -
чуть-чуть, потом посмотрел на Машу.
Под ее пристальным взглядом рюмка наполнилась до краев.
- За нас... авантюристов, - дед залпом выпил. - Петр, если ты не
хочешь, налей себе минералки.
Я с облегчением выплеснул свою водку деду, и наполнил рюмку
"Боржоми". Маша разглядывала меня с нездоровым любопытством.
- Петя, ты всегда такой правильный?
- Разве это плохо? - вопросом ответил я.
- Немножко скучно.
- Не замечал.
Несколько минут мы просто ели. Отбивные Маша сделала хорошо. Я даже
расслабился - может все деловые разговоры сведутся к паре
патриотических тостов?
- Единственный шанс человечества занять достойное место в Галактике
- стать незаменимыми, - неожиданно сказал дед.
- Мы и так незаменимы, - возразил я.
- Самые быстрые корабли... да уж. Мы полезны, Петя. Нельзя путать
полезность с незаменимостью. Четверть века я ждал, надеялся и ждал
ситуации, когда человечество сможет сделать что-то немыслимое для иных
рас...
Дед чокнулся с Машей, они выпили. Лицо у нашей гостьи было
невозмутимое, она явно знала, о чем пойдет речь. Обидно немного.
- Я надеялся, что три относительно молодые и так же как и мы
уязвленные в своих амбициях расы ждут того же, - произнес дед. Глаза у
него слегка заблестели. - Алари, Счетчики, Куалькуа. Бойцы, математики,
хамелеоны.
- Кто?
- Ты в курсе, что раса Куалькуа не имеет постоянного облика?
Я пожал плечами. Ну да, конечно, в тех фильмах что я видел Куалькуа
выглядели по разному.
- Протоплазменные симбиотические существа, не имеющие внутреннего и
внешнего скелета, с массой варьирующейся от половины килограмма до
центнера, - дед глухо засмеялся. - Незаменимы для монтажа и ремонта,
могут протечь в любую щель и поместиться в крошечном рабочем модуле...
или в боеголовке ракеты. Насколько приятна им эта роль, Петя?
- Мы не знаем их психологии, дед. Даже ты не знаешь.
- Вздор! Стремление жить, инстинкт самосохранения - неизменная
константа. Раса, не стремящаяся выжить, не существует! А Куалькуа - это
разменные фишки космоса. Кто влезет внутрь работающего реактора?
Куалькуа. Кто поведет на планету разведывательный зонд, не способный
вернуться? Конечно же, Куалькуа. Кто направит торпеду на цель?
Маленькое, неприхотливое, разумное существо... Куалькуа.
Свинство, конечно. Я знал обо всем этом.
Но никогда не слышал, что Куалькуа возмущены положением дел. Впрочем,
слышал ли рядовой хиксоид или пыльник о недовольстве людей?
- Счетчики прорвались на Землю. С единственной целью встретиться со
мной, - дед потянулся к бутылке и сам наполнил свою рюмку. - Они
поняли... они сумели проанализировать мои тексты. Они знают, что я
способен помочь.
Нет, стареет дед... Откуда у него такое самомнение? Ведь ничего за
ним нет - кроме пары научных центров, занимающихся вопросами
экстратерральной психологии и фанатичной девушки. Ни доступа к кораблям
нет, ни...
Впрочем, доступ есть у меня!
Как холодной водой обдало...
- Дед, а если Счетчик соврал? - спросил я. - Если он не придет к
тебе?
- Он говорил правду! - рявкнул дед.
- Если он сдохнет по пути? Ему надо преодолеть всю страну. Он чужой
здесь, в совершенно незнакомых условиях, один на враждебной планете!
Дед опустил глаза.
- Он должен был готовиться, - хмуро сказал дед. - Обязан был все
учесть. Данные о нашей планете есть у всех рас. Ты же знаешь принцип
информационной односторонности Конклава? Мы не вправе требовать
информации у более старых рас, но обязаны предоставлять...
- Знаю я, дед. Но все учесть он не мог.
- Я не удивлюсь, если он учел даже твой автобус с помидорами! -
мрачно изрек дед.
- Вы еще подеритесь, - заметила Маша, накладывая себя салат.
Мы замолчали. Как-то и впрямь...
- Извини, дед, - сказал я. Мне вдруг захотелось выпить чего-нибудь.
Не водки, конечно, но на кухне должно быть вино.
- И ты извини, Петя, - дед потер лоб. - Тирана впусти, слышишь,
скулит...
Я пошел на кухню, взял бутылку молдавского "Нигру де Пуркаль" и
штопор. С крыльца и впрямь доносилось глухое рычание собаки. Дождь, что
ли, снова пошел? Или пес счел себя обязанным присутствовать на ужине?
С бутылкой в руке я подошел к двери, включил в прихожей свет и стал
отпирать. Тиран возбужденно завозился.
- Что ты шумишь, как крыса в подполе... - сказал я, отпирая. -
Хоть бы гавкнул!
Нет, гавкнуть он и впрямь не мог...
Тиран, с видом исполненного долга, прошествовал в прихожую, волоча по
полу обмякшее тело рептилоида. Могучие челюсти были крепко сжаты на
горле Счетчика. Пес бросил инопланетянина к моим ногам и толкнул меня
мордой в коленку.
Хвали меня, молодой хозяин...
- Деда! - завопил я. - Дед!

Предыдущая страница 6 Следующая страница


7 Сергей Лукьяненко

Часть вторая. АЛАРИ.

Глава 1.

Весу в нем было, как в маленьком ребенке. Килограмм двадцать пять -
тридцать. Я положил Карела на диван, пачкая грязью бежевый велюр,
выпрямился.
Счетчик, наверное, пытался в последний момент свернуться в шар. Но не
успел. Тиран происходит из славного, если в собачьих боях есть хоть
какая-то слава, рода. Его отцом был знаменитый Темирлан, прославленный
тем, что в одиночку прикончил трех бультерьеров.
У рептилоида против него шансов не оказалось.
- Петя! - дед схватил меня за плечо трясущейся рукой. - У вас
были, были курсы космической медицины!
Я лишь головой покачал. Ну да, нам дали какие-то крохи знаний о том,
как помочь выжить чужим, если случай позволит выслужиться и спасти их
жизнь. Кто чем дышит, кому и как можно остановить кровотечение.
Но про Счетчиков я ничего не знал - даже есть ли у них кровь.
Я посмотрел на Машу - она тоже была в шоке.
- Как их убивать и пытать ты придумала, - сказал я. - А как
оживлять?
Вся ее уверенность куда-то подевалась. Губы дрожали.
- Карел... - безнадежно позвал дед. Присел на колени перед диваном,
положил руку на шею чужого. - Карел, не умирай!
Может он уже умер... Крови никакой не было, и чешуйчатая шея
рептилоида не выглядела сломанной, но может быть он просто задохнулся?
Он ведь дышит... это то немногое, что я знаю точно...
Тиран требовательно гавкнул и протянул к деду лапу. Просил
рукопожатия.
- Уведи пса! - надтреснуто завопил дед. - С глаз моих!
- Почему сигнализация не сработала... - вдруг прошептала Маша. -
Должна... была...
Я схватил Тирана за ошейник и поволок из столовой. Пес зарычал было,
но видно почувствовал, что дело серьезное, и замолк. Я вышвырнул его в
прихожую, закрыл дверь. Тиран жалобно заскулил, и моя ярость стихла.
- Ты не виноват, - только и сказал я. - Это мы идиоты...
Оставив растерянную собаку в одиночестве я вернулся в комнату. Там
ничего не изменилось. Акт второй, все те же, тело рептилоида на диване,
дед на коленях, Маша в столбняке...
После лесоповала буду в уголке барака писать пьесу "Гибель чужого".
- Нельзя предусмотреть все, - сказал я. - Дед...
Я так и не успел объяснить, что вся ответственность лежит на мне, и
теперь надо звонить в милицию, или сразу в ФСБ.
Рептилоид судорожно дернулся. Открыл глаза и вскинул голову.
Дед отшатнулся от дивана, беспомощно заваливаясь на спину. Маша
рванулась, успела его поддержать, и одновременно выхватила откуда-то
из-за спины - у нее что, сзади на вечернем платье кобура? - уже
знакомый мне "прототип парализатора".
- Нет нужды в применении силы... - просипел рептилоид. Покосился на
меня. - Добрый день, Петр Хрумов.
Никто из нас не произнес ни слова. Счетчик посмотрел на Машу:
- Милая девушка, - своим обычным вымученным шепотом сказал он, -
вам не грозит опасность с моей стороны. Не употребляйте оружия.
Маша не шелохнулась.
- К тому же нет никаких гарантий, что оружие окажется действенным,
- добавил Счетчик.
Дед, кряхтя, поднялся с пола. Спросил:
- А если я позову собаку?
Рептилоид одним прыжком взвился на спинку дивана:
- Я несу важную информацию способную изменить судьбу человечества в
сторону улучшения! - скороговоркой выпалил он.
Дед засмеялся. Глянул на меня:
- Петя, а ведь я был прав, заводя собаку.
Рептилоид ждал, вывернув морду так, чтобы следить за нами всеми
одновременно.
- Убери пистолет, Маша, - решил дед. - Не думаю, что наш гость -
наемный убийца.
- Убийство не входит в моральные нормы нашей расы, - подтвердил
Счетчик.
- А что же входит? - заинтересовался дед.
- Главное?
- Конечно.
- Постижение начальной истины, - Счетчик даже дернулся, произнося
эти слова. - Но это стремление требует свободы...
- Кто участвует в заговоре? - вдруг выпалил дед.
Карел демонстративно уставился на Машу. Та фыркнула.
- Она участница проекта со стороны человечества, - твердо сказал
дед.
- Кроме наших рас - Алари и Куалькуа, - изрек Счетчик.
Почему дед всегда оказывается абсолютно прав?
...Я присел за стол, откупорил вино и налил себе полный бокал.

Сходить с дивана Счетчик явно не желал. Впрочем, дед на этом и не
настаивал. Похоже, он старался не касаться рептилоида.
Если Счетчик и впрямь мог влиять на человеческое сознание, то это
более чем правильно. Я вдруг подумал, что дурацкий прозрачный балахон,
который дед надевал в своем кабинете, предназначался именно для защиты
от этого влияния. Возможно, в этом есть смысл... если рептилоид
использует электромагнитные взаимодействия. А если - какие-нибудь
микролептонные или тахионные?
- На правах хозяина, - дед улыбнулся Счетчику, и тот старательно
оскалился в ответ, - я хочу задать ряд вопросов. От честности и полноты
ответов будут зависеть наши дальнейшие отношения. Если я три раза поймаю
тебя на уклонении от истины, придется прервать переговоры.
- Хорошо, - после секундной заминки изрек Карел.
- Как ты добрался от Свободного до Москвы?
- На том же самолете, что и Петр. Я умею маскироваться. Детали
важны?
- Тебе кто-то помогал?
- Нет.
- Ладно, отложим на время. Предпринятая тобой акция проникновения на
Землю санкционирована правительством вашей расы?
- У нас нет правительства.
Дед покачал головой.
- Первое предупреждение, Карел. У вас должна быть структура,
координирующая принятия наиболее важных решений. Кто-то ведь
представляет вас в Конклаве.
- Особь, которая доносит решения до Конклава - лишь посредник. Мы
обсуждаем наиболее важные вопросы всей расой... теми ее представителями,
что находятся на главной планете.
- Голосование? - оживился дед.
- Нет. Вырабатывается единая общая истина. Это невозможно для
человечества и иных рас... но мы - особые.
- Верю. Твое появление на Земле обсуждалось всей расой?
Карел щелкнул челюстями:
- Я понял смысл начального вопроса. Нет. Акция продумана и
осуществлена значительным количеством особей. Но не общим решением. Если
наш план провалится, то у расы должны остаться шансы выжить.
- Прекрасно. У Алари и Куалькуа - та же ситуация?
- Алари, вероятно, да. Куалькуа... - рептилоид вытянул лапу и
почесал покатый лоб. Этакий демонстративно-человеческий жест. -
Куалькуа - большая загадка. Я не знаю. Не имею никакой информации.
Дед глянул на меня, с некоторым удивлением остановив взгляд на
повторно наполненном бокале:
- Петя, ты слышишь? Мы все пришли к наиболее безопасному решению!
- Вот это меня и удивляет, - буркнул я. Было немного обидно, что я
так быстро выпал из разговора. Выполнил свою функцию извозчика...
доставил агента Счетчиков к деду... и стал почти лишним.
До следующего раза?
- Карел, - дед был очень серьезен. - Почему со стороны землян для
контакта был выбран именно я?
- Мы проанализировали выступления, статьи, книги всех людей,
занимающихся вопросами космической политики, - охотно ответил Карел. -
От известных нам предателей, купленных Сильными расами...
Дед даже слегка дернулся от такого откровения.
- И до наиболее агрессивных шовинистов.
- Мне нужны имена предателей! - гаркнул дед.
- Не уполномочен, - мгновенно отрезал Счетчик. - После выполнения
нашего плана раса Счетчиков готова предоставить человечеству всю
имеющуюся у нее информацию. В том числе и эту. Но - после.
В комнате повисло такое напряжение, что я не отказался бы от
прозрачного балахона с заземлением.
- После... - задумчиво сказал дед. - А доказательства
предательства существуют?
- Да.
- И вы не боитесь гнева Сильных рас?
- После выполнения нашей миссии у Счетчиков, Алари, Куалькуа и
Человечества не будет причин кого-либо бояться.
Маша, все это время тихо стоявшая за стулом деда, шумно выдохнула.
Поглядела на меня сияющими глазами.
Я тоже попытался изобразить восторг.
- Ты не закончил ответ, - чуть изменившимся голосом сказал дед.
- Да. Итак, после анализа всех данных ваша личность была признана
наиболее ценной кандидатурой. Мы поняли, что вы разрабатываете планы
освобождения человечества уже много земных лет. Поняли, что вы сможете
внести большой вклад в наше дело. Например, обеспечить транспорт...
Дед долго не решался посмотреть на меня.
Потом все-таки повернулся.
- Родители вправе направлять развитие своих детей... - сказал я. -
Так, дед? Значит, это ты хотел, чтобы я стал космонавтам?
- Да, - прошептал дед. - Да, Петя.
Я глотнул терпкого красного вина. Пожал плечами:
- Ладно, дед. Ты ведь и впрямь "вправе"... Замнем.
Не стоит начинать сейчас ссору. Редко мы с дедом ругались, и всегда
наши ссоры заканчивались моими извинениями. Он, наверное, был прав.
Разве я недоволен своей судьбой? Чужими небесами, экстазом джампов и
полным комфортом на Земле?
- Прости, Петя, - все-таки сказал дед. Посмотрел на Счетчика, с
любопытством наблюдавшего за семейной сценой, и спросил: - Последнее. И
самое важное. Как ты выдержал джамп?
Счетчик молчал.
- Это главный вопрос, мой дорогой чешуйчатый гость. Ты должен дать
полный ответ.
- Метод преодоления джамп-безумия годится лишь для Счетчиков.
- Второе предупреждение. Ответ неполный.
- Я ввел себя в состояние временного умопомешательства. Паралича
сознания.
Кажется дед собирался еще что-то сказать. Может быть, вынести
Счетчику третье и последнее предупреждение. Но Карел уже продолжал.
- Как я сообщал Петру Хрумову, наше сознание имеет два уровня,
внешний и внутренний. Главенствует внутреннее сознание. Это уровень
обработки больших цифровых массивов. Уровень математической логики. Он
имеет свои ограничения... например, задачи, не имеющие решения.
- Теорема Ферма, - неожиданно сказала Маша.
- Что?
- Икс в степени эн плюс игрек в степени эн, равно зет в степени эн.
При эн больше двух не имеется целых положительных решений.
- Интересно, - сказал Счетчик. - А в чем тут невозможность
решения?
- Ты можешь доказать великую теорему Ферма? - спросила Маша.
- Нет. Доказать не могу. Она ошибочна. Я могу назвать целые
положительные решения.
Дед хлопнул в ладоши.
- Стоп! Маша, решением классических теорем займешься потом!
- Но это же... - в первый раз на моей памяти Маша попыталась
спорить с дедом.
- Я не думаю, что теорема важнее судьбы человечества!
Счетчик шумно вздохнул и произнес:
- Как жаль, что вы не обладаете способностями к коллективному
мышлению. Это ускорило бы беседу.
- Так что ты себе задал? - упрямо спросил дед.
- Я делил.
- Что делил?
- Тут непринципиально, что именно... - Карел улыбнулся.
- Он делил на ноль, - неожиданно сказала Маша. - Так?
- Так.
- В самом простом калькуляторе при таком делении появится надпись
"ERROR", - произнес дед.
- Я сложнее калькулятора, - невозмутимо ответил Карел. - У меня
был шок. Это классическая реакция нашей расы при невозможности
обработать информацию.
- Гиперпрыжок - это тоже ноль... - сам не знаю, почему я это
сказал. - Великое ничто, в которое падаешь... в котором исчезаешь.
Маша, ты спрашивала, похож ли джамп на оргазм? Нет, не похож. Скорее,
похож на смерть.
Счетчик, привстав на задних лапах, легонько хлопнул передними. До
меня не сразу дошло, что он аплодирует.
- Никто из рас Конклава не сможет воспользоваться нашим методом, -
торжественно произнес рептилоид. - Не знаю, что позволяет вам
испытывать удовольствие от джампа. Для меня он - пытка. Но я могу
выдержать.
Дед потянулся за бутылкой, налил себе водки. Выпил, спросил:
- Тебе нужна какая-то пища, Карел?
- Нет, я сыт, - невозмутимо ответил рептилоид. - Моя потребность в
органике очень невелика... нет необходимости экспериментировать.
- Ладно, я верю тебе, - решил дед. - Ты представитель
неофициальной группы недовольных. Ты пришел ко мне с деловым
предложением. Излагай.
- Это очень секретная информация.
- Конечно. Но мы, все трое, участники проекта со стороны
человечества.
- Согласен. Однако я настаиваю, чтобы девушка выключила
звукозаписывающее устройство и стерла информацию.
Мы с дедом уставились на Машу.
- Я думала... запись нам еще пригодится для анализа... - она
выглядела очень виноватой.
- В следующий раз согласовывай, - очень мягко сказал дед. Я такой
мягкости в его голосе побаиваюсь. Но Маша деда знала хуже, и
расслабилась. Молча сняла с шеи медальончик, протянула деду.
- Вы позволите? - прошептал с дивана Карел. Спрыгнул на пол,
заковылял к деду. Тот быстро положил медальон на пол. Рептилоид на
мгновение коснулся его лапкой, потом поплелся обратно.
- Очень эффектно, - сухо сказал дед.
- Там внутри микросхема... она сгорела, извините, - карабкаясь на
диван сообщил Счетчик.
Дед с силой наступил на несчастный медальон, повозил ногой, словно
давя ядовитое насекомое. Бросил:
- Если теперь все чисто, то говори.
- Андрей Валентинович Хрумов, если вы позволите, я хотел бы вначале
услышать ваши предположения.
Дед нахмурился.
- Мне хочется уточнить ваши способности к анализу ситуации при
недостатке данных, - любезно уточнил Счетчик.
- С чего это вдруг?
- Ваш возраст достаточно велик для человека, - сообщил рептилоид
печально. - Мы знаем, что мыслительные способности людей ослабевают к
старости. Я должен уточнить степень вашей полезности... для проекта.
Я бы на такую искренность обиделся. А дед... ничего. Только
улыбнулся:
- Можно добавить еще, что при таком варианте ты не даешь никакой
информации. На всякий случай. Верно?
- Верно, - согласился Счетчик. - Но более важно выяснить вашу
способность к анализу.
- Согласен, - решил дед. - Я предполагал три варианта, при которых
человечество может улучшить свой статус в Галактике...
- Простите, Андрей Валентинович... - Счетчик поднял лапку. - С чем
связана важность числа "три"? Три предупреждения, три варианта...
Человеческое сознание оперирует в большей мере двоичными и десятичными
категориями.
- Не знаю, - дед пожал плечами. - Два - это крайности. Четыре и
более - слишком много вариантов для нашего сознания. Три - в самый
раз. Ты имеешь в виду, что люди способны упускать информацию, не
попадающую в "триаду"?
- Да.
- Не думаю. Мы просто сводим многообразие ситуаций к трем основным
группам. Это достаточно эффективно и удобно для нас.
- Спасибо. Продолжайте, пожалуйста.
- Я выделил три варианта, - дед хмыкнул. - Н-да... Вариант первый
- человечество неожиданно создает какое-то новое знание, жизненно
важное для всей Галактики. Аналогично джампу... Назовем такой вариант
"Яблоко Ньютона". Владение этим знанием резко повышает статус
человечества. Возможна ситуация, когда новое знание создает иная раса,
но человечество активно участвует в этом процессе.
- Так... - с любопытством сказал Счетчик.
- Данный вариант представляется мне малореальным, - вздохнул дед.
- Развитие цивилизаций идет достаточно комплексно. Преимущество в
отдельно взятой области не окажет необходимого эффекта... как не стал
нашим счастьем джамп. Даже если мы соорудим оружие, способное гасить
звезды, и умещаться в спичечном коробке - это не сделает человечество
властителями Галактики.
- Несколько рас предпринимают попытки повысить свой статус, создав
новое знание, недоступное другим... - вздохнул Счетчик. - Они не
понимают, что максимальное, чего могут добиться - это сменить свою
функцию в Конклаве. Кстати, были прецеденты. Например, Пыльные. Когда-то
они были шахтерами. Рудокопами. Сейчас - занимаются преобразованиями
планет под потребности Сильных рас.
Дед кивнул:
- Я знаю эту историю.
- Любопытны исследования тех, кого люди называют Непроизносимыми, -
добавил Счетчик. - Они пытаются выработать Общую Мораль... или Общую
Философию... тут нет адекватного перевода. Эта Мораль должна отвечать
потребностям всех рас.
- Сомнительно, - дед покачал головой.
- Разделяю твое мнение. Но они пытаются. Создание Общей Морали сняло
бы претензии рас друг к другу, прекратило бы эксплуатацию Слабых
Сильными.
- Скорее Общая Мораль закрепит сложившееся положение, - мрачно
сказал дед. - Может быть, снимет психологический дискомфорт, но не
более того. Или же установит в Галактике владычество Непроизносимых.
- Как приятно понимать друг друга! - с воодушевлением воскликнул
Счетчик.
- Теперь второй вариант, - дед крякнул. - Петя, налей мне
минералки... Второй вариант представляется мне чуть более реальным. Это
- доступ к комплексу знаний... скорее не только к знаниям, но и к
силам. Например - к знаниям иной, неизвестной Конклаву цивилизации. Эта
ситуация давно обсуждалась в земной литературе... хм. В развлекательной
литературе. Некая библиотека исчезнувшей давным-давно расы, огромный
космический флот, или могучее, но готовое служить первым встречным
сверхсущество. Назовем этот вариант "Бог из машины".
- Как хочется легких путей... - печально сказал рептилоид.
- Еще как хочется. Прилетел убогий земной кораблик в неизведанную
область космоса - а там дрейфуют три миллиона... - дед захохотал, -
нет, четыре! Четыре миллиона звездолетов размером с планету! И каждый
звездолет человечьим голосом говорит: "Здравствуй, новый хозяин! Готов
служить!"
Я хихикнул, наливая себе третий бокал вина. А как же тут не смеяться,
сколько раз в училище пилоты мечтали о таком...
- Вариант все же сомнителен, - вздохнул дед. - Насколько мы знаем,
в доступных областях Галактики нет следов рас, более древних, чем
Сильные. Если же такие следы обнаружатся, то информация в первую очередь
попадет к ним. Мерцающие, которые держат все каналы передачи информации,
полностью контролируются Даэнло. Увы, они служат давно... они привыкли
служить. А самое главное - мощь не бывает бесхозной. Погибшая раса
может оставить после себя памятники... но не склады с дверями
нараспашку. Надо быть очень большим оптимистом, чтобы надеяться на этот
вариант.
- Как я понимаю, - произнес Счетчик, - самый реальный вариант -
третий?
- Да. Этот вариант можно назвать "Вторая Сила". Беда ведь в том, что
сейчас политическая ситуация стабильна. Возможности девяти Сильных рас
превосходят все мыслимые границы. Они едины, и лишь они - Сила. Но если
в Галактике появится сила, адекватная Конклаву... Пусть не бесхозная.
Пусть она вовсе не собирается служить кому-либо. Пусть даже сила эта
будет агрессивна, безобразна и отвратительна! Но в ситуации
противостояния, когда _возникнет_ равновесие сил - у Слабых рас
появится шанс. Сильным расам придется не просто использовать нас. Им
придется развивать Слабые цивилизации. Идти на уступки - чтобы в
решающий момент не лишиться услуг Счетчиков, Куалькуа, Пыльников, Людей.
- Ты говоришь о ситуации войны?
Дед помолчал.
- Не знаю. Если тебе знаком этот термин - о ситуации холодной
войны.
- Я знаю вашу историю.
- В такой ситуации мы можем многое получить. А если... если мы
узнаем о Второй Силе раньше, чем Сильные...
В комнате повисло молчание.
Счетчик потер морду лапками.
- Я полагаю, что в такой... абсолютно гипотетической ситуации...
может возникнуть необходимость контакта со Второй Силой, - осторожно
произнес дед. - И тут Алари могут обеспечить определенное боевое
прикрытие... Счетчики, вероятно...
- Да, да! - оживился Карел. - Что можем мы?
- Навигация, расчет траектории джампа. Ты уже доказал это. Еще у вас
поразительные лингвистические способности. Вы способны обеспечить сам
контакт. Кроме того вы прекрасно анализируете поведение иных рас - и
способны его имитировать. Так? Ты ведешь себя почти как человек, Карел.
Словечки, запиночки, жесты, рассуждения... Но ты даже на земных рептилий
похож лишь внешне. Ты абсолютно чужой. Просто сейчас твое внутреннее
сознание обрабатывает информацию, сравнивает ее с имеющимися данными о
людях, и транслирует наиболее правильные ответы внешнему сознанию.
- Не так просто... но в целом ты прав, - Карел вдруг обмяк и
распластался на диванной спинке. - Да.
- Зачем нам нужны Куалькуа? - вопросил дед. - Ну, как партнеры
Алари... это не принципиально. Свои функции оруженосцев они и так бы
выполнили. Думаю, Куалькуа нам нужны как имитаторы внешние. Как
существа, произвольно меняющие форму. Это может быть очень важно в
установлении контакта.
Карел молчал.
- Самое интересное для меня - зачем нужны люди? - дед тяжело
вздохнул. - Извозчики, да... доставить делегацию на переговоры...
Извозчики? А если у Второй Силы нет аналогов джампу - он ведь их
напугает, и заставит относиться к нам с большим уважением. А?
Рептилоид ничего не отвечал.
- В чем я не прав? - резко спросил дед.
- Ты прав, - прошептал Карел. - Прав, прав, прав... в этой
абсолютно гипотетической ситуации. Да... Но есть еще одна ценность
человеческой расы, которую ты не берешь в расчет. Она, кстати, снижает
ценность другой расы...
- Стоп, - сказал дед. - Стоп.
Рептилоид вытянул голову.
- Молчи. Я... кажется, я понял.
Мы непроизвольно переглянулись с Машей. Наверное, нам обоим хотелось
знать, единственные ли мы тупицы в компании двух гениев.
- Думаю, дальнейшие обсуждения надо вести... не здесь... - дед
медленно поднялся. Подошел к Карелу и замер - его лицо было в
нескольких сантиметрах от морды рептилоида. - Ты уверен?
- Да, - тихо сказал Счетчик.
- Что ты предлагаешь?
- Твой организм способен выдержать космический полет?
- Мне семьдесят два года... - прошептал дед. - Я долго ждал...
- Срок определялся не нами. Когда он наступил, мы начали акцию. Мы
очень спешили, Андрей Валентинович. У нас есть лишь двадцать пять -
сорок земных дней. По истечению этого времени Сильные получат
информацию... и ваша раса будет уничтожена. Немедленно. Невзирая ни на
что.
- Петр! - дед повернулся ко мне. - Хватить пить! Говори - я
способен перенести джамп?
Я поперхнулся вином.
- Дед!
- Говори!
- Не знаю... тут не джамп - главное. При старте перегрузка
достигает трех "же"...
- Я сдохну?
Мне очень хотелось сказать, что это безумие. Но я привык быть честным
с дедом.
- Нет, наверное - нет. Но тебя никто не выпустит с Земли!
- Нам в любом случае придется украсть челнок, - сказал дед.
Карел кивнул.
Я лишь руками развел. Если вопрос ставится так, то все претензии к
здоровью отпадают.
Челнок просто невозможно украсть! Это ведь не самолет даже! На каждом
старте заняты сотни людей! Охрана стартовых позиций - то немногое, что
стало лишь строже с гагаринских времен!
- Понимаю, - сказал дед. - Понимаю. И все же нам придется украсть
челнок. И что-нибудь получше твоей "Спирали". Ты, кажется, говорил, что
Данилов приглашает тебя в свой экипаж?

На ночь Счетчик разместился в моей комнате. Не знаю, то ли дед
настолько уверился в дружественности Карела, то ли это входило в его
планы.
Меня перспектива ночевать рядом с чужим, в общем-то, не пугала. В
конце-концов мы были вместе в крошечной кабине челнока. Вместе проходили
джамп - который был наслаждением для меня, и пыткой - для рептилоида.
Может это и смешно. Но такое совместное путешествие хорошо снимает
фобии.
- Ты будешь спать? - поинтересовался я, укладываясь. Счетчик
свернулся клубком в кресле, словно пес.
- Я отключу внешнее сознание, - сообщил Счетчик. - Понижу его
функции до сторожевого минимума.
- Удобно, - я не удержался от иронии. - Хотел бы я иметь такую
возможность. Чтобы не забыть чего-нибудь во сне... случайно.
Счетчик возился, устраиваясь поудобнее.
- Зачем ты стер мою память после посадки? - прямо спросил я.
- Не стер. Временно заблокировал, - выдержав короткую паузу
произнес Счетчик.
- А стереть - можешь?
- Да.
- Тебе могло бы найтись применение на Земле, - заметил я. -
Например, в лечении преступников. Стереть из их сознания все асоциальные
наклонности.
- Это насилие над личностью.
- А террорист, подкладывающий бомбу в универмаг, - я вспомнил
прошлогодний взрыв в Ставрополе, - не осуществляет насилия?
- Вряд ли люди согласятся, чтобы представитель чужой цивилизации
перекраивал психику... пусть даже психику убийц. Люди предпочтут старые
проверенные методы. Тюрьму и смертную казнь.
Пожалуй, он был прав. Я вздохнул.
- Когда-нибудь, если наш план осуществится, - мягко сказал Счетчик,
- наши расы смогут больше понять друг друга... и принимать помощь без
предубеждения. Внешняя деятельность никогда не станет для нас главной,
Петр. Но мы существуем в материальном мире, и времена не двинутся
вспять. Когда-то мы дремали в гнездах - и познавали мир. Когда
информация планеты была исчерпана, мы вышли в космос. Возможно, это было
ошибкой... мы встретили Даэнло, и Конклав обязал нас сотрудничать с
иными расами.
- Вы жалеете о том, что не остались на своей планете? - поразился
я.
- Немного.
- Но невозможно овладевать новыми знаниями, не расширяясь в
пространстве! Если для вас познание мира - основная жизненная цель, то
вы обязаны были выйти в космос!
- Не обязательно, Петр. Каждый атом несет в себе информацию о всей
Вселенной. Нейтрино, скользнувшее сквозь планету, оставляет больше
сведений, чем тысяча кораблей, исследующих космос. Мы могли пойти этим
путем, но он долог... слишком долог. Был риск, что наша звезда погаснет
раньше, чем мы постигнем мир. Мы решили подстраховаться...
Счетчик совсем по человечески вздохнул.
Странный он. Порой так похож на человека в шкуре рептилии, но ведь
это - лишь иллюзия.
- Ладно, Карел. Спи... или как ты это называешь.
Счетчик посмотрел на меня, когда я потянулся к бра.
- Ты поможешь нам украсть челнок?
- Карел, это невозможно.
- Нет ничего невозможного в мире, Петр.
- Тогда - не знаю, - честно сказал я. - Это преступление. И дело
даже не в том, что челнок стоит миллионы долларов. Похищение челнока
невозможно без насилия.
Счетчик молчал.
- Ты ведь тоже подчеркиваешь свое миролюбие, - сказал я. - Мне это
очень нравится. Тогда пойми, я не хочу угрожать оружием своим друзьям.
Тем, кто выводил меня в космос, тем, кто помогал вернуться домой. А если
придется стрелять...
Счетчик ждал.
- Я просто не смогу, Карел.
- Убийство - неприемлемый путь для тебя?
- Убийство невиновных - да.
- Тогда спи, - сказал Счетчик. - Утро вечера мудренее. Так?
- Поклянись, что ты не будешь влиять на мою психику, - потребовал
я. Может быть дед хотел именно этого? После долгого и безрезультатного
спора, ни в чем меня не убедив - решил доверить процесс "убеждения"
чужому?
Какая гадость лезет в голову!
- Почему ты думаешь, что меня будет сдерживать обещание? - спросил
Счетчик.
- Не знаю. Но я почувствую, если моя психика изменится. Скорее
всего, почувствую. Вряд ли ты сумеешь повлиять на меня незаметно. А если
я только заподозрю, что ты вмешивался в мой разум... я выдам тебя
властям. Оповещу Роскосмос и СКОБу.
- Клянусь, что никогда не буду влиять на твой разум без твоего
предварительного разрешения, - сказал Счетчик.
Я обдумал формулировку его обещания и кивнул:
- Спокойной ночи.
Щелкнув выключателем вытянулся на кровати. Счетчик лежал в кресле так
тихо, словно его вообще не было в комнате. Но покосившись в его сторону
я увидел два тускло светящихся глаза. Именно светящихся, а не
отблескивающих, как у кошки.
- Твои глаза светятся, - сообщил я.
- Извини, - откликнулся Счетчик. - Я слишком напряжен. Так лучше?
Наверное, он опустил веки - огоньки погасли.
- Да, так лучше, - сказал я. - Спасибо.

Может быть от напряжения, а может быть от выпитого вечером вина - но
я проснулся в полчетвертого. Полежал, пытаясь уловить дыхание Счетчика.
Но в комнате царила полная тишина. Словно и дыхание рептилоид лишь
имитировал. Мерцали цифры на часах, за окном шумели деревья. Дождя не
было... и то хорошо.
Через десять минут, поняв, что не усну, я нашарил на тумбочке пульт и
включил телевизор. В бледном свете экрана убедился, что Счетчик на
месте, и стал проглядывать каналы.
По Национальному телевидению Дарья Нарьялова вела передачу о жизни и
культуре чужих. Для обывателя это, наверное, было интересно. Я-то видел,
что передача скроена из лоскутков - любительские съемки туристов и
пилотов, пропагандистские ролики чужих, кусочки перехваченных передач
Хиксоидов - одной из немногих рас, имевших аналог земного телевидения.
Щелк... Первый канал крутил мыльную оперу для взрослых. Секунду я
разглядывал откровенную постельную сцену, потом переключился. Щелк...
Российское телевидение повторяло программу "Книголюбец" - процессор
телевизора считал закодированную информацию, и оповестил меня, что до
конца программы осталось семь минут, а повтор ее будет завтра в полдень.
Я остался на канале, разглядывая простенькую инсценировку - на голой
сцене женщина в пышном платье, сложив руки на груди, говорила в
пространство:
- Как я ненавижу твое имя! Смени его, и я стану твоей! Неужели я
значу для тебя меньше, чем это пустое, ненавистное слово!
Откуда-то сбоку появился лысеющий мужчина, тоже в одежде старинного
фасона, со шпагой на боку. Он протянул к женщине руки и воскликнул:
- Я тебя за язык не тянул! Дай мне свою любовь - и я сменю имя!
У меня появилось идиотское ощущение, что происходящее на экране
смутно знакомо... Тем временем мужчина и женщина обнялись, экран
потемнел, появилась красочная обложка книги. Окровавленный юноша с
кинжалом в груди лежал у гроба, из которого приподнималась бледная,
похожая на вампира, девушка.
- В серии "Классический женский роман", - сказал мягкий голос за
кадром, - мы представляем роман Вильяма Шекспира "Ромео и Джульетта",
Наконец-то в адекватном, современном переводе! Теперь и вы можете
прочитать то, что является признанным шедевром, окунуться в кипение
страстей, пиршество чувств, красоты пейзажей и лабиринты интриг! И не
бойтесь печального конца - специально для этого издания талантливый
литературовед Виктор Буздуган написал продолжение - "Джульетта
Монтекки", достойное...
Мне то ли смеяться хотелось, то ли плакать. Нет, наверное, все же,
смеяться - я уткнулся в подушку, давя хохот. Отсмеявшись, переключился
на питерский канал - там шел старинный фантастический фильм - "Чужой".
Довольно-таки смело, надо признать. Телевизионщиков могут и привлечь за
разжигание ксенофобии... Я вывел на экран информацию, сопровождающую
показ фильма - оказалось, что по программе он был заявлен очень скромно
- "старое кино", без названия, а после фильма выступит известный
писатель и критик Андрей Николаев. Наверное, будет разоблачать узость
взглядов режиссера.
По московскому круглосуточному обсуждали новое постановление
Полянкина, который ввел крупные субсидии для переезжающих жить и
работать в Москву. Обозреватели сходились на том, что эффекта это не
даст - граждане будут получать денежки и уезжать. Ну кто же, находясь в
здравом уме, променяет Нижний Новгород, Владивосток или Питер на
грязную, шумную и бестолковую бывшую столицу?
Последним из работавших ночью каналов был "Шестой". Но и там ничего
хорошего не оказалось - передавали "Телемагазин". Я натолкнулся как раз
на рекламу "Чудесного Штопора" с электрическим приводом, позволяющего
открывать до двадцати бутылок вина в минуту.
И вот тут я не выдержал, и загоготал в полный голос. На экране
симпатичная девушка мучалась с обычным штопором, потом пришел лощеный
мужчина, выкинул обыкновенный штопор в окно и достал электрический... А
я хохотал как ненормальный, сидя на кровати и тщетно зажимая рот руками.
Счетчик вскинулся в кресле. Глаза его засверкали.
- Из... извини... - простонал я.
- До двадцати бутылок в минуту! - донеслось из телевизора, и я
вновь забился в истерике.
- Я не влиял на тебя! - воскликнул рептилоид.
Мне удалось лишь кивнуть, на разговор сил не было. Да при чем тут
влияние чужого? У каждого из нас дома есть свой агрегат по промывке
мозгов - телевизор.
- Сорок девять долларов девяносто девять центов, или же восемьдесят
девять рублей, или три космобакса! Звоните сейчас, и за ту же цену вы
получите еще и набор пробок для испытания Чудесного Штопора!
Отсмеявшись я убрал звук и пояснил смущенному Счетчику.
- Извини. Мне не спалось. Я включил телевизор... развеселился.
- Телевизор? - со сна Счетчик казался более тупым, чем обычно.
- Не видишь, что ли?
Рептилоид повернул голову к экрану, потом кивнул:
- Свет... Я не могу воспринимать визуальный ряд вашего телевидения.
- Почему?
- Слишком медленная развертка, крупные сегменты, из которых
формируется изображение... и очень большое количество помех. Крайне
трудно обработать такую информацию.
На мой взгляд телевизор показывал идеально.
- Но ты же видел изображение на дисплее, там, в челноке!
- Не видел. Снимал данные по пути к экрану. Это гораздо удобнее, -
Счетчик вновь свернулся клубком. - Продолжай свой отдых, я перестану
воспринимать звук как внешний раздражитель.
Через мгновение он снова спал. Точнее не спал, а занимался
познанием... Удобная у них физиология. Я опустил ноги с кровати,
прислонился к стене, вздохнул. Мне спать не хотелось совершенно.
Возможно ли украсть челнок?
В буквальном смысле - нет. Подготовка к старту заканчивается лишь за
час до запуска. И потом требуется труд сотен людей, чтобы корабль
стартовал.
А возможно ли подменить экипаж? "Бураны" в транспортных рейсах летают
с тремя членами экипажа - командир, он же первый пилот, второй пилот и
джамп-навигатор. Допустим, Данилов и впрямь берет меня в экипаж...
вторым пилотом, вероятно. На каком этапе контроль над экипажем
минимален? В автобусе, по дороге на старт, народа много. Разве что у
стартового стола, перед загрузкой в лифт. Но как провести туда деда и
Счетчика? А что делать с Даниловым и джамп-навигатором? Оставлять их у
стартовой позиции - это убийство. Когда "Энергия" выпихивает "Буран" на
орбиту - старт заливают реки огня. Отпустить - поднимут тревогу...
И не удивятся ли в ЦУПе тому, что все переговоры ведет второй пилот?
А как подделать телеметрию - если нацепить датчики на деда, то врачи
немедленно отменят старт. Это там, у чужих, доктора давно махнули рукой
на состояние экипажа... трезвый - и ладно...
Сотни проблем.
Стоп! Что со мной?
Я ведь обдумываю, как похитить звездолет!
Подавив первый импульс - кинуться к Счетчику, я попытался привести
мысли в порядок. Неужели он все-таки пытался воздействовать на меня?
Кажется, нет.
Мое отношение к задуманному дедом и рептилоидом плану не изменилось.
Не хотел я этого... по крайней мере, так вот, не получив никаких четких
объяснений. И прорываться к челноку с боем, с автоматом наперевес и
дедом на закорках - не собирался!
Просто злость накатила. После гениального перевода "Ромео и
Джульетты" на молодежную феню, после рекламы электрического штопора,
после трусливого, ночного показа старого кинофильма, рисующего чужих не
в лучшем свете.
Ведь будет становиться все хуже и хуже. Мы деградируем. Стремительно,
бесповоротно. Превращаемся в расу идиотов.
Дверь скрипнула.
- Петя?
Дед опасливо заглянул в комнату.
- Все в порядке?
Я быстро встал, на цыпочках подошел к двери, выскользнул в коридор.
Там было темно, лишь у лестницы на второй этаж тускло тлела лампочка.
Кажется, в детстве я боялся темноты... уж не знаю, почему. Дед пообещал,
что у моей двери всегда будет гореть свет, и выполнил обещание. Не
ночник над кроватью - дед никогда не потакал моим страхам, а свет за
дверью. Но мне этого вполне хватило. Ведь у этой лампочки даже нет
выключателя. Она всегда горела... и когда я спал в своей постели, и
когда занимал койку в училище, и когда устраивался в отеле под светом
чужой звезды...
- Все нормально, Петя? - тревожно повторил дед.
В старой пижаме и шлепанцах он не выглядел идеологом человеческого
шовинизма, хитрым демагогом и безжалостным оппонентом правительств.
Обрюзгший старик, которому давно положено доживать свой век у телевизора
со стаканом кефира...
- Ты... ты боишься за меня? - сообразил я. - Боишься, что Счетчик
попытается воздействовать?..
Дед отвел глаза.
- Я просто смотрел телевизор.
- И что нового?
Я пожал плечами:
- В продажу поступил электронный штопор. Открывает двадцать бутылок
в минуту.
Дед послушно улыбнулся. Так улыбаются ребенку, взахлеб
пересказывающему свой первый анекдот. Да и у меня уже смеха не
оставалось.
- Мы в какую-то пропасть валимся, дед, - сказал я, прислоняясь к
косяку. - Отупение. Причем... радостное такое.
- Радостное отупение - это хорошо сказано, - дед кивнул.
- Нет, я не думаю, что Счетчик на меня влиял... наверное, просто
ночь. Я начал обдумывать, как спереть челнок!
Дед терпеливо ждал.
- Ночью... оживает злость, дед. Я привык спать ночами. А днем -
читать хорошие книги, или смотреть хорошие фильмы. Не оставалось времени
подумать о чем-то плохом. Может быть я зря сплю ночами?
- Ты посмотрел пару каналов и увидел пару тупых передач, - сказал
дед. - И решил, что стоит ли соблюдать правила игры, установленные
_таким_ человечеством?
- Да, наверное. Только каналов было пять.
- Петя, ты не совсем прав. Радостное отупение - это нормальное
состояние человечества. Оно лишь принимает разные формы. Когда
происходит столкновение культур, потеря глобальных ценностей - вот как
сейчас, оно становится рельефнее, ярче. Но всегда и во все времена
состояние радостного отупения устраивало большинство людей.
- Значит причина была ошибочна. А вывод?
- Вправе ли мы нарушать законы? Не те, что вписаны в уголовный
кодекс, а моральные законы, этические постулаты?
- Да. Только не _мы_ - ты ведь для себя все давно решил. Вправе ли
_я_?
Дед взял меня за руку - цепко и сильно.
- Петя, я воспитывал тебя человеком. Настоящим человеком. Мне часто
казалось... и сейчас еще кажется... что это удалось.
- Спасибо...
Никогда дед не говорил мне такого. Наши отношения просто были, а что
в них являлось воспитанием, что любовью, что амбициями великого демагога
- я не знал. И не хотел знать.
- Ты правильный, Петя, - негромко продолжил дед. - Ты ведь сам не
знаешь, насколько правильный. Когда ты был мальчишкой это умиляло
взрослых и отпугивало от тебя сверстников... когда ты стал взрослым, это
стало отпугивать взрослых и привлекать детей.
Он тихонько засмеялся.
- Общаясь с тобой люди начинают испытывать комплекс неполноценности.
- Что? - я растерялся.
- Комплекс неполноценности, - повторил дед. - Ты абсолютно честен
и этичен. Ты всегда ставишь общественные ценности над личными. Ты
способен вести разговор на любую тему... от влияния эллинской культуры
на развитие восточной философии, и до технологии кустарной выплавки
легированной стали...
- Нет, дед, погоди, легированную сталь кустарно не...
Дед тонко захихикал. Я потер лоб и замолчал.
- Ты вызываешь у окружающих спонтанную неприязнь. Настолько
бессмысленную, что их поведение становится, наоборот, подчеркнуто
дружелюбным. И в то же время это лишает тебя друзей. С идеальными людьми
не дружат, им поклоняются. Но от этого я тебя сумел уберечь... хоть и
было трудно.
У меня горели щеки. Это не просто неприятно, это гнусно!
- Я добивался одного, - сказал дед. - Чтобы в этот, наступивший
миг... как я надеялся, что он наступит!.. ты был вправе принимать
решения. Не боялся преступить черту общепринятой морали. Законы
придумывают для того, чтобы их нарушать. Каждый шаг человечества в
завтра был нарушением законов сегодняшних. И всегда находились те, кто
смел нарушить законы... Те, кто переступал черту, обычно были негодяями.
Я мечтал о другом. Чтобы ты мог решать - не оглядываясь на
человечество. И был не худшим его представителем, одновременно.
Невозможная задача. Но я попытался ее решить.
- Дед, ты веришь в то, что говоришь? - прошептал я.
- Да.
- Уговариваешь меня принять собственную, личную этику? И при этом
считаешь, что я останусь человеком?
- Да.
- Но ведь это не моя этика, дед, - тихо сказал я. - Это все -
проекция твоих взглядов. Твои страхи, комплексы, мечты. Я твой
инструмент, дед. Ты верил, что человечеству, чтобы достичь величия,
потребуется такой как я. И создал меня. Вырастил, как в колбе.
Дед кивнул.
- Ты прав. Но я задам лишь один вопрос. Ты веришь, что я прав?
Веришь, что нынешнее состояние приведет Землю к гибели?
- Верю, - сказал я. - Верю.
- Тогда не бойся решать, Петя.
Я долго молчал, а дед ждал ответа. За стенами шумел ветер. Спали на
своих дачах дряхлые писатели и резались в покер их энергичные дети.
Набиралась сил перед новым трудовым днем бывшая столица. В Звездном
ночная смена диспетчеров вела на посадку возвращающиеся корабли.
Огромная страна гнала горючее и клепала ракеты-носители, жадно
разглядывала иноземное барахло и отлавливала воробьев, так полюбившихся
чужим. Крошечная планета Земля плыла по орбите, а небо было вокруг - и
люди смотрели в небо с азартом, надеждой и страхом.
И никому не было дела, что меня просят спасти человечество - и
переступить при этом через себя.
- Дед, нам нужен "Буран". И меня вроде туда берут. Но я не знаю, как
нейтрализовать остальных членов экипажа.
- Пошли, - сказал дед.
- Куда?
- Ко мне в комнату. Позвоним Данилову. Он должен был прилететь
вечером.

Предыдущая страница 7 Следующая страница


Звёзды холодные игрушки 8

Глава 2.

Когда дед снял трубку, я попросил в последний раз:
- Пожалуйста, не надо.
- Я понимаю, рано... - буркнул дед. - Четыре утра... эх... но
Данилову не привыкать. Боевой летчик, все-таки.
Из динамика доносились долгие гудки. Наверное, телефон отключен на
ночь. Я порадовался этому, но дед меланхолично ткнул в клавиши. Тройка,
семерка, ноль. Похоже, ему был известен код срочности, установленный на
телефоне Данилова.
- Алло! - отозвался аппарат. Дед оставил динамик включенным, и я
невольно слышал весь разговор. Голос Данилова был жестким и бодрым.
Может он не спал?
- Спасибо за рыбку, - сказал дед.
После секундной паузы Данилов отозвался:
- Рад, что понравилась...
- Забегай... как-нибудь.
Дед положил трубку. Улыбнулся мне.
- И для этого надо было будить Александра Олеговича среди ночи?
- Он приедет через полчаса-час, - объяснил дед. - Ключевым словом
было "забегай". "Как-нибудь" - мусор.
Я заерзал на старом стуле, помнившем меня еще ребенком.
- Дед, ты и президенту так можешь позвонить?
- Президенту не могу. Советнику по национальной безопасности - да.
Но он нам не нужен. Должность меняет людей.
Конечно, я знал, что круг знакомых у деда - огромен. Но что
знакомства эти настолько тесные...
- А откуда ты Данилова знаешь?
- Я был в комиссии по обмену военнопленными, в девятом году.
Александра хотели расстрелять, он сжег "Гетмана Мазепу", почти
достроенный авианосец, на верфи Николаева, перед тем, как получил ракету
в двигатель. Ну... удалось обменять парня.
Дед неожиданно захихикал.
- Обменяли... на Украине тогда было совсем туго с горючим. Два
эшелона нефтепродуктов за одного военного преступника.
Вот это да. В безумные времена крымского конфликта - джампом тогда
еще и не пахло, и люди предпочитали ненавидеть соседей, а не чужих, мне
было лет пять. Мало что помню с того возраста. В школе мы уже учились по
картам, где Крым был независимым государством, и только дед скупо
обмолвился, что независимость эта стала единственной альтернативой
Российско-Украинской войне.
- Потом еще встречались, - меланхолично продолжал дед. - Вот когда
мы священников отправляли Хиксоидам. Данилов тогда не в "Трансаэро" был,
в Роскосмосе. Курировал особо важные перевозки. И вот приехали в
Звездный космонавты в рясах...
Про эту историю я слышал. Лет десять назад несколько церквей -
католическая, протестантская и православная, объединив усилия добились
от правительств США и России небывалого демарша. Земля потребовала от
Хикси разрешить миссионерскую деятельность людей на их планетах. Это
отвечало каким-то параграфам галактического кодекса, и "крестовый поход
в небеса" объединенной концессии начался. Правда, в обмен Хикси
потребовали создания на Земле собственной миссии. Только через два года
люди поняли, что в обмен на священников получили не служителей чужого
религиозного культа, а группу профессиональных иллюзионистов... у Хикси
есть довольно близкий аналог циркового искусства. Уж не знаю, чем это
задело христиан, но миссии у Хиксоидов были свернуты, а вскоре и чужие
отправились домой.
Кстати, методика, которой они превращали воду в вино и исцеляли
неизлечимо больных, так и осталась загадкой.
- Ты молодец, деда... - сказал я. - Ты и впрямь ко всему готов.
- Данилов - умный мужик. Он поймет.
- Так ты и впрямь хочешь ему все рассказать?
- Ага, - с видимым удовольствием сказал дед.
- Дед, скажи... если ты так хорошо знаешь Данилова... наверное, и с
остальным руководством фирмы в прекрасных отношениях?
Дед пожал плечами. Но я не отступал:
- Моя карьера, звания, должность... чьих рук все это? Я пробивался
сам - или меня тянули твои друзья?
- Сам, Петя. Меня не заботила карьера внука. Мне было важно, чтобы
ты стал профессионалом. Верящим в свои силы.

Через полчаса я вышел встречать Данилова. Стоял у калитки, глядел на
редкие огоньки соседних дач. Кажется, горел свет у моего маленького
приятеля. Наверное, Алешка режется в свою игру с чудесной фрактальной
графикой. А за камешками ведь не зашел... постеснялся.
Наконец послышался мягкий рокот мотора. Данилов то ли не страдал
излишним патриотизмом, то ли просто любил хорошие машины - он приехал
на новеньком черном "Мерседесе". Я открыл ворота, он въехал на
территорию, заглушил двигатель.
- Что случилось, Петр? - спросил лучший пилот "Трансаэро",
выбираясь. Он был в форме полковника Космических Сил, и с такой
колодочкой медалей на груди, словно собирался на прием к президенту.
Поблескивали даже две звезды Героя... наверное, Данилов решил избежать
любых проблем с постами и патрулями.
- У нас чужой в доме, Александр Олегович, - сказал я, пожимая ему
руку.
- Твою мать! - выругался Данилов. - Кто?
- Счетчик.
- С ума сойти. Обезврежен?
Мы вместе пошли к дому. Навстречу кинулся Тиран - и завилял хвостом.
Может у собак появилось генетическое уважение к орденам и медалям?
- Он с предложением. Деловым.
- Ясненько, - полковник хлопнул меня по плечу. - Дождался твой
дед, а?
- Дождался... - беспомощно подтвердил я. - Александр Олегович он
хочет...
- Кончай пиетет, а? - буркнул Данилов. - Я тебя с двух лет знаю.
- Да? - поразился я.
- Зови либо Сашей... либо дядей Сашей, - ухмыльнулся Данилов. -
Так чего старик хочет?
- "Буран".
Данилов заиграл желваками.
- Ясно. Не угомонился, значит...
Я почувствовал облегчение. Данилов деду не поможет. И угона не
допустит.
- Твое мнение какое, выдержит старик старт? - спросил полковник,
когда мы вошли в дом. Внутри у меня что-то оборвалось. Нет, если я
"правильный", как считает дед, тогда все вокруг - ненормальные.
- Выдержит... Саша.
- И то хлеб.
В прихожей по-прежнему царила полутьма. Я замялся, пока Данилов
разувался - куда его вести вначале. Но по лестнице зашаркали тапочки и
появился дед.
- Здравствуй, Саша, - спускаясь сказал он.
- Здравствуйте, Андрей Валентинович, - Данилов вытянулся как
новобранец перед генералом. - Я прибыл.
- Буди Карела, Петр.
Я открыл дверь в свою комнату - и увидел мерцающие глаза Счетчика.
Устало сказал:
- Пошли.
- Что произошло? - рептилоид спрыгнул с кресла.
- Нашего полку прибыло.
Из-за моей спины Данилов заглянул в комнату. Присвистнул, увидев
рептилоида.
- Счастлив познакомиться с известным покорителем космоса! -
протараторил Счетчик.

Конечно, проснулась и Маша. Когда рассвело, все знакомства
состоялись, факты, на мой взгляд больше похожие на домыслы, были
изложены. А Счетчик вновь спел знакомую песню о неминуемой гибели
человечества, если...
Я сел рядом с Даниловым. Словно надеялся, что хоть он, боевой офицер
и опытный космонавт, найдет аргументы против предложенного плана.
В какой-то мере мои надежды оправдались.
- Почему нельзя ознакомить с ситуацией правительство? - спросил
Данилов.
- Во-первых, если наша акция будет санкционирована, гнев Сильных
упадет на всю Землю... - начал дед. Данилов пожал плечами:
- Разрешение может принимать разные формы. Устные. Двусмысленные.
- Во-вторых, у нас нет времени. А бюрократию нам не одолеть никогда.
- Это верно.
- Какой у тебя сейчас чин в ФСБ? - спросил дед.
Данилов поморщился.
- Такой же как и в космосе. Полковник.
Вот это да! Данилов открыто признался в своей работе на органы!
- Саша, ты умный человек. У нас есть шансы на успех... ну зачем
Счетчику врать?
- Чтобы похитить челнок.
- Схемы джампера доступны всем чужим. Не в технологии дело.
- Чтобы подставить нас.
- Карел подставит и свою расу.
Счетчик сидел с безучастным видом, словно его разговор никак не
касался.
- Что скажешь, а? - Данилов повернулся к рептилоиду. - Не ведешь
двойной игры?
- Разве мой утвердительный ответ что-то докажет?
- А все-таки - почему такое нежелание сообщать факты?
- Боюсь предательства.
Данилов развел руками:
- Ну что тут скажешь! Петя, как тебе аргументация? Мы, значит,
должны верить ему на честное слово...
- Есть разница, - неохотно признал я. - Мы рискуем лишь своими
жизнями. А Счетчик - судьбой всей Галактики.
Данилов осекся.
- Ага, утешительно... Всего лишь своими жизнями. Мелочь...
Счетчик молчал.
- Ладно... - Данилов покосился на деда, тот кивнул: - Мне
предлагают вылет послезавтра. На Джел-17.
- Мы торгуем с Джелом? - заинтересовался дед.
- Эпизодически. Они хотят купить десять тонн произведений искусства.
- Они же слепые! - воскликнул я, вспомнив собственные рейсы на
Хикси.
- Скульптуры. Джел покупают у нас бюсты с изображением людей. Россия
перехватила заказ у американцев. У нас оказалось безумное количество
бюстов... неактуальных ныне. Мраморных, гипсовых, бронзовых. Заказ
срочный, трасса незнакомая. Предложили лететь мне. Боженко, это мой
второй пилот, в отпуске. Хотели его отозвать, но я предложил взять
пилотом тебя, Петя.
Значит, не случайно завел Александр тот разговор.
- Навигатором у меня Ринат Турусов. Хороший парень... не хочу его
вмешивать.
- Я могу провести расчет любого джампа, - быстро сказал Счетчик.
- Не сомневаюсь. Но как оставить Рината на Земле, а тебя и деда
протащить на челнок...
- Не только Карела и Андрея Валентиновича, - молчавшая до сих пор
Маша вступила в разговор. - Еще и меня.
- Это требование Счетчика? - Данилов посмотрел на Карела.
- Мое, - сказал дед. - Маша пригодится.
- После нашего побега твою семью будут ждать серьезные неприятности,
девочка, - на лице Данилова было все, что он думает об этой идее.
- У меня нет семьи. Я сирота, - отрезала Маша.
Я невольно вскинул на нее глаза. Надо же. И она росла без
родителей... только не с дедом, одна. Выбраться из той колеи, что
негласно уготована детдомовцам... окончить институт, а не вкалывать на
ферме или ракетном заводе... молодец, Маша...
И опять что-то заныло в груди, тоненько и тревожно. Словно я
отворачиваюсь, не желая видеть неприятной, злой, отвратительной правды.
- Ладно. Если вы настаиваете, Андрей Валентинович...
Дед кивнул.
- Я протащу вас на челнок, - решил Данилов. - Мы с Петей вас
протащим.
Он глянул на часы.
- Семь. Через час Пете позвонят из Звездного. Пришлют машину. Так
что, готовь рапорт, парень.
Я кивнул.
- До обеда тебя помучат... потом прием у кого-то из совета
директоров "Трансаэро" и в Роскосмосе... - рассуждал вслух Данилов. -
Погладят по головке, похвалят. Закинут удочку - готов ли к новым
полетам. Предложат место второго пилота на "Волхве".
У меня чаще забилось сердце. Быть пилотом на легендарном челноке
Данилова - это сбывшаяся мечта!
- Ты согласишься... еще два часа на бюрократов... Вечером, скорее
всего, тебе придется лететь в Хабаровск. Думаю, вместе полетим.
- Мы с Машей забронируем места на другой рейс, - вступил в разговор
дед. - На космодром нас пропустят, полагаю? В гостевой сектор?
- Пропустят, - кивнул Данилов. - Начальник космодрома, генерал
Киселев, очень неплохо относится к "постулатам Хрумова".
- Никогда не знаешь, как слово отзовется, - вздохнул дед. - Петя,
ты давай, приводи себя в порядок. Раз уж сейчас поедешь в Звездный.
Я поднялся из-за стола. Ухватил с блюда кусочек подсохшей лососины.
- Там будь серьезным и собранным! - сказал в спину Данилов. - Не
подавай виду, что знаешь все заранее!
- Слушаюсь, товарищ командир корабля, - ответил я.
Нет, точно, мир сошел с ума. И мне придется спятить - отвечая
требованиям моды.

И почему дед так уверен в моих особых качествах? - думал я, когда
под вечер машина компании везла меня домой. Если уж хотел воспитать из
меня будущего спасителя человечества - так я должен быть
сообразительным и хитрым как он сам. А не подчиняться покорно решениям.
Зря он на меня ставку делает... если делает, конечно. Зря.
Машина остановилась у ограды.
- Через три часа мы заедем, - сказал водитель. - Вы успеете
собраться, Петр Данилович?
- Да, конечно. Спасибо.
Выбравшись из машины я сразу же увидел Алешку. Мальчишка стоял у
ворот своей дачи, слегка насупленный и недовольный.
- Привет! - я помахал ему, и Алешка медленно двинулся через дорогу.
Остановился, пропуская отъезжающую машину. Лишь подойдя неохотно сказал:
- Здравствуйте...
- Меня караулишь?
- Вот еще...
- Пошли, камни тебя дожидаются.
И с чего дед решил, что дети ко мне тянутся? Скорее, на шею
садятся...
- Я днем звонил, - слегка оживившись начал Алешка. - Ваш дедушка
сказал, что вы уехали, вернетесь на минуту, и снова уедете... надолго.
- Так и есть, - признал я. - Но пять минут у меня найдется.
Тирана в саду не было, и слава богу. Мне всегда казалось, что на
ребенка пес не набросится, но проверять я не собирался. Впустив паренька
в дом я сказал:
- Сейчас, разувайся...
А сам торопливо заглянул в свою комнату. Рептилоида не было.
- Заходи, - роясь в дипломате сказал я. Алешка с некоторой робостью
вошел. Оценивающе покосился на мой компьютер, куда с большим интересом
- на двуручный меч, висевший над кроватью. Спросил:
- Инопланетный?
- Нет, почему. Эспадон, британский.
- Настоящий?
- Нет, копия, - признался я.
- А... - Алешка утратил к мечу интерес. - А настоящее оружие у
вас... ух ты!
Эффект был хорош. Научились в последнее время в космопортах делать
маленький бизнес на сувенирах. Пакет из прозрачного пластика был
разделен на девять отделений, в каждом лежал разноцветный камешек. Еще в
пакет был вложен солидного вида документ, гарантирующий, что данные
камни и впрямь являются частью планеты Сириус-8, иначе - Хикси-43.
- Настоящие? - тихо выдохнул Алешка.
- Ну... видишь же, там сертификат есть, - уклончиво ответил я.
- Ха, сертификат... - презрительно сказал мальчик. У меня родились
какие-то смутные подозрения в отношении бизнеса, которым занимается его
отец. - Сертификат подделать - ерундовое дело.
- Я покупал эти камни на Сириусе, - уточнил я.
Видимо, мое честное слово его вполне удовлетворило. Алешка кивнул,
покачивая на ладони пакет.
- Спасибо, дядя Петя. У меня теперь такая коллекция...
- Рад за тебя, - я вздохнул и сел на кровать. Прислушался - вроде
бы сверху никто не спускался. Наверное, дед и рептилоид в курсе, что я
вошел не один.
- Я побегу, - великодушно решил Алешка. - Вам же собираться
надо... А куда теперь полетите?
- Не знаю.
- А...
- Привезу, - пообещал я. - Привезу тебе новый камень. Если там
будут камни...
Алешка кивнул, и сжимая свой драгоценный пакет двинулся к дверям. Но
вдруг замялся:
- Дядя Петя, у вас неприятности?
- С чего ты взял?
- Ну... кажется.
Я вздохнул.
- Слушай, Алешка... тебе приходилось делать то, что не хочется? Что
кажется совсем неправильным?
Мальчик кивнул.
- Вот... мне сейчас приходится, - объяснил я.
- Вы же взрослый! - сказал Алешка с удивлением.
Я невольно рассмеялся.
- Это не помогает, поверь. Пошли, я тебя провожу до калитки.
Тирана в саду по прежнему не было. И в доме ведь не слышно было... Я
слегка насторожился, но вначале все-таки довел пацана до ограды, а лишь
потом прошел по саду. Никого.
А в прихожей меня уже ждали. Маша и Карел. Рептилоид взгромоздился на
перила, и выглядел невозмутимым как всегда. Девушка стояла с
пистолетом-парализатором в руках. Самое смешное, что и это меня уже не
удивляло.
- Что это за мальчик? - резко спросила Маша.
- Не "что", а "кто", - обходя ее сказал я. - Сосед. Я ему сувениры
порой привожу.
Маша схватила меня за руку. Прошипела:
- Да ты что, спятил, Петр? Нашел время в игрушки играть! Если бы он
увидел Карела?
- То ты бы пальнула в него? - закончил я. Маша замолчала. - А
потом Счетчик почистил бы ребенку память?
- Не твое дело! - девушка по-прежнему держала меня. И направила
пистолет в мою сторону. - Ты рисковал всем! Андрей Валентинович...
Во мне что-то дрогнуло и сломалось. Я перехватил ее кисть, вывернул,
заставляя выпустить пистолет. Карел начал пятиться вверх по перилам -
молча, не отрывая от нас взгляда.
Несколько секунд Маша пыталась бороться, потом сдалась.
- Это мое дело, - сжимая ее кисти сказал я. - Это мой дом. Мальчик
- мой друг. Андрей Валентинович - мой дед.
- Ты мешаешь... - сказала Маша. Сдавленно, словно я ее за горло
держал, а не за руки. - Портишь все...
- Хочешь, испорчу все окончательно? - я улыбнулся. - Потребую,
чтобы ты осталась на Земле?
Ее руки обмякли.
- Извини, - слишком уж быстро Маша это сказала. - Я испугалась за
успех...
Я отпустил ее и пошел на второй этаж. Карел проводил меня мерцающими
глазами, Маша стояла, растирая кисти.
Да что же происходит! Мой дом - уже не мой дом? Играем в
заговорщиков? Ей к психоаналитику надо отправиться, а не в космос!
Не знаю, слышал ли дед нашу перепалку, дверь у него была полуоткрыта.
Наверное, да. Но он ничего не сказал.
Великий шовинист сидел прямо на полу и пролистывал фотоальбомы.
Пухлые семейные альбомы, из тех, что наводят ужас на несчастных гостей.
Дед маленький, дед в институте, дед на стажировке в Штатах, дед с
бабушкой... давно ее нет в живых... Дед с моим папой. Папа в армии. Папа
с мамой... и мной в проекте... Я, голышом на пеленках...
Чего он взялся за старые фотографии?
При моем появлении дед резко захлопнул альбом.
- Все прошло нормально?
- Да. Я в экипаже "Волхва", послезавтра старт... Ты не видел собаку?
- Видел. Маша отвезла Тирана в питомник.
- Что? - завопил я.
- Маша. Отвезла. Пса. В питомник.
Дед с кряхтением поднялся.
- Петя, дом будет пустым. Через сутки его опечатают и начнут рыться
в документах. Я не хочу, чтобы пес получил пулю, защищая наше барахло.
Маша оплатила его проживание в питомнике в течении двух лет. Мы заберем
его, вернувшись. Надеюсь.
Как всегда дед был прав. Но...
- Почему ты не сказал мне? Я бы с ним попрощался!
- Петя, нельзя оставлять кусочек души за спиной. Не нужны лишние
прощания.
- Они не лишние... - у меня защипало в глазах. Ну да. Не оставляй
ничего позади... Все равно останутся - Земля, Россия, дом... хитрый
паренек Алешка, для которого я лишь источник сувениров. Я еще никогда не
уходил, так четко зная, что могу не вернуться. Даже перед первым,
тренировочным полетом в космос не дрейфил, как сейчас...
- Петр, собаке будет там хорошо. Неужели ты думаешь, я не переживаю?
Я через силу кивнул.
- Дом будут обыскивать, - продолжил дед. - Я уже сжег все свои
бумажные документы и стер информацию на машине. Почисти свой компьютер
тоже... если там есть что-то личное. Отформатируй диски, и лучше -
несколько раз.
Его ноутбук и впрямь был включен, но экран оставался темным, лишь с
парой строчек БИОСа. А в камине - очень много легкого, белесого пепла.
- Хорошо, дед.
- И возьми эти альбомы, - вздохнул дед. - Вынеси в сад. Сожги. В
комнате не хочу, слишком много вони.
Он что, серьезно?
- Не хочу, чтобы чужие руки лапали наши лица, - сказал дед. - Ты
уж прости старика. Пленки где-то есть, потом распечатаем все заново...
если вернемся.
- Дед...
- Петя, прошу тебя.
Я колебался.
- Или мне самому тащить их в сад? - тонко закричал дед. - А?
Самому?
...С грудой альбомов я вышел из дома. Маши внизу уже не было, и
рептилоида тоже. Я оттащил альбомы в дальний угол сада, где в детстве
жег костры и строил каждое лето шалаш. Бросил их на жухлую траву.
Что-то чудовищное в этом было, противоестественное. Человеку не
стоило придумывать фотографии - зная, что порой их приходится жечь. С
распахнувшихся страниц на меня смотрели лица - деда, родителей, меня
самого, знакомых и незнакомых людей... Вот дед, еще нестарый, на
каком-то конгрессе. А вот... надо же... с Даниловым! Совсем молодым, но
каким-то сжавшимся, неловким, отводящим от объектива взгляд. Не любил я
смотреть старые снимки - а зря.
Я достал из кармана спички, которые торжественно вручил мне дед, и
тут взгляд упал на фотокарточку родителей. Со мной на руках. Уменьшенная
копия той самой фотографии, что висит у деда в кабинете.
Нет уж!
Нагнувшись я надорвал пластиковый лист и вытащил фотографию. Она
полетит со мной. Огню и так хватит пищи.
Под фотографией оказался сложенный вчетверо, пожелтевший от времени
лист. Я вытащил и его, осторожно развернул - и сердце сжалось.
Это была вырезка из газеты. Статья под названием "Президент
соболезнует... с борта "Боинга". На черно-белой фотографии было какое-то
железное месиво в овальной воронке, окруженной поломанными деревьями.
Правильно дед сделал, что не показывал мне этой газеты. Я отвел
взгляд. Сглотнул пересохшим горлом тоскливый комок из боли и вины.
Сложил листок, и вместе с фотографией спрятал в карман.
Горели альбомы плохо. Конечно, сплошной пластик. Пришлось сходить в
гараж, и плеснуть на альбомы бензином. Я посидел у огня, грея озябшие
руки, но дым был слишком едким.
Память - она всегда плохо горит.

Долго ли собираться, когда уходишь навсегда?
Чистое белье, пара рубашек... в полет все равно уходить в форме.
Компакт-диск со всякой ерундой - юношескими стихами, начатым и
заброшенным навсегда романом, какими-то письмами, записями любимых игр.
Пара дисков с музыкой. Жаль будет, если при обысках "потеряют" мою
коллекцию. Впрочем, там в основном классика, а не попса, может и
уцелеет...
Все уместилось в дипломате, как обычно. Когда уходишь на день и когда
уходишь навсегда - имущество теряет смысл. Это не поездка на курорт.
Я поднялся наверх и попрощался с дедом. Если все будет нормально, то
завтра мы увидимся. Дед продолжал рыться в своем хламе. Я хотел было
сказать, что нашел вырезку, потом передумал. Ему тоже тяжело вспоминать.
Внизу меня ждала Маша, и на этот раз - без пистолета.
- Хотела извиниться, - начала она.
Я стоял по-дурацки, на ступеньках, нависая над ней. Но обходить
девушку было бы не тактичнее.
- Да ерунда, - пожал я плечами. - Ты извини. Я вспылил.
- Просто я очень переживаю за успех операции, - сказала Маша. -
Обидно, если все сорвется из-за ерунды... извини, в общем.
- Ты очень хорошо относишься к деду. Маша, вы давно знакомы?
Она замялась.
- В какой-то мере. Я обучалась под эгидой Фонда Хрумова. Так что
твой дед платил за мое обучение... за все, в общем, платил. Но дело
совсем не в этом!
- Понимаю, - я коснулся ее плеча. Почему-то мне казалось, что
такой, товарищеский жест, ей понравится. - Все нормально. Встретимся в
Свободном.
Маша кивнула.
- Береги деда, - попросил я, и вышел из дома.
Автомобиля еще не было, но возвращаться не хотелось. Хотя бы потому,
что нам с Машей больше нечего друг другу сказать. Пока - нечего. Я
прошел по саду, непроизвольно высматривая Тирана, вышел за ворота.
Почему у меня нет какой-нибудь дурной привычки? Коротать время,
покуривая сигарету или попивая пиво из банки, было бы куда веселее.
Я ждал машину минут десять. А потом, когда вдали послышался шум
мотора, увидел бегущую ко мне фигурку.
- Дядя Петя!
Алешка остановился рядом со мной, переводя дыхание. Похоже, он спешил
изо всех сил.
- Что случилось? - я невольно встревожился.
- Да не, ничего... опоздать боялся. Это за вами?
Я глянул на подъезжающую машину.
- Да.
- Я... подарок вам принес.
Мальчик как-то неловко полез в карман, и, отводя глаза, протянул мне
продолговатый сверток.
- Вот... ну, я побегу.
- Подожди, - попросил я. Разорвал бумагу. Алешка мялся.
Нож.
Ничего себе!
Не китайская подделка. Слишком хорошая сталь, и слишком потертая
рукоять. Десантный нож российской армии. В свободную продажу не
поступает.
- Ты что, парень? - тихо спросил я.
- Вы же любите всякое холодное оружие. А мне... так... не очень
нравится.
- Тебя родители вздуют, - я протянул нож обратно. - Бери.
- Они не знают. Это мой нож, я его у ребят выменял. Давно уже.
Возьмите.
Вот так подарок. Что-то неуловимое исходило от ножа... какая-то
странная, неприятная аура. Так давит руку лишь оружие, познавшее жизнь и
смерть.
Нельзя оставлять нож у мальчишки. Да и я не имею права его брать.
Надо сдать в милицию. Но ведь это подарок...
Да, крутой я террорист! Собираюсь угонять космический корабль - и
боюсь взять незарегистрированное оружие!
- Спасибо, - пряча нож в карман сказал я. - Когда вернусь, мы еще
поговорим про эту штуку. Ладно? И больше не выменивай таких вещей.
- Я и не собираюсь.
- Спасибо, - еще раз сказал я. Потрепал мальчишку по голове и пошел
к машине. Интересно, заметили водитель и охранник, что я держал в руках?
Впрочем, какое им дело? Я офицер. Могу с пистолетом ходить по улице,
не то что с куском отточенной стали. У меня в удостоверении записано:
"Имеет право на ношение и применение любого личного оружия."
- Удачного полета! - крикнул Алешка вслед.
Я забрался на заднее сиденье, и водитель мгновенно тронул. Сказал:
- Данилов просил доставить вас пораньше...
Видно судьба у меня такая - опаздывать на самолеты. Откинувшись на
сиденье я оглянулся на дачу, на мальчика у ворот.
Не оставляй позади ничего!
Только как тогда понять, куда надо идти?

В Шереметьево было как всегда, шумно и бестолково. Охранник довел
меня до служебного входа в офис "Трансаэро", и лишь после этого счел
свой долг исполненным.
- Удачно слетать! - пожелал он.
В чем-то он недалеко ушел от Алешки.
- Постараюсь, - пообещал я. Предъявил на входе свой пропуск и без
всяких проблем вошел.
В маленьком вестибюле было шумно и накурено. Центром общества являлся
Данилов. Он развалился на диванчике, а вокруг него толпились
девчонки-операторы, уже в плащах и курточках, явно из предыдущей смены,
задержавшиеся, чтобы послушать байки всеобщего любимца, несколько
незнакомых мне летчиков. Почти все дымили, пилоты и Данилов пили пиво.
- И вот, подтекает ко мне Пыльник, - продолжал Данилов свой
рассказ, и начинает виться у ног. Мне, само собой, интересно, с чего
такая честь? Я пинаю его ботинком...
Те, кто представлял себе Пыльников более-менее точно, захохотали.
- Он свивается кольцом вокруг ступни! Ну все, думаю, с ногой можно
прощаться...
Тут Данилов заметил меня и оборвал рассказ:
- Петя! Давай, пошли!
- До вылета еще двадцать минут, - просительно произнесла одна из
девушек. - Александр Олегович, так что там...
- Грязь! - торжественно произнес Данилов. - Грязь на ботинках! Про
канаву-то еще помните? Пыльник почувствовал непривычный минеральный
состав и обалдел! Новое месторождение!
От хохота затряслись стены.
А ведь Данилов не просто балагур! Его любят за то, что в его
рассказах чужие всегда выглядят полными кретинами! Раньше в русском
фольклоре место идиотов занимали американцы, французы, немцы. Теперь -
чужие. "Попали как-то человек, Хиксоид и Даэнло на необитаемую
планету..."
Интересно, это влияние деда, или он и впрямь такой?
Впрочем, можно вспомнить и старую версию, что все анекдоты о
престарелых коммунистических правителях, позже - о новых русских, еще
позже - о генералах-министрах из хунты Шипунова, сочиняли и
распространяли работники спецслужб. Если невозможно заставить народ
полюбить негласных правителей общества, то надо их высмеять. Это снизит
накал человеческой ненависти, превратит ее в иронию. В глупый,
бессильный, самодовольный смех. Маленькие и умные народы, кстати, давно
это поняли и позволяли смеяться над собой. А сейчас нашим правителям...
которые по сути-то своей - лишь наместники чужих, надо ослабить
неприязнь к инопланетянам.
- Познакомьтесь, это Петя. Петр Хрумов. Гроза китайских дехкан! -
воскликнул тем временем Данилов, обнимая меня за плечи. Все захохотали,
но Данилов внезапно стал серьезен: - Этот паренек - единственный в
мире человек, способный посадить космический корабль на шоссе. Я не
шучу. Мне это не по силам.
Все смотрели на меня.
- Очень скоро его имя будет у всех на устах, - продолжил Данилов.
- У всей планеты! Можете заранее брать автографы.
Меня и то, мороз по спине пробрал от таких слов. А у Маши, с ее
осторожностью, волосы бы дыбом встали. Но никто в словах Данилова
криминала не углядел. Я пожал руки пилотам, выслушал комплименты от
девчонок, и вслед за Даниловым двинулся по коридору. Разумеется,
регистрацию мы не проходили. Вместе с летчиками, которые поведут лайнер
в Хабаровск, доехали на машине до "Боинга". Поднялись в первый салон.
Девчонки-стюардессы притащили маленькие бутылочки с французским вином.
Данилов, не теряя времени, откупорил одну и наполнил бокал.
- Ну, Петя, не тормози!
Я плеснул себе чуть-чуть. Данилов чокнулся, кивнул:
- За удачу! Ох, как она нам пригодится!
Днем, в Звездном, я мимоходом видел Данилова. Но тогда это был совсем
другой человек. Собранный, жесткий, официальный. Мы поздоровались,
Данилов сказал что-то поощрительно-ободряющее - и я продолжил поход по
бюрократическим коридорам.
Сейчас рядом сидел нервничающий, зажатый - и от этого излишне
разговорчивый человек. Мне даже вспомнился тот, молодой летчик, замерший
на фотографии с дедом. Наверное, Данилова до сих пор давит та война,
плен, угроза расстрела. Тот страх не изжит, не пройден, два десятилетия
лишь загнали его вглубь. Неужели дед этого не видит?
Трудно придется Александру Олеговичу, если что-то пойдет на перекос.
Салон потихоньку наполнялся людьми. Бизнесмены с подругами, молодые
клерки из государственных учреждений, так и не привыкших экономить
деньги, несколько иностранцев. Эконом-класс тоже был набит под завязку.
- Я вот какую историю вспомнил... - задумчиво сказал Данилов. - С
год назад, за пару часов до старта "Великоросса", второй пилот, Женя
Лейкин, поскользнулся на лестнице и сломал ногу. Отменять старт было
крайне невыгодно. Больше пилотов не было. Ребята слетали тогда так,
вдвоем. Прецедент, что ни говори.
- Джамп-навигатор - фигура более важная, - подумав, возразил я.
- Но и рейс более срочный. У тебя ведь универсальный допуск, Петя?
Пилот и джамп-навигатор для сверхмалых челноков, второй пилот или
джамп-навигатор для кораблей среднего и большого тоннажа?
- Да.
- Подумаем, - удовлетворенно сказал Данилов, и откупорил вторую
бутылочку с вином.
Я откинулся в кресле. Господи... Нет, сломанная нога - куда меньшее
зло, чем выкидывать человека у стартового стола.
Неужели я начал мерить зло?
Делить на большее - и меньшее?
Лайнер начал разгоняться, я закрыл глаза и расслабился. Уснуть бы.
Это у меня получилось.

Стюардесса меня будить не стала, а вот Данилов - не церемонился.
Когда разносили ужин, или, скорее, завтрак, он потряс меня за плечо:
- Петр, соберись...
Я недоуменно поглядел на него.
- Вырабатывай желудочный сок, поглощай белки и калории... -
Александр с подчеркнутой заботливостью раскрыл передо мной коробку с
завтраком. - Давай, порубаем.
Мы ели, обмениваясь ничего не значащими фразами, поглядывая в
иллюминатор, за которым была лишь темнота и проблески маячка на крыле
лайнера. Рокот двигателей здесь, в переднем салоне, казался слабым и
далеким.
- Где-то над Новосибирском летим, - предположил Данилов. - Бывал
здесь?
- Совсем маленьким. Не помню, - я сжал зубы.
- Извини... - Данилов сообразил в чем дело слишком поздно. -
Прости, Петр. Я совсем забыл.
- Ты и не обязан помнить, где разбились мои родители.
- Черт... - полковник выглядел по-настоящему смущенным. - Как-то
глупо я...
- Брось, Саша. Бывает, - я вернул стюардессе прозрачную коробку, не
опустевшую даже наполовину. Кормили слишком хорошо, меня утомила схватка
с отбивной и единоборства с салатами. - Я родителей и не помню, если
честно.
Я встал и двинулся по проходу. Вот так, наверное, и мои родители
летели... спокойно и беззаботно. Наверное, поуже были проходы между
рядами, и не в каждое кресло был вмонтирован телевизор и телефон. А так
- мало что изменилось. Та же дюралевая труба с крыльями и
турбореактивными движками. Те же двести пятьдесят - триста метров в
секунду. Такие смешные цифры - по сравнению со "скоростями убегания".
Абсолютный покой по сравнению с джампом.
Но этой скорости вполне хватило, когда на высоте десять тысяч метров
у "тушки" разрушилось правое крыло...
О чем они думали, мои незнакомые и молодые родители, в ту последнюю
минуту, когда самолет, потеряв управление, кувыркался, приближаясь к
земле? Обо мне, может быть. О том, как правильно сделали, не взяв меня с
собой.
Я дернул дверь туалета, но она была закрыта. Прислонился к обитой
синтетической тканью стене. Опустил руку в карман, достал фотографию и
газетную вырезку двадцатитрехлетней давности.
Мне не хотелось смотреть в лица родителей. Это было бы нечестно. Тем
более здесь и сейчас. Я смотрел на себя, маленького и капризного,
вырывающего ладошку из руки отца. Ведь он не виноват, этот мальчик,
которым был я...
Я развернул хрупкую бумагу. "Президент соболезнует..."
Зачем я взял эту вырезку? Что хочу найти в
профессионально-соболезнующих строках? Никогда ведь не пытался узнавать
детали той катастрофы. И правильно делал, наверное.
"Представитель "Российских авиалиний" категорически отверг версию о
кавказском или крымском следе, отметив, однако... Уже найден один из
черных ящиков, и ведется расшифровка... Более ста погибших, включая
двенадцать детей..."
Ля-ля-ля, три рубля... Я знаю, каково это сочувствие - со стороны.
Густо замешанное на любопытстве, облегчении и праведном гневе...
направленном на стрелочников. В данном случае - на механиков,
выпустивших в полет древний лайнер.
"В Новосибирск прибывают родственники жертв авиакатастрофы. Одним из
первых прибыл известный политолог и публицист Андрей Хрумов, потерявший
в катастрофе всю семью - сына, невестку и двухлетнего внука. Наш
корреспондент попытался взять интервью у..."
Ля-ля-ля... три рубля...
Я закрыл глаза.
"Наш корреспондент", ты же ошибаешься! Дед не мог потерять меня. Вот
он я. Стою в металлической сигаре, мчащейся над заброшенным обелиском в
сибирской тайге. Я живой!
"К сожалению, процитировать ответ Хрумова мы не рискнем. Но реакцию
убитых горем людей представить несложно. Боль и отчаянье..."
Я ведь живой!
Я остался не только на старой фотографии! Я вырос, и стал летчиком!
Наперекор судьбе, убившей родителей! Назло всему! Я живой!
"Сила удара была такова, что процесс опознания..."
- Нет... - прошептал я, комкая вырезку. Хрупкая бумага ломалась по
сгибам. - Нет!
Какая еще сила удара? Меня не было в том дюралевом гробу!
Стюардесса остановилась рядом и взяла меня за локоть.
- Петр Данилович? Вам нехорошо?
Я сглотнул, глядя в ее встревоженное лицо. Девочка, да как ты не
понимаешь? Мне не может быть хорошо или плохо! Меня просто нет! Я где-то
там, внизу, в ветвях сосняка и густой траве, в иле, на дне заполнившейся
водой воронки! Десять килограммов хрупкой плоти так и не стали здоровым
мужиком, воплотившим все мечты деда.
- Петр Данилович... - девушка попыталась потянуть меня к ближайшему
креслу.
- Ничего... - прошептал я.
- Что - ничего?
- Уже - ничего, - я отвел глаза. - Все прошло. Я... растерялся...
Она непонимающе смотрела на меня.
- Простите... - я вырвал руку, отталкивая улыбающегося японца
протиснулся в туалет. Японец торопливо извинился вслед. Я захлопнул
дверь, прижался лбом к безукоризненно чистому зеркалу. Нужник благоухал
розами. В настенном экране шли мультики, как и сто лет назад глуповатый
кот гонялся за хитроумным мышонком. Все надежно и незыблемо.
Подняв фотографию я всмотрелся в светловолосого мальчика.
Прости, малыш. Ты не смог стать мной. Ты превратился в часть Земли. А
я - стал тобой. Взял твое имя и судьбу. Вырос, считая себя Петей
Хрумовым, внуком "известного политолога и публициста".
Что мы думаем о Сильных, воспитывающих из не принадлежащего им
человечества космических извозчиков?
Что мы подумаем о человеке, взявшего на воспитание ребенка с
единственной целью - вырастить спасителя человечества?
Я ведь не очень-то и похож на него. Только цветом волос. Даже глаза у
него темные, а не голубые. Так просто было думать, что я повзрослел и
изменился.
Не оставлять за спиной ничего?
Так мне и нечего оставлять, дедушка... простите, Андрей Хрумов. Мне
нечего оставлять. Я один в этом мире. Мне ничего не принадлежит. Даже
любви и дружбы я избежал - ведь это сковало бы меня. Вы воспитали меня
великолепно, Андрей Валентинович.
Нобелевская премия ваша, по праву.
Склонившись над унитазом - подкрашенная багровым ароматизатором
лужица воды казалась кровью - я закашлялся. Меня начало подташнивать,
что-то кислое и мерзкое рвалось наружу. Я попытался задавить рвоту, но
стало только хуже. Меня вывернуло наизнанку, вырвало непереваренным
завтраком и французским вином, я оперся руками о вогнутую стену, за
которой ревел рассекаемый лайнером воздух и простоял минуту,
пошатываясь. В ногах была слабость, во рту горечь.
Газетной вырезки как раз хватило, чтобы вытереть пальцы. Фотографию я
порвал на мелкие клочки, и бросил в унитаз.
Не оставляй ничего позади...
Припав к крану я прополоскал рот теплой, пахнущей дезинфекцией водой.
Она казалась приторно сладкой. Как любовь деда - для бесхозного
сиротки, взятого вместо погибшего внука.
Вы долго выбирали меня, Андрей Валентинович? Здорового и умного?
Податливого к воспитанию? Не отягощенного дурной наследственностью?
Того, кто воплотит мечты о величии человечества?
Но ведь и отбракованный материал зря не пропал. Дед и за умненькой
девочкой Машей приглядывал. И не только за ней, вероятно. Сколько вас,
несостоявшихся Петров Хрумовых, выросших под заботливым присмотром Фонда
Хрумова, получивших образование, работу и веру в великое будущее
человечества?
Я просто самый удачливый. У меня была иллюзия семьи.
Зато иллюзию свободы имели мы все.

Предыдущая страница 8 Следующая страница


9 Сергей Лукьяненко

Глава 3.

От Хабаровска до Свободного мы летели в вертолете Роскосмоса. Данилов
поглядывал на меня, но молчал. Лишь на подлете, когда вертолет пошел на
снижение, полковник склонился ко мне и сказал:
- Извини, Петя. Разбередил я тебе душу...
Он и впрямь решил, что случайным напоминанием о родителях испортил
мне настроение? Какая ерунда. Это не мои родители падали навстречу
холодной тайге. Это не мою плоть и кровь разметало по сопкам.
Я - никто.
Зомби, гомункулус, подкидыш. Отброс общества, вытянувший счастливый
билет, чтобы когда-нибудь этому обществу послужить.
Я верил в любовь и дружбу, в бескорыстие и преданность. Любовь
сменилась расчетом, дружба - деловыми отношениями, бескорыстие
обернулась удачным вложением капитала, преданность - просто
предательством.
- Надоело быть хорошим мальчиком... - прошептал я.
- Что? - Данилов, наверное, подумал, что не расслышал.
- Надоело быть хорошим мальчиком! - крикнул я. Голос тонул в рокоте
винтов, но теперь полковник понял. Пожал плечами и отвернулся.
Пускай.
Считай меня истериком, ты, сотрудник ФСБ, совладелец "Трансаэро",
бывший военнопленный, лучший пилот компании! Тебе не осознать того, что
я понял при одном взгляде на твою старую фотографию. Тебя сломали
давным-давно, погнав на войну, приговорив к смерти, выкупив из плена за
два эшелона с мазутом. Ты уже не умеешь ломаться сам, любой удар
придется по старому надлому.
А я пока - умею.
Надоело быть хорошим мальчиком!
...Номер, который мне отвели в гостинице, был куда лучше, чем обычно.
Конечно, я ведь теперь не рядовой смертник, шныряющий по Вселенной на
древнем корабле. Я в экипаже Данилова.
Швырнув дипломат на кровать я плюхнулся в кресло. Едва занимался
бледный рассвет, но и в коридорах, и в парке перед гостиницей было
шумно. Космодром не спит никогда. Рейсы, рейсы - дырявя озоновый слой,
отравляя воздух и землю, безвозвратно теряя бесчувственный металл и
наивных пилотов. За кусок инопланетного дерьма, за тарелку чечевичной
похлебки, за небо, в котором нет кораблей Сильных. А за что буду умирать
я?
За себя.
А что еще стоит жизни - кроме самой жизни?
Я нашарил на столе телевизионный пультик. Хотел было включить - и
передумал. Что мне продемонстрируют - посадку "Спирали", рокочущий бас
президента, чудесный штопор? В штопоре и то больше смысла. Им можно
открыть целых двадцать бутылок за одну минуту.
В дверь постучали.
- Да! - крикнул я.
Вошел Данилов, а следом - улыбающийся, скуластый парень в
тренировочном костюме.
- Ну, экипаж, знакомься! - громогласно объявил Данилов.
Джамп-навигатор пожал мне руку.
- Ринат.
- Петр, - сказал я. - Лучше без отчества.
Данилов потер переносицу.
Турусов оказался совсем молодым. Будь он летчиком, учился бы на
курс-другой старше меня. Но джамп-навигаторов готовит Бауманка.
- Ох, намучаешься ты с этим командиром, - усаживаясь рядом сказал
Ринат. - Изверг! Не дал доспать, с постели вытащил!
- Я бы и сам сейчас поспал, - согласился я. - Медосмотр в
двенадцать?
- Угу, - Ринат, не вставая, дотянулся до холодильника, открыл,
вздохнул: - И у тебя все пиво убрали, сволочи...
- Какое пиво! - возмутился Данилов. - Кросс, сауна, бассейн. И без
никаких!
Ринат сморщился.
- Пошли-пошли, - поторопил его полковник. - Блин, да раньше тебя
не только в космос, тебя в атмосферный полет бы не выпустили!
Турусов вздохнул.
- Петр, ты пойдешь?
- Нет, посплю.
- Хорошо, разрешаю, - согласился Данилов. - Не умеет человек спать
в самолетах, Ринат. Устал. А мы побегаем.
- Черт побери... - вздохнул Ринат, вставая. Я едва удержался от
совета приберечь восклицание на потом. Запер за ними дверь, не
раздеваясь лег на кровать.
Надо быть в форме. Надо выспаться. Данилов зря на меня возвел поклеп,
я могу спать в любой позе и при любом шуме.
Мне только хочется знать, что где-то рядом теплится свет.

Звонок телефона разбудил меня через час. Я знал, кто звонит, и знал,
что услышу. Поэтому не спешил. Протер глаза, нашарил на тумбочке трубку.
- Да?
- Петя? - голос Данилова был не просто тревожным - убитым. -
Петя, у нас несчастье.
- Что случилось? - поглядывая в окно спросил я. На корте перед
гостиницей две девчонки играли в теннис. Судя по крепеньким, накачанным
фигурам и коротким стрижкам - они были из какого-то женского экипажа.
Может нашего, может французского, те часто стартуют отсюда.
- Ринат... ухитрился на кроссе упасть... сломал ногу.
Интересно, этому учат в ФСБ - или Данилов просто разносторонняя
личность? Все-таки сломать человеку ногу, да еще так, чтобы тот не
понял, чья в этом вина - задача не из легких.
- Ужасно, - сказал я. - Просто кошмарно. Как он себя чувствует?
- Мы в госпитале. Вот, врачи смотрят... говорят, вколоченный перелом
какой-то...
Данилов выматерился. Глухо, в сторону, сказал:
- Что же ты так, Ринат...
Одна девчонка пропустила подачу. Раздраженно взмахнула ракеткой. Мне
было ее жалко, играла она здорово.
- Рейс отменяют? - спросил я.
- Не знаю. Очень срочный фрахт, - Данилов вздохнул. - И все
экипажи в разгоне, джамп-навигаторов нет... Петя, подходи сейчас к
начальнику космопорта. Будем решать.
В трубке забикало, я опустил ее на рычаг.
Тебе повезло, джамп-навигатор. Перелом, пусть даже вколоченный -
куда меньшая беда, чем остаться под дюзами стартующей "Энергии".

Никакой охраны у кабинета Киселева сейчас не было. Секретарша,
женщина средних лет, прижимая плечом к уху телефонную трубку, молча
кивнула на дверь. Я постучался и вошел.
Данилов, опустив голову, сидел перед генералом. Тот стоял, опираясь
руками о стол, нависая над полковником как мужское воплощение Немезиды.
Раздраженно глянул на меня, кивнул на стул и продолжил разнос:
- Умом ты тронулся, а? Что за молодецкие забавы? До старта -
пятнадцать часов, а вы... слалом какой-то затеяли!
Название ни в чем не повинного вида спорта прозвучало у Киселева как
грязное ругательство. Целое искусство, что ни говори.
- Ты в курсе, Петр? - поинтересовался генерал, дав Данилову
секундную передышку.
- Джамп-навигатор, товарищ генерал?
- Да. Устроили, понимаешь, бег с препятствиями. М-марафонцы... мать
вашу!
Киселев был в расстегнутом кителе, в руках мял свою генеральскую
фуражку. Не верилось, что этот слуга царя и отец солдат два дня назад
скакал по банкетному залу, демонстрируя американцам исконно русский
танец - лезгинку, пил на брудершафт и рассказывал скабрезные анекдоты.
Нет, наверное то был совсем другой человек...
- Где я возьму вам навигатора? - продолжал генерал. - Из Москвы
вызову? Спецрейс, отзыв из отпуска, докладная наверх? А если не успеют
найти? Стартовое окно у вас - полчаса! Окислитель уже залит! СКОБа
оповещена о времени старта!
- Товарищ генерал... на "Волхве" - стандартное джамп-оборудование?
- Оборудование? Данилов!
- Стандартное... - не поднимая глаз ответил полковник. - Третья
серия...
- У меня ведь двойное образование, товарищ генерал, - сказал я. -
Пилот и джамп-навигатор. Имею право на расчет прыжков для кораблей
среднего и большого тоннажа.
Генерал замолчал. Мы с Даниловым ждали.
- Пилоты есть свободные? - поинтересовался Киселев и потянулся к
селектору.
У меня екнуло сердце. Что нам не добавят навигатора, мы убедились. А
вот насчет пилотов...
- Нет, - тихо сказал Данилов. - Только экипаж Владимирского. Но у
них старт через три часа.
- Куда ни кинь... - выдохнул генерал. - Что делать, а? Данилов? Ты
не доглядел - ты и выпутывайся!
- Мы можем слетать вдвоем, - предложил я. Данилов явно решил
уступить мне инициативу. И правильно сделал - начальник космодрома был
достаточно зол, чтобы отвергнуть любое его предложение.
- Вдвоем? Слетать? - с иронией уточнил генерал. - Куда, майор? В
магазин за пивом?
- Товарищ генерал, для кораблей серии "Буран" допускаются старты с
уменьшенным экипажем.
- Ты же вообще не летал на "Буранах"!
- Летал. Два тренировочных полета. Один орбитальный, другой - к
Проксиме Центавра.
- Герои, - с горечью сказал генерал. Опустился в кресло, потер лоб.
- Вначале - разгильдяйство, потом - героизм. Нельзя же так жить,
ребята...
Он вдруг стал еще каким-то, третьим генералом Киселевым. Пожалуй,
штатским генералом.
- А если что случится, ребята?
- Если уж случится, - вступил в разговор Данилов, - так третий
член экипажа нас не спасет.
Начальник космодрома молчал. Разминал лицо, словно пытался вытащить
на свет хоть какую-то свежую мысль.
- Всю ответственность я беру на себя, - сказал Данилов.
- Это уж не сомневайся! - рявкнул Киселев. И я понял, что первая
часть авантюры удалась.
Наш экипаж будет состоять из двоих человек. Вот как Данилов
собирается протащить де... Хрумова, Машу и Счетчика - не знаю.
- Твой дед приезжает, - неожиданно сказал генерал.
- Не может быть, - искренне удивился я.
- Может. Звонил мне твой старик... - генерал поднял голову. - Я с
ним чуть-чуть знаком.
Он даже заговорщицки подмигнул. Генерал, какой же ты наивный! Андрей
Валентинович знаком со всеми, кто может ему пригодиться!
- Хочет посмотреть на старт, - продолжал Киселев. - Переволновался
он, да?
- Конечно.
- Не хочется его огорчать. Правильный мужик твой дед... - генерал
хмыкнул. Щелкнул кнопкой селектора: - Галина, какие новости?
Я не расслышал слов секретарши, уловил лишь тон. Безрадостный.
- Петр - великолепный джамп-навигатор. И прирожденный пилот, -
сказал Данилов. - Он вполне это доказал...
- Доказывать сегодня придется, - мрачно сказал Киселев. - Петя,
хочешь слетать за своим...
Генерал замолчал, махнул рукой.
- Нет уж. Хватит. Не дай бог, еще что-нибудь произойдет. Хватит
травматологам работу искать. С территории - ни ногой!

В госпиталь к Турусову мы отправились вместе с Даниловым. Навигатора
только что привезли с рентгена. Он возился на койке, неумело пытаясь
обустроить постель. Вид у него был, как у любого здорового, никогда не
валявшегося в больнице человека, внезапно прикованного к кровати.
- Как ты, Ринат? - сочувственно спросил Данилов.
- Ничего... - голос навигатора стал слегка тягучим, заторможенным.
Видимо, его обкололи наркотиками. На Данилова он смотрел очень
странно... с каким-то детским удивлением.
Еще бы. Умом-то он понимал, что его неудачное падение с откоса не
было случайностью. Но сердцем этого принять не мог.
- Я уже все обсудил, - дружелюбно сказал Данилов, присаживаясь на
край кровати. - Решено, что у тебя производственная травма. Полные
выплаты, со всеми премиями и надбавками, лечение, отпуск за счет
компании. А через пару месяцев - вернешься в строй!
Мне этот прогноз показался слишком оптимистичным, но я смолчал.
- Как полет? - спросил Турусов. Осторожно коснулся затянутой в
пластиковый лубок ноги и поморщился.
- Все в порядке. Мы слетаем с Петей. У него ведь есть навигационный
допуск.
- Незнакомая трасса, - Турусов покачал головой. - Я, конечно,
подготовил пару траекторий...
- Нет свободных навигаторов, - вздохнул Данилов. - Что поделать.
- Ты справишься? - спросил Ринат.
- Думаю, да, - осторожно ответил я.
Турусов скривился. Ему, как любому профессионалу, тяжело было
представить другого на своем месте.
- Мои расчеты в основном траекторном боксе, - неохотно сказал он.
- Обозначены как "Джел-17-1" и "Джел-17-2". Первая траектория более
удобна, всего шесть джампов. Вторая - из восьми, но зато с заходами в
системы Пыльников, Хикси и Непроизносимых. Можно попросить помощи...
если что. Лучше идите по второму курсу.
Конечно, он мне не доверял. Не верил, что я справлюсь с новым курсом
без проблем. Может Ринат и был прав, только ведь не на Джел-17 мы
полетим. И не я буду рассчитывать траектории.
- Все будет в порядке, - пообещал я.
В палату вошла сестра с наполненным шприцом в руках. Остановилась,
молча и неодобрительно глядя на Данилова.
- Уходим, уходим, - полковник торопливо поднялся. - Ринат,
поправляйся!
Уже в дверях нас догнал вопрос навигатора.
- Сашка... зачем?
Данилов остановился, и я заметил, как напрягся его затылок.
- Ты о чем, Ринат?
Секунду Турусов выдерживал его взгляд, потом махнул рукой.
- Ерунда, Саша... бред всякий в голову лезет.
- Ты отдыхай, - посоветовал Данилов. - Тебе сейчас сон - лучшее
лекарство.
Мы вышли в коридор. Александр мрачно посмотрел на меня.
- Сволочь ты, полковник, - сказал я.
У Данилова желваки заходили на скулах.
- Петя, я с Ринатом четыре года летаю...
- Вот и я о том.
Данилов развернулся и пошел по коридору.

В пять вечера я еще сидел в своем номере, глядя в окно. Только что
стартовал "Пророк" - однотипный с "Волхвом" корабль полковника Василия
Владимирского. Они шли в какую-то систему Пыльников, с грузом минералов.
В общем-то, перевозить руду - занятие абсолютно невыгодное по
космическим понятиям. Но у расы, питающейся неорганикой, свои
странности.
Возможно, серный колчедан, чугун и бокситы пойдут к императорскому
столу. Или кто там правит, у Пыльников? Какой-нибудь Великий Червь...
Обратно, как я понял, "Пророк" тоже повезет минералы. Судя по тому,
что уже сейчас, за трое суток до предполагаемого возвращения корабля, в
Свободный прибыла часть внутренних войск и два огромных бронированных
фургона для транспортировки груза - это будет что-нибудь очень тяжелое.
Золото, платина, или плутоний...
Странная вещь, межзвездная торговля. Для нас она больше похожа на
заурядный обмен. Мы Хиксоидам птичек или картинки, они нам - кортризон
или активный пластик, из килограмма которого можно вылепить небольшой,
но прочный домик. Как сговоришься, так и заработаешь. И все опутано
цепями ограничений, прецедентов, законов и подзаконных актов торгующих
рас, установленных Конклавом правил. Технологию, например, нам
практически не продают. Это не то, чтобы невозможно... маловероятно.
Есть еще такая гадость, как Закон о Неправомерном Использовании.
Работает он только в отношении более молодой расы, то есть - нас. И
больше всего похож на тонкое издевательство.
Однажды, на самой заре торговли, Пыльники продали Земле
мономолекулярные нити. Семь тонн нитей, способных рассекать гранит и
титан, выдерживающих огромные нагрузки. Это мог быть немыслимый
переворот во всех областях производства. А семь тонн почти невесомых,
более тонких чем паутина нитей - это очень много. Хватило бы всей
планете на долгие годы. Обработка металлов, горное дело,
строительство... в сожалению, даже оружие. Всплыли безумные проекты
орбитальных лифтов...
А потом оказалось, что Пыльники используют мономолекулярную нить
только в том жизненном процессе, наиболее близким аналогом которого
являются роды. И мы можем применять нити лишь для той же цели.
Были скандалы, отставки, просьбы к Сильным... Потом магнитные
контейнеры, в которых хранились нити, поместили на охраняемый склад. До
лучших времен. Возникли академии Межзвездной Торговли, где люди начали
учиться обходить торговые ловушки. Иногда это удается, вот как с
кортризоном, которым "украшен" даниловский "Волхв". Чаще - нет.
Третий старт, откуда ушел в космос "Пророк", почти в десяти
километрах от гостиницы. И все же грохот стоял изрядный. Подрагивали
стекла в дюралевых рамах, огненная струя, на которой балансировал
челнок, ползла вверх. Неторопливо и мощно. Впечатляющее зрелище.
Но только я бы предпочел тихий и спокойный старт в гравитационном
луче.
- Удачи, ребята, - сказал я вслед челноку.
Хочется надеяться, что на этот раз нас не обжулят. И доставленные на
Землю плутоний-бериллий-платину можно будет использовать не только в
гастрономических целях.
Хлопнула дверь, я обернулся. В номер вошел Данилов.
- Я стучал, - сообщил он, подходя ко мне. Глянул в окно,
прищурился, разглядывая исчезающий в небе корабль. - Удачи, Вася...
Я молчал.
- Не злись, Петр. - Данилов опустил руку мне на плечо. - Хватит
дуться. Я не злодей, а ты не святой. Ну?
Когда я кивнул, Данилов расслабился.
- Ну и здорово. Там твой дед прибыл, с какой-то девушкой.
Он едва заметно подмигнул.
- И с кучей баулов. Не любит он путешествовать налегке?
- Не знаю. Мы вместе не путешествовали.
- Андрей Валентинович сейчас у Киселева. Кофе пьют. А нам пора к
эскулапам. Двинулись?
И впрямь, пора было на последний предстартовый медосмотр.
Лет тридцать назад мы бы не разгуливали перед стартом так вольно. Был
бы и карантин, чтобы не подцепить перед полетом какую-нибудь заразу. И
строгий контроль медиков, и непрерывные инструктажи и тренировки. Но все
меняется. Сейчас космос - на потоке. Сейчас мы прилетаем на космодром в
день отлета, и нет у нас никаких дублеров. Пятнадцать - двадцать
пилотируемых стартов в день, только с российских космодромов! Американцы
делают чуть больше, европейский космический консорциум чуть меньше. А
еще японские, китайские, южноамериканские и африканские компании.
Двадцать космодромов, еще столько же строится. Сотни кораблей. И еще
больше - на стапелях. Подчистую выметены все старые разработки,
"Спирали" и "Гермесы", проектируются новые, сверхтяжелые носители и
корабли. Космонавтов просто не хватает, летчиков переучивают для
космических полетов в течение шести - восьми месяцев. Поток!
А что делать, слишком велика естественная убыль... Исчезают в
космосе, бьются при посадках, взрываются на стартах корабли. А в них -
мои коллеги. Знакомые и незнакомые.
Все наши вольности - как последняя рюмка и сигарета для
приговоренного к расстрелу...
Осмотр был быстрым, даже слегка халтурным. Меня за последние два дня
осматривали так много, что врачи сделали маленькое послабление. А вот
Данилову досталось. Он очень долго просидел в кабинете гастроэнтеролога.
Вышел злой, хоть и с зеленым штампом в медицинской карте.
Не знаю, что уж там у него нашли, признаки гастрита или легкий
геморрой, но выглянувший следом врач сказал:
- И соблюдайте все назначения!
- Непременно, - бросил полковник через плечо.
До старта оставалось два часа.
Когда мы оделись, и вышли от врачей, я спросил Данилова:
- А когда ты...
Полковник глянул на меня, и вопрос повис в воздухе.
- Идем к Киселеву.
К административному корпусу мы подошли минут через пять. Секретарши в
приемной не было, зато опять появились охранники. Это что, традиция
такая, ужесточать режим к ночи?
При виде Данилова сержанты молча отступили от двери. Данилов
порывисто распахнул первую дверь, и лишь в тамбуре перед второй умерил
резкость движений.
- Товарищ генерал-лейтенант...
- О, Саша! - послышался знакомый голос.
Я перевел дыхание и вслед за Даниловым вошел в кабинет Киселева.

Андрей Хрумов был в отглаженном костюме, только на этот раз -
дорогом и модном, из "шерстяного хлопка". И галстучек у него был из
полупрозрачной ароматизированной ткани с Даэнло - я возил однажды
такую, ее разгружали под присмотром двух десятков солдат и агентов ФСБ.
Не знаю, уж зачем ему понадобился весь этот выпендреж.
- Ну как, берешь Петю в напарники? - обнимаясь с Даниловым спросил
Андрей Валентинович. Потом протянул мне руку:
- Здравствуй, внук!
- Привет. Как долетели? - спросил я.
В глазах старика что-то неуловимо изменилось.
- Нормально, Петя, нормально...
Маша сидела чуть в сторонке. В белом брючном костюме, с тщательно
уложенными волосами, она казалась даже симпатичной. Мы вежливо кивнули
друг другу. Киселев как раз с улыбкой подливал девушке кофе. Пожилой,
неуклюже-галантный вояка... Мне было его очень жалко. Через пару часов
он станет бывшим начальником космодрома Свободный.
- Что же ты желудок не щадишь, Саша? - укоризненно спросил Киселев.
- Вернешься, ляжешь на полное обследование...
- Уже сообщили, товарищ генерал?
- Должность у меня такая, знать все, - Киселев добродушно
засмеялся. Я отвел глаза. - Ну что, пора вам...
- Пора, - согласился Данилов, и даже сделал движение к выходу.
Замялся, и спросил: - Андрей Валентинович, откуда за стартом будете
наблюдать?
- Да отсюда и посмотрим, - не отводя от меня взгляда произнес
старик.
- Товарищ генерал, может быть доставить Андрея Валентиновича к
третьему бункеру? Пусть глянет с поля?
- А? Андрей? Оглохнуть не боишься? - спросил Киселев.
- Ась? - переспросил Хрумов. Генерал засмеялся:
- Хорошо, давайте... Машенька, а ты как?
- Я с Андреем Валентиновичем, - смущенно сказала девушка. Мне вдруг
показалось, что для Киселева разыграли маленький спектакль "седина в
бороду, бес в ребро..." Впрочем... спектакль ли это?
- Я распоряжусь? - спросил Данилов.
Может быть и Киселев что-то почувствовал. Он ответил не сразу, но все
же - согласием.
- Хорошо, Саша. Проводи гостей. И сами - в автобус.

Нехорошо мы шли к гаражу. Молча. Андрей Валентинович посматривал на
меня, словно пытался понять, что произошло с внуком за неполные сутки.
Данилов, явно чувствуя напряжение, молчал. Только Маша ни на что не
обращала внимания. Она перла две здоровенные сумки, решительно
отказавшись от нашей помощи. Я готов был поспорить на все звездолеты в
Галактике, что содержание одной сумки мне известно прекрасно. Да и о
другой догадывался.
Здание гаража для служебного транспорта на космодроме огромное, не
меньше чем ЦУП или административные корпуса. Там и тягачи, вытаскивающие
ракетоносители на старт, и машины помельче. У входа, конечно, была
охрана, и тут нас ждали первые проблемы.
О допуске двух штатских Киселев явно распорядился, а вот машины сумки
вызвали у майора-охранника нездоровый интерес.
- Можно? - он потянулся к баулам. Данилов, уже прошедший мимо
поста, остановился:
- Какие-то проблемы, майор?
Мне показалось, что Александр рассчитывал увидеть на посту совсем
другого человека. Вот это вляпались!
- Положено досмотреть вещи, - примирительно сказал тот.
- Некогда.
- Товарищ полковник... - извиняющимся тоном начал командир поста.
- Вы ведь в курсе правил...
- Времени нет, - равнодушно отпарировал Данилов. - Идемте, Маша...
- Товарищ полковник! - в голосе майора вдруг прорезался металл. -
Простите, но устав...
- Хорошо! - неожиданно согласился Данилов. - Валяй, парень. Ройся.
Ты что, думаешь, гости космодрома решили его взорвать? Как американских
сенаторов на экскурсию выводить, так стелетесь...
В голосе его было раздражение, но майора это не прошибло. За спиной
того, в застекленной загородке, сидели трое солдат с автоматами, и я с
ужасом представил, что сейчас может произойти.
- Вы уж извините... - майор забрал у Маши сумки... - Ого!
Он смерил ее уважительным взглядом.
- Оставили бы вещички в гостинице, - с трудом водружая сумки на
обшарпанный стол сказал майор. - И никаких проблем. А так... должен
быть порядок. Не на кондитерскую фабрику же идете!
Командир поста явно гордился своей принципиальностью. Вряд ли он
всерьез ожидал увидеть в сумках что-то подозрительное и незаконное, но
вот случая осадить Данилова не упустил...
- А то оставьте сумки у нас. Тоже не положено, но ладно уж...
Не дождавшись ответа он стал расстегивать молнию на одной из сумок.
Интересно, Счетчик в ней, или оружие?
Наверху сумки обнаружились свитер и легкая куртка. Пожав плечами
майор стал раздвигать одежду.
Из вороха тряпок скользнула маленькая серая лапа, и нежно коснулась
руки майора. Тот замер.
- Здесь телекамера и кассеты. Гости хотят заснять старт, - сказал
Данилов.
...А мой бывший дед даже не смотрел на происходящее. Разглядывал
коридор, плакаты на стенах, солдат за перегородкой. Ему, похоже, было
по-настоящему интересно на космодроме.
И когда они обговорили такой вариант проникновения?
- Гости хотят заснять старт... - повторил майор. Глаза у него стали
сонные и дурные. Руки безвольно лежали поверх шмоток.
- Сумку-то закройте, майор, - бросил Данилов.
Командир поста послушно застегнул сумку, потянулся к второй. Я думал,
что Данилов просто прикажет ему не досматривать ее, но ошибся.
- Открой, Маша, - попросил полковник.
Эта сумка была закрыта на цифровой замочек. Маша сама раскрыла ее
перед майором. Тот равнодушно скользнул взглядом по железкам крайне
подозрительного вида, которыми сумка была набита доверху, и
вопросительно посмотрел на Данилова.
- Все в порядке, вы убедились, - сказал полковник.
- Да, - легко согласился майор. - Закрывайте. Удачного полета.
Хорошей съемки.
Что бы ни сделал с ним Счетчик, но майор явно потихоньку отходил от
шока. Может быть он даже вспомнит, что на самом деле лежало в сумках...
со временем.
Сделав какие-то отметки в журнале, майор набрал код на внутренней
двери. И мы вошли в гараж. Огромное, тускло освещенное помещение
напоминало крытый железнодорожный вокзал. Несколько длинных
многоколесных тягачей, размерами превышающих локомотив, усиливали это
впечатление. Один из этих монстров как раз с грохотом выезжал на поле
космодрома. Воняло выхлопными газами, никакая вентиляция не справлялась.
Здесь тоже был пост, но способности Счетчика на этот раз не
понадобились. Данилов просто пожал руку начальнику охраны, они
обменялись какими-то шутками, и нас пропустили. Я сразу увидел маленький
автобус, в котором нас должны были доставить к старту. Но Данилов,
помахав рукой группке людей у автобуса, повел нас в сторону, к
старенькой "Волге" с надписью "Специальная" на дверцах. У машины стоял
незнакомый мне человек в штатском.
- Как договорились, - здороваясь с ним сказал Данилов.
- Я прошу письменного распоряжения, товарищ полковник.
Это явно был кто-то из службы безопасности. Обязанный подчиняться
Данилову - и сейчас не испытывающий от этой необходимости восторга.
- Конечно.
Данилов достал и вручил ему лист бумаги. Я успел заметить жирную
шапку: "Для служебного пользования. Совершенно секретно."
Водитель внимательно прочитал приказ.
- Выполняйте, - сказал Данилов.
- Есть, товарищ полковник, - без энтузиазма ответил водитель.
Я помог Маше поместить сумки на заднее сиденье и забраться самой. Мой
бывший дед уселся рядом с водителем, прежде чем закрыть дверцу помедлил,
и спросил:
- Петр, что с тобой?
Я промолчал. Не время.
"Волга" отъехала сразу, Андрей Хрумов косился на меня через стекло,
но я даже не помахал ему вслед. Рука не поднялась.
- Ребята, живее! - крикнули нам от автобуса. - Пять минут как
выехать должны!

Уже темнело, и водитель включил фары. Мы то проносились через
освещенные прожекторами участки, то ныряли в темноту.
Машин на поле было довольно много. В основном они съезжались к
третьему старту, откуда ушел "Пророк". Там еще было дымно и жарко, но у
ремонтников есть лишь сутки на проверку сооружений и подготовку к новому
запуску.
Мы объехали третий старт по дуге, промчались мимо второго - там уже
высился "Русский меч", корабль, который стартует завтра. Впереди
оставался первый старт, с готовым к взлету "Волхвом". Исполинская
"Энергия", единственный носитель, способный выводить корабли такого
класса на орбиту, стояла в облаке тумана. Ледяная корка на ускорителях
поблескивала в свете прожекторов.
- Красив? - спросил Данилов.
Он не ждал ответа, и я просто кивнул.
Неправильная это красота, все-таки. Она была хороша в двадцатом веке.
Такие корабли должны были помочь человечеству покорить солнечную
систему. Построить базы на Луне и поселения на Марсе, достичь Венеры и
Меркурия. Потом должны были родиться ионные и атомные двигатели, всякая
экзотика вроде лазерных разгонников, солнечных парусов и фотонных
звездолетов... И лишь потом, когда человечество освоилось бы в своей
системе, нам следовало придумать джамп.
Но разве виноваты те молодые ученые МГУ, что на копейки, выделяемые
нищим государством, они соорудили модель джампера? Сейчас хорошим тоном
считается издеваться над "русскими приоритетами". Но ведь джампер
придумали в России! Да, потом вся команда ученых эмигрировала в Штаты.
Их купили, просто и незатейливо, Америка привыкла покупать то, что
неспособна создать сама. И первым кораблем с джампером был американский
"Энтерпрайз". И все-таки в моей стране опередили время - на десятки,
может быть - на сотни лет.
Невозможно, немыслимо. Кроманьонцы научились делать "Роллс-ройсы", и
охотятся из них на мамонтов.
Если бы в мире была хоть какая-то справедливость! Если бы Конклав был
похож на те Лиги Свободных Звезд, Галактические Альянсы, Великое Кольцо
- на любое из щедро придуманных писателями космических сообществ. Мы
подарили бы чужим джамп - немыслимой щедрости подарок... И получили бы
гравитационные двигатели, контроль климата, универсальные вакцины,
биокомпьютеры...
Но справедливости нет. Сжимая копье с каменным наконечником мы
высовываемся из окон лимузина, зорко всматриваемся в улепетывающего
мамонта - и гордимся собой.
А что нам еще остается?
Автобус остановился метрах в пятидесяти от стартовых ферм. Заглушил
двигатель. Я вздохнул, поднимаясь, подхватил свой дипломат. Данилов
подмигнул мне и пошел к выходу.
- Ребята, быстрее! - старший в команде, доставлявшей нас к старту,
был явно новичком. Близость к дымящейся, накачанной жидкими кислородом и
водородом ракете его нервировала. Да, наверное, это страшно. Когда год
назад на старте взорвался "Георгий Победоносец", выжгло все на два
километра окрест.
Страх перед техникой проходит лишь тогда, когда начинаешь повелевать
ей. Когда под руками - пульт управления, и каждый градус в соплах,
каждая атмосфера в трубопроводах отражается на экранах. Мы, люди,
странные. Мы создаем устройства, которые не способны понять. Кстати, это
признак Сильной расы...
В автобусе было человек пятнадцать. Кто-то официально, например
врачи, охранники и техники, а кто-то просто решил прокатиться по
космодрому. Но все считали своим долгом хлопнуть нас с Даниловым по
спине. Пожелать удачи.
Уже когда мы стояли на закопченном, растрескавшемся бетоне, старший
"отправляющей команды" вручил Данилову ключ управления. Полковник молча
принял гнутую металлическую пластину, расписался в журнале, принимая
командование над кораблем.
- Удачи вам, - сказал старший.
- Спасибо, - Данилов задрал голову, оглядывая ракету. - Ну, Петя?
- Идем.
Несколько человек проводили нас до лифта. Мы вошли в просторную
решетчатую кабину, закрыли дверь. Старший отправляющих торжественно
нажал на кнопку.
Лифт пошел вверх.
Почему-то я предполагал, что дед с Машей будут ждать нас в лифте. Но,
раз их нет, значит они уже в челноке?
- Нервничаешь? - спросил Данилов.
- А ты?
- Конечно.
Я машинально оперся о стальную решетку лифта, и сразу же торопливо
убрал руку. От титанового тела "Энергии" шел холод. Пробирал до костей,
примораживал кожу к металлу. Я к такому не привык, старина "Протон",
который выводит в космос "Спираль", до сих пор летает на азотном
тетраксиде и несимметричном диметилгидразине. Отрава, конечно,
редкостная...
- Если Карел врет... - сказал я.
- Зачем?
- Откуда нам знать чужих?
- Выгода - это основной стимул разумной жизни, - сухо сказал
Данилов. Поежился, застегнул куртку. Лифт прополз только полпути, а
космодром уже был как на ладони. Поскрипывал металл ферм, хрустели,
осыпаясь с боков "Энергии", ледышки. - Счетчику невыгодно врать.
- А я-то полагал, что основным стимулом для разума является любовь,
- ответил я. - К людям, к дому, к знаниям. К чему угодно.
- Это одно и то же, Петя. Нашим бедным, усталым мозгам выгодно
верить, что мы любим и любимы. Мать любит сына, родина любит гражданина,
подруга любит тебя. А на самом деле... - Данилов плюнул сквозь решетку,
усмехнулся, - это либо инстинкты, либо расчет. Обычно - смесь того и
другого. Мы ведь понимаем, на самом деле, что наша ценность определяется
лишь способностью работать. Приносить пользу окружающим, обществу. И то,
что вечно так продолжаться не может, тоже понимаем. Вот и страхуемся...
любовью. От старости, от болезней, от тоски... Если бы Карел распинался
в любви к человечеству, я бы взял его за шкирку и лично отнес в СКОБу.
Но ему до нас нет дела. Просто стало выгодно Счетчикам и людям на время
объединиться.
- Циник ты, Саша.
- Не слышу в твоем голосе осуждения.
Данилов покосился вверх, потом вздохнул и начал расстегивать брюки.
- Не думай, что я спятил, - сообщил он. - У каждого свой бзик на
приметы...
- Помочиться на ракету-носитель - хорошая примета?
- Для меня - да.
- Смотри, простынешь, - сдерживая смех сказал я.
- Что смешного? - мрачно спросил Данилов, застегиваясь.
- Да нет, ничего... просто знали бы пилоты, в чем причина твоей
удачливости.
- Владимирский, например, кидает с лифта пятикопеечные монетки, -
сказал Данилов. - А Киселев, когда летал, закапывал перед стартом в нос
нафтизин. У тебя самого, что, нет примет?
Я подумал секунду, потом признался:
- Есть. Талисман. Это ведь тоже примета. Извини, Саша, я зря
смеялся.
Лифт с грохотом остановился. Данилов повернул защелку, и мы вышли на
верхнюю площадку стартовой фермы.
Здесь нас и ждали.
Андрей Валентинович и Маша лежали на железном полу, явно
перестраховываясь, чтобы их не увидели с поля. У Маши в руках, конечно
же, было оружие. На этот раз не парализатор, а что-то очень
внушительное, с толстым стволом и цилиндрическим прикладом. Рядом стояли
сумки.
Тоже мне, партизаны.
- Простудитесь, Андрей Валентинович, - озабоченно сказал Данилов.
Подошел к люку, ведущему в шлюз "Волхва", торопливо повернул утопленный
в корпус штурвальчик. - Зашли бы, здесь же нет замков!
- Мало ли что, - вставая на четвереньки сказала Маша. - Включился
бы какой-то датчик...
Данилов первым нырнул в люк, я помог Маше и пригибающемуся Хрумову
забраться внутрь, подал сумки. Бросил последний взгляд на космодром.
Странно. Ожидал угрызений совести, или наоборот - уверенности в
своей правоте.
А в душе - ничего. Пустота.

Предыдущая страница 9 Следующая страница


Звёзды холодные игрушки 10

Глава 4.

"Буран" сконструирован так, что нормальное положение "пола" и
"потолка" в нем достигается лишь при посадке. Сейчас, на старте, когда
оседлавший "Энергию" корабль смотрел носом вверх, размещаться в нем было
трудновато. Мы с Даниловым помогли Хрумову и Маше устроиться в креслах
джамп-навигатора и бортинженера на нижней "палубе". Потребовалось минут
пять, чтобы перевести кресла в стартовое положение. Счетчик, выбравшийся
из сумки, наверное предпочел бы вновь устроиться на джампере. Но "Буран"
- это не крошечная "Спираль". На "Волхве" джампер был установлен в
агрегатном отсеке. В конце-концов Счетчик занял кресло
космонавта-исследователя, которое почти всегда остается свободным. Мы
ведь не изучаем космос. Мы возим по нему грузы.
Все происходило в абсолютном молчании. В общем-то, скрытых микрофонов
в кабине нет, но мы не сговариваясь решили подстраховаться. Не дай бог,
ЦУП поймет, что в челноке не два человека...
- Второй пилот, займите свое место, - приказал Данилов, первым
вскарабкавшийся к своему креслу. Я уселся, точнее - прилег, в свое,
нацепил шлемофон, подключил разъем комбинезона к кабелю телеметрии,
покосился вниз.
Хрумов успокаивающе закивал. Если бывший дед и встревожился из-за
моего поведения, то сейчас естественный страх перед стартом лишил его
всех иных переживаний. Маша лежала в кресле со спокойствием бывалого
космонавта. Даже ноги положила на фиксаторы правильно. Белые брючины
задрались, и я невольно наблюдал ее лодыжки. Один мой сокурсник всех
женщин оценивал в первую очередь по ногам. Ну, Машины ноги бы ему
понравились...
- Второй пилот готов, - сообщил я. Украдкой опустил руку в карман,
достал игрушечного мышонка, и быстро привязал его над пилотажным
монитором.
Может быть и смешно верить в приметы...
Руки Данилова забегали по пульту. Ожили экраны компьютеров, зашуршали
наушники.
- "Волхв" - Земле, - сказал Данилов. - Экипаж к старту готов.
Начинаем тестирование корабля.
- Земля - "Волхву", - отозвались наушники. - Начальник смены
Васильев на связи. Слышим вас хорошо. Телеметрия идет. Саша, волнуетесь?
- Нет.
- Пульс за сотню.
Данилов принужденно засмеялся.
- Дайте отдышаться, черти! До старта почти час, а вы гоните: "живей,
живей!"
- Хорошо, Саша. Передаю вас майору Гиллеру.
- "Волхв", начинаем предстартовый контроль! - бодро воскликнул мой
знакомый.
- Здорово, Максим, - отозвался Данилов. - Веди контроль с
Хрумовым. Ему полезно пообвыкнуть.
- Привет, - сказал я.
- Как самочувствие? - поинтересовался Гиллер. - У тебя телеметрия
идет, словно ты дома перед телевизором.
- Наша постель - попона боевого коня, - ответил я. - Начинаем
работу, Максим. Общий тест компьютерной сети...
Давно я не сидел в "Буране". Ну, полгода назад, на обязательных
двухнедельных курсах, разве что. Выполнил полный курс переподготовки для
кораблей среднего и большого тоннажа...
- Тест прошел, Петя.
- Джамп-тест...
Мы возились минут сорок. Был мелкий сбой в системах возвращения
разгонных блоков, но со второй попытки ЦУП его преодолел. Всегда так,
отказывает какая-то мелочь, и приходится нервничать несколько минут,
пока Земля задействует резервные цепи и примет разрешение на старт.
- Все в порядке, - наконец решил Максим. - Начинаем десятиминутный
отсчет.
- Время пошло.
Я посмотрел вниз. Хрумов, вроде бы, успокоился. Маша, наоборот, стала
ерзать в кресле. Счетчик казался изваянием.
Только бы ничего не отказало в последний момент! Только бы старт не
перенесли!
- Трехминутная готовность, - сообщил Гиллер. - Отводим стрелу.
Корабль чуть вздрогнул - лифтовая стрела отошла.
- Беру управление, - сказал Данилов. - Петр, спасибо.
Ровно через три минуты "Волхв" вздрогнул. Донесся гул - даже не
снизу, отовсюду.
- Есть отрыв, - раздался голос Гиллера. Я заметил старт лишь по
мелькнувшим на дисплее строчкам - стальные болты, которыми
ракета-носитель крепится к стартовому столу, не выдержали тяги и
разорвались. Мы летели.
Большие челноки стартуют мягче, чем "Протон", я уже успел подзабыть
это...
- Десять секунд, полет нормальный, - сообщила Земля. Перегрузки
наваливались плавно, но неотвратимо. Я скосил глаза вниз - вроде бы
пассажиры держались нормально. В конце-концов, если экстравагантные
американские старички-миллионеры позволяют себе "прогуляться" в космос,
а то и к чужим звездам, почему бы не выдержать Андрею Валентиновичу...
- Разворот по вращению... - сказал Гиллер. Вот это мы конечно
почувствовали. Корабль заваливался набок, ложась на азимут стрельбы.
- Отрабатываем тангаж, - подтвердил Данилов. От нас, конечно,
ничего не зависит на старте. Земля решает, Земля управляет всей
системой. Но как-то приятнее чувствовать себя не грузом, а пилотом.
На мгновение, пока корабль ложился на курс горизонтального разгона,
началась тряска. Сейчас был самый трудный этап старта - челнок с
ракетой-носителем "продирался" сквозь плотные слои атмосферы, скоростной
напор был максимален. Изменился гул двигателей - тяга была сброшена до
шестидесяти семи процентов. Через двадцать секунд мы вернулись на
рабочий режим - сто четыре процента мощности двигателей.
Так уж повелось, что именно сто четыре, а не сто...
В начале третьей минуте отошли ускорители. Я мысленно пожелал им
удачной посадки - благополучно опустить их удавалось не всегда, даже в
море. При стартах с Байконура, приземляясь в степь, ускорители как
правило гибнут. Слишком уж нежная конструкция - жидкостные баки.
Американцам, с твердотопливными разгонниками, проще.
Осталось около пяти минут, до отделения от основного блока "Энергии"
и самостоятельного полета. Сейчас нас еще можно вернуть на Землю,
повернуть и посадить на Свободный, или приземлить в Штатах, или, даже,
вывести на низкую орбиту и дотащить до Байконура...
- "Волхв"... - мне показалось, или голос Гиллера чуть изменился? -
"Волхв", ответьте ЦУПу...
- Центр, я "Волхв", - отозвался Данилов. - Полет нормальный.
- "Волхв", доложите обстановку на борту.
- Центр, на борту все в порядке.
- Полковник Данилов... сколько человек на борту?

Началось!
Или пришел в себя начальник поста в гараже, или доложил о странном
приказе - доставить старика и девушку к готовому к старту челноку,
подчиненный Данилова.
Хорошо, что не пять минут назад.
Очень плохо, что не десятью минутами позже.
- Центр, вас не понял, - ответил Данилов.
- Саша, - Гиллер вдруг перешел с официального тона на человеческий.
- Прошла информация, что на борту челнока могут находиться двое
гражданских лиц.
- Максим, - в тон ему ответил Данилов, - нас в экипаже двое. Полет
нормальный. Посторонних на борту нет.
Он слегка приподнялся в кресле и тяжело махнул рукой вниз. Подал
кому-то знак...
- Полковник Данилов, на связи генерал Киселев...
Легкий щелчок - и я услышал голос генерала.
- Данилов, что происходит?
Я не отрывал глаз от пульта. Пока двигатели работали в режиме
выведения на орбиту. Но в любую секунду Земля может прекратить полет.
- Товарищ генерал, все в порядке.
- Данилов, поступила информация, что к стартовому столу были
доставлены Хрумов и Мария Клименко.
Наконец-то я узнал Машину фамилию...
- Товарищ генерал, полет выполняется по штатному расписанию. Хрумов
и Клименко находятся в положенном месте, - сказал Данилов.
А он ведь ухитряется уклониться от прямой лжи!
- Данилов, мать твою! - заорал Киселев. - В третьем бункере их
нет! Их нигде нет!
Оставалось еще три с половиной минуты динамических операций...
Я посмотрел вниз. Маше и Хрумову было не до нас - трехкратная
перегрузка выжала из них все силы. А вот Счетчик уже не сидел в кресле,
он лежал на пульте космонавта-исследователя, и его лапы скользили над
панелями...
- Товарищ генерал, это ошибка, - твердо сказал Данилов. - Даю вам
слово офицера, что все происходит по плану.
На секунду мне показалось, что Киселев ему поверит...
- "Волхв", мы прерываем полет! - сказал генерал. - Через десять
секунд - отделение от носителя и аварийная посадка на авиабазе
Вандеберг.
- Есть, - сказал Данилов. - Но это ошибка.
Что он собирается делать?!
Я уставился на пульт. Там уже мигала красная строчка "Внештатная
ситуация. Аварийное возвращение". Три, два, один...
Команда на отделение от "Энергии" прошла, но толчка не было.
- "Волхв", что происходит? - это снова был Гиллер.
- Земля, продолжаем полет, - спокойно сказал Данилов. - Челнок
неуправляем.
- Данилов! - в эфире уже была какофония. Доносились голоса из ЦУПа,
перекрывая Гиллера вопил Киселев.
- Товарищ генерал, команды с Земли не проходят, полет продолжается
согласно программе.
- Что ты сделал?
- Товарищ генерал, вы же понимаете, это невозможно! - возмутился
Данилов. - Я не могу контролировать действия ЦУПа. Это ваш сбой.
Там, на Земле, явно началась паника. Вначале информация, что на борту
звездолета - зайцы.
Потом - челнок выходит из-под контроля.
- Земля, полет нормальный. Ждем ваших распоряжений, - издевательски
добавил Данилов. Повернул голову, мрачно ухмыльнулся мне.
Я посмотрел на Счетчика, продолжавшего колдовать над пультом.
Держи, держи управление, рептилоид. Совершай невозможное, своди с ума
компьютеры и приемники, выполняй функции ЦУПа, вытаскивай нас на
орбиту...
- "Волхв"! - снова заговорил Гиллер.
- ЦУП, мы на связи.
- После завершения выхода на орбиту оставайтесь в свободном полете.
Джампер не использовать! Повторяю, джампер не использовать! Ваш рейс
запрещен. Дальнейшие инструкции после стабилизации орбиты.
- Вас поняли, Земля.
Оставалось меньше минуты. Если в ЦУПе не решили нас угробить, то
должны прекратить попытки вмешательства. Мы уже не сможем вернуться, не
сделав пары витков на орбите.
- Данилов! - вновь в наушниках возник голос Киселева. - СКОБа
оповещена о нерасчетной ситуации. Вас контролирует "Скиф".
Мы с Даниловым не сговариваясь переглянулись. Старенький лазерный
спутник российской армии - штука серьезная. Если еще не заржавел
окончательно, то спалит челнок в одно мгновение.
- Попытка использовать джампер вызовет адекватную реакцию, -
пригрозил Киселев.
- Товарищ генерал, о чем вы!
Киселев проглотил какую-то тираду и сухо потребовал:
- Хрумова мне.
- Слушаю, товарищ генерал...
Тридцать секунд до выхода на орбиту... Толчок - это включились
двигатели "Волхва", добавляя свою толику к слабеющей "Энергии".
- Что у вас творится, Петр?
- Все в порядке.
- Твой дед - на борту?
- Моего деда на борту нет, - абсолютно искренне сказал я. Видимо
настолько честно, что Киселев заколебался:
- Петр, где Андрей Валентинович и Мария Клименко?
- Где-то внизу, - покосившись на нижнюю палубу сказал я.
Киселев вздохнул.
- Петр, происходит что-то странное. Я прекращаю ваш рейс. Ждите на
орбите. Возможно, потребуется ваша стыковка с "Гаммой", и досмотр
корабля. Если ситуация прояснится, вы продолжите выполнения задания.
Да уж, продолжим...
- Хорошо, товарищ генерал.
Вибрация, толчок...
- "Волхв", вы на орбите, - тоскливо сказал Гиллер. - Дальнейшая
радиосвязь - со станциями СКОБы. Вы обязаны выполнять все их
инструкции. Джампер не включать.
Он помолчал, прежде чем неуверенно добавить привычное пожелание:
- Удачного возвращения...
Наступила тишина. СКОБа то ли не спешила принять контроль, то ли
никак не могла настроиться на корабль.
- Можно? - спросил Счетчик. Уже не "снизу". Исчезли верх и низ,
исчез грохот двигателей. Мы были на предварительной орбите.
Щелкнул обтекатель, и в лобовых иллюминаторах открылся бело-голубой
купол. Земля. Еще не шар, уже не плоскость. Мы вырвались из плена
земного притяжения, но планета была еще рядом, еще тянула нас к себе,
тормозила, не желая примириться с потерей.
- Андрей Валентинович, как вы? - спросил Данилов.
Старик, привязанный к креслу, неуверенно пошевелился. Спросил:
- Все?
- Еще одна коррекция, - Данилова явно не испугал "Скиф". - Мы на
высоте ста сорока километров. Здесь еще есть следы атмосферы.
- Красиво... - тихо сказал Хрумов. Наверное, о Земле, которую он
впервые увидел со стороны.
Джамп - дело нешуточное. Теоретически его можно делать хоть с
поверхности планеты, беда лишь в том, что тогда вместе с кораблем в
гиперпространство уйдет участок планеты. Причем изрядный - с
полкилометра диаметром. Планету жалко, она у нас одна. А самая большая
неприятность, что в точке джампа останется полный вакуум. Эффект от
взрыва, когда пустоту в таком объеме заполняет окружающий воздух -
пострашнее водородной бомбы. Неваду, при единственном наземном испытании
джампера, тряхнуло так, что землетрясение, разрушившее Лос-Анджелес,
показалось американцам мелкой неприятностью. А старт из верхних слоев
атмосферы вызывает чудовищной силы ураганы.
- Станция "Гамма" вызывает "Волхв", "Трансаэро". Станция "Гамма"...
Голос был серьезный. Военные шутить не станут. Они застоялись, точнее
- зависелись, на своих боевых станциях, отважные повелители лазерных
пушек и атомных ракет. Впервые за всю историю "СКОБы" им представился
шанс послужить человечеству.
Во всяком случае, так они считают.
- Транспортный челнок "Волхв". Выполняю рейс "Трансаэро" шестьдесят
- ноль четыре, - ответил Данилов. - Земля - Джел-17. На связи
командир корабля полковник Данилов.
- Доложите обстановку на борту.
- Все системы функционируют нормально, - бодро отрапортовал
Данилов. - В процессе старта ЦУП пробовал прервать взлет, однако
команды не прошли по неизвестной причине. Выход на предварительную
орбиту осуществлен согласно полетному расписанию.
- "Волхв", вам приказано не менять орбиты.
- "Гамма", мы находимся на неустойчивой орбите. Прошу разрешение на
проведение коррекции.
- "Волхв", в коррекции орбиты отказано. Включение двигателей будет
рассматриваться как прямое нарушение правил безопасности.
- "Гамма", вы нас угробить хотите? - Данилов повернулся к Счетчику
и сделал легкий взмах рукой.
- "Волхв", ваша орбита позволит функционировать более трех суток.
Оставайтесь на ней и ждите распоряжений.
- Есть, "Гамма".
После короткой паузы невидимый собеседник поинтересовался:
- Данилов, на борту челнока есть посторонние?
- Не понял вас, прием.
- Данилов, по нашей информации на борту челнока двое гражданских
лиц. Подтвердите или опровергните.
- "СКОБа", подтверждаю.
Я дернулся в кресле. Он что, сдурел?
- Данилов, это Игорь Устинов, - сказал СКОБист.
- Я тебя узнал, Игус, - отозвался Данилов. - Потому и сказал.
- Правильно сделал. Шурка, не дергайся, хорошо? Ты на прицеле.
Будешь выходить на джамп-орбиту - я тебя сожгу. Ты меня знаешь.
- Знаю, - согласился Данилов.
- Ожидайте на связи.
Данилов отключил связь. Посмотрел на меня:
- Петр, это мой... коллега. Я его хорошо знаю.
- Сожжет? - спросил я.
- Да. И не удивляйся, что я признался. Слишком много шума. Не будь
они уверены - так не волновались бы. Отпираться означало еще больше их
перепугать.
- Петя... - позвал меня Хрумов. Я повернулся к нему.
На джамп-пульте, за которым сидел мой бывший дед, возился Счетчик.
Хрумов, запрокинув голову, смотрел на меня.
- Что с тобой, Петя? - тихо спросил он.
- Все в порядке.
- Ты даже не спросил, как я перенес старт.
- Я думаю, ты хорошо подготовлен, - сказал я. - Даже думаю, что ты
регулярно тренировался. На всякий случай.
Маша, доставая из кармана какой-то флакончик, неодобрительно
посмотрела на меня. Сухо сказала:
- Петр, это не мое дело, но ты не вправе так разговаривать с
дедом...
- С дедом? - переспросил я.
Андрей Хрумов дернулся, как от удара. Наши глаза встретились.
- Я все знаю, - подтвердил я.
Маша протянула флакончик деду, тот машинально принял его, не отрывая
от меня взгляда.
- Зачем ты это делал? - спросил я. - Зачем лгал?
Счетчик слетел с пульта, ловко приземлился на своем кресле и
прошептал:
- Траектория введена...
- Ты мне двадцать пять лет врал! - крикнул я. Данилов непонимающе
уставился на нас, набрал воздуха и гаркнул:
- Отставить разборки!
Наверное, сработали какие-то инстинкты курсантских времен. Я
замолчал. Дед, так и не проронивший ни слова, подрагивающей рукой поднес
флакончик ко рту. Со всхлипом втянул воздух, всасывая лекарство.
- Всем приготовиться к джампу! - приказал полковник. - Потом...
доругаетесь.
- Это запрещенная высота! - напомнил я.
- У нас теперь все запрещенное, - зло ответил Данилов. -
Двадцатисекундная готовность.
Он снял крышку с джамп-пульта, положил руку на стартовую кнопку.
Равновесие в природе - такая хрупкая вещь. Мы уйдем в прыжок из
верхних слоев атмосферы, а где-нибудь над Карибским морем возникнет
сокрушительный ураган. Мы станем песчинкой, нарушившей ход отлаженных
природных часов. Смертоносной песчинкой.
- Десятисекундная готовность, - объявил Данилов.
Я привык слышать гул набирающего энергию джампера, и полная тишина,
повисшая в отсеке, расслабляла.
- Куда мы летим? - спросила Маша, ни к кому не обращаясь. Ответил
Счетчик:
- К остаткам красно-фиолетовой эскадры Алари...
За те две или три секунды, что оставались до джампа, я успел
перевести цветовую кодировку Алари в более привычные цифры.
Четырнадцатый флот?
А почему - к остаткам?
И тут джампер сработал, разрывая мир пополам.
О-о-о...

...Слишком легко...
Приходя себя, в полной темноте, в той болезненной пустоте, что
наступает после джампа, я вдруг подумал об этом. Слишком легок он,
джамп. Слишком приятен.
Мы не должны были создавать ничего подобного.
Не вправе были!
Он дает нам иллюзию могущества, прыжок сквозь изнанку пространства.
Будит надежды, заставляет бросаться в авантюры. А надо тихо и послушно
приспосабливаться к Вселенной, к звездам, которым мы не нужны...
Человечество - действительно ребенок, это не игра слов, это правда. Мы
росли под бездонным небом, под черной бездной, что каждый вечер
опрокидывалась над маленькой, плоской как стол Землей. И звезды сияли
над нами, заманчивые и недостижимые, чужие драгоценности, заманчивые и
недостижимые игрушки. Но мы сумели дотянуться до звезд. Рано, слишком
рано. Мы коснулись их, таких манящих и желанных.
И ладони нам обжег звездный лед.
Звезды - холодные игрушки. Нам не удержать их в руках.
Но и отказаться - теперь, веря в свое величие, в свои самые быстрые
корабли - не хватит сил...
- Петр... - хрипло позвал из темноты Данилов. Я молчал, я еще был
там, где нет ни голосов, ни уставов, ни обязательных после джампа
процедур реанимации корабля. В иллюминаторах медленно проступали звезды
- сетчатка глаза отходила от шока, начинала видеть.
- Второй пилот!
- Второй пилот на посту... - прошептал я.
- Андрей Валентинович! - я слышал, как Данилов возится, пытаясь
открыть ящичек аварийных средств, но у меня самого сил не было вообще.
- Я жив... - с легким удивлением ответил Хрумов. - Это... это так
странно...
- Мария!
- На посту... - голос девушки дрожал, но она явно собралась.
Молодец, после первого джампа некоторых пощечинами приходится
отхаживать...
- Карел?
- Какая мерзость ваш джамп... - прошелестел Счетчик.
Мой бывший дед закашлялся, давя смех. Все-таки ему грели душу мучения
чужого.
Данилов наконец-то достал химический фонарик. С хрустом переломил
пластиковую трубку. Бледный голубой свет залил кабину.
Наши лица казались мертвенными, полупридушенными. Маша уже
высвободилась из ремней, дотянулась до Хрумова, и теперь тревожно
вглядывалась в его лицо. Но он перенес джамп неплохо.
Я, в общем, и не сомневался. Раньше я знал, что дед всегда добивается
своего. Теперь знаю, что своего всегда добивается Андрей Хрумов.
Небольшая разница.
- Проверю груз... - отстегиваясь от кресла сказал Данилов. Что это
с ним? Неужели он так беспокоится за древние бюсты? - Мы проверим...
Маша, Карел, за мной.
- Но Андрей Валентинович... - запротестовала Маша.
- Петр позаботится о деде! - отрезал Данилов. - Держись!
Он прыгнул вдоль кабины, подхватил Машу за пояс. Та покорно
схватилась за полковника. Вдвоем они и стали пробираться к шлюзовому
отсеку. Карел секунду смотрел на меня, потом юркнул следом.
- Тактичный он человек, все-таки... - прошептал мой бывший дед,
когда мы остались вдвоем. - Битый, тертый, жизнью
крученный-верченный... а тактичный.
Я молча помог ему расстегнуть ремни. Старик неловко всплыл над
креслом, цепляясь одной рукой за высокую спинку. Огляделся, с живым
интересом останавливаясь взглядом на звездах в иллюминаторах. Да, звезды
красивы, когда смотришь издалека...
- Как ты узнал? - спросил Хрумов.
- В альбоме, под фотографией родителей, была вырезка. Там написано,
что "известный политолог и публицист" Андрей Хрумов потерял в катастрофе
всю семью. Сына, невестку и внука.
- Черт... - Хрумов потер лицо. - Да... память. Вначале она требует
символов... бумажек и снимков... а потом все равно подводит.
- Я не твой внук.
- Да! Я тебя усыновил! Точнее - увнучил, по всем документам - ты
мой внук. И что с того?
- Андрей Валентинович...
Он вздрогнул, словно его плеткой огрели, от этого обращения по
имени-отчеству.
- Дело ведь не в том, что не ты зачал моего отца. И уж конечно не в
том, что ты меня вырастил. За это - спасибо. Дело в том, зачем я был
тебе нужен. Зачем?
Старик сжался, отвел глаза.
- В твоей книжке, во вступлении. Там есть такая фраза, о людях,
которые бы взяли на воспитание ребенка - не из-за любви, из-за его
будущей полезности. Ты ведь всегда меня учил - ассоциации говорят лишь
об их авторе. Больше ни о чем.
- Врачу трудно исцелиться самому... - прошептал старик.
- Зачем я был тебе нужен?
- Чтобы в тот миг, когда мне понадобится соратник, сильный, умный и
преданный человек, он был рядом.
По крайней мере - честно.
- Я не буду тебе врать. Больше не буду. Спрашивай.
Нет, не зря Андрей Хрумов держал лавры грозы правительств почти
полсотни лет. Он собрался, он вступил в бой. Только на этот раз
противником был я.
Ну, попробуй, старик!
- Существуют тесты, позволяющие определять интеллектуальный
потенциал двухлетних детей?
- Очень мало. Мне пришлось разработать кое-что самому. - Андрей
Хрумов горько улыбнулся. - Да, ты прав. Я не просто взял тебя из
приюта. Я тебя выбирал. Как щенка выбирают. Здорового и умного.
Томография, кардиограмма, анализы. Тесты. Я выбрал самого перспективного
ребенка из полутора тысяч.
- Ты подлец, Андрей Валентинович.
- Да. Я подлец, потому что вырастил тебя человеком. Огранил алмаз.
Ты не смог бы пробиться сам, Петр. Ты стал бы рабочим. Или фермером. В
тебе было слишком мало подлости, чтобы стать хотя бы бандитом! Сейчас ты
глушил бы стаканами дешевую водку, или курил травку. Гробил бы свой
интеллект, свою память, свою доброту, по капле выдавливал из себя
человека. А Земля шла бы тем путем, что уготовлен чужими!
- Но мой путь был бы моим путем, Хрумов! То что ты говоришь... ведь
и чужие считают, что вправе решать за нас! Они тоже гранят алмаз! Не
позволяют людям распыляться на ненужные дела!
- Мы оба - люди.
- И что с того? Ты не обязан был мне врать! Я не разлюбил бы тебя,
скажи ты правду! Ты остался бы моим дедом! Понимаешь? Я стал бы
космонавтом, объясни ты причину! Ты ведь все равно мог меня воспитать
кем угодно! Борцом с чужими, террористом, убийцей. Кем угодно!
Хрумов молчал.
Я отвернулся. Откуда-то ринулись слезы. Всплыли хрустальными
шариками, оторвались от ресниц, повисли перед глазами, отражая ядовитый
химический свет. Голубые звезды...
- Я полюбил тебя, Петя, - сказал Хрумов. - Веришь?
- Полюбил? Как удачный инструмент, к которому руки привыкли?
- Нет. Как внука. Я своего сына не любил так, как полюбил тебя.
Я молчал. Робко затеплились лампы аварийного освещения.
Не хочу сейчас света!
- Это очень просто, решиться на подлость, - тихо произнес Хрумов.
- Особенно, когда сам признаешь, что это подлость. Решить, что нужен
наследник. Продолжатель идей. Раздать немного денег на взятки... я
никогда не был бедным человеком, ты ведь знаешь. Нанять врачей, отобрать
одного малыша из полутора тысяч. Власти знали... но им было плевать.
Старый, шумный популист сошел с ума и выбирает себе нового внука... Да,
я хотел найти соратника. Просто соратника! Молодого, и обязанного мне
всем. Потом ты стал мне сыном, внуком, всем... Я слишком любил тебя. Я
боялся признаться. Это очень сложно, решиться на откровенность...
особенно, когда любишь. Какая разница, в конце-концов, какая разница...
Я должен был сказать тебе, как можно раньше. В десять, двенадцать,
пятнадцать лет. Ничего бы это не изменило. Я хоть сейчас могу тебе
рассказать... как бы ты отреагировал, в том или ином возрасте. Но я не
смог. Не сумел.
- Ты врешь, - прошептал я.
- Нет, Петя. Я никак тебе не могу доказать, что не вру. Никак. Я
ведь действительно чужой тебе человек. Чужой по крови. А любовь... ее не
измеришь никаким прибором. Не приложишь справку с печатью.
- Ты меня любил, потому что Земля...
- Да провались она, эта Земля! - тонко закричал дед. - В пыль
рассыпься! Сгори в огне! Разве я знал, знал тогда... разве я знал...
Я дернулся, цепляясь за кресло, рывком подтягиваясь к деду. Он
скрючился, закрывая ладонями лицо, но непослушные слезы, жалкие
старческие слезы, сочились сквозь пальцы, искрами разлетаясь по кабине.
Я усадил его в кресло и помог пристегнуться. Прижал голову к его груди,
как в детстве, когда мог спрятаться от всех бед и обид на его коленях.
- Дед, прости меня...
- Петя, мальчик мой, - он трясся от рыданий. - Я виноват, я
виноват, я знаю...
- Дед, прости...
- Ты прав, я не мог, я не должен был врать. Ты не поверишь мне
теперь, никогда. И будешь прав. Я слишком много говорил... о свободе...
о праве быть собой. Но мы не свободны, мальчик мой. Мы рабы. Мы слуги
своей любви.
- Дед, я верю тебе...
- Я слишком любил Землю. Любил наш смешной мир. И нашу несчастную
страну - всегда любил больше, чем Землю. И свой дом любил больше, чем
страну. Потому что только такова любовь, она складывается из малого, из
частичек, из чего-то смешного и глупого, из подъезда, где первый раз
целовался, из двора, где первый раз подрался, из работы, в которой нашел
себя... Не свобода важна, Петя. Любовь...
Я отвел его руки от лица, посмотрел в глаза старика.
- Я люблю тебя, деда, - сказал я. - А Россию я тоже люблю. И
Землю. Но это - дальше. Не плачь, пожалуйста. Сейчас Данилов с Машей
вернутся...
Невольно посмотрев на люк в шлюзовую камеру я вздрогнул. Там,
сцепившись за руки, висели Маша и Данилов. Рядом с ними парил Счетчик.
Давно так висят...
- Петр, начните реанимацию челнока, - сказал Данилов. И добавил: -
Пожалуйста.
Я кивнул, не произнося ни слова. Плевать, что они слышали, а что нет.
Главное, что дед еще плачет, промакивая слезы рукавом.
- Я мог бы сказать что-то подобающее ситуации, - прошелестел
Счетчик. - И это прозвучало бы правдоподобно. Но я промолчу, ибо на
самом деле не испытываю никаких значительных эмоций.
- Понимаю, - сказал я. - Вот поэтому мы сильнее вас, ящерка.
Потому что всегда испытываем эмоции. К месту они, или нет.
Рептилоид щелкнул челюстями.
- Я надеюсь, что в отношении нас эмоции человечества будут
положительны, - сказал он. Почти просительно сказал.
- Это зависит от того, заслужите ли вы нашу любовь, - ответил я. -
Но пока у вас есть шанс.

Предыдущая страница 10 Следующая страница


11 Сергей Лукьяненко

Глава 5.

Челнок ожил.
В топливные элементы вернулась энергия, в компьютеры - полетные
программы. Мы реанимировали корабль дружно и молча. Земля была далеко,
"двенадцать с хвостиком" световых лет. И все корабли Земли, прекрасно
зная эту дистанцию, никогда не сумеют нас найти.
Главное - направление. Это как в жизни, быстро понимаешь, как далеко
может пойти человек, но никогда не знаешь, какой путь он изберет.
Оказывается, угнать звездолет - очень просто.
Когда все системы начали функционировать в штатном режиме, и мы
вернулись по креслам - болтаться без опоры не самое приятное занятие,
вопреки расхожему мнению, Данилов, с едва уловимым смущением, сказал,
прячась за деловым тоном:
- Мария, я должен тебя проинструктировать о пользовании туалетом...
- Спасибо, я очень подробно изучила документацию, - ответила
девушка.
- Хорошо... женские насадки должны быть в контейнере над санитарным
блоком.
- Я найду.
Она даже не покраснела. Нет, молодец, Маша. Ей бы чуть-чуть
женственности, ко всем имеющимся достоинствам...
- Может быть, тогда, перейдем к делам? - спросил дед. Оглядел всех,
удовлетворенно кивнул. - Мы с Петей извиняемся за свою слабость... но у
нас всплыли старые проблемы. Простите. Давайте теперь заниматься тем,
ради чего мы стали преступниками.
- Я мечтаю об этом, - сказал Данилов. Не сговариваясь мы посмотрели
на рептилоида.
- Уже пора? - поинтересовался Счетчик.
- Давно пора, вообще-то, - заметил дед. - Прежде чем мы отправимся
на встречу с Алари, я хотел бы выслушать историю. Ту, гипотетическую
историю, которая сорвала нас с Земли.
Счетчик и сейчас еще колебался. Словно не понимал, что все пути к
отступлению нам отрезаны, что мы уже преданы анафеме и попали под статью
"преступления против человечества".
- Карел, мы проявили максимум уступчивости, - сказал дед. - Не
находишь?
- Хорошо...
Рептилоид поплыл от своего кресла к пульту первого пилота. Видимо, он
выбрал его из-за наиболее крупного дисплея - когда чешуйчатая лапа
коснулась панелей, экран засветился молочно-белым светом.
- Я буду рассказывать и показывать, - сказал Счетчик. - Это не
очень сложно. Но, поскольку я не могу контролировать процесс вывода
зрительной информации, предупредите меня, если изображение станет
неразборчивым. Теперь - проверка... Каждый охотник желает знать, где
сидит фазан!
Экран последовательно сменил семь цветов спектра.
- Ты умнее японского видеомагнитофона, - отвесил сомнительный
комплимент Данилов.
- Большой круг, маленький круг, большой квадрат, буква А, цифра 7...
- Все нормально, - подтвердил дед. - Для существа, не умеющего
воспринимать телеизображение, ты безупречен.
- Тогда я начинаю, - сказал рептилоид. - Вернемся на двенадцать
земных суток назад...
Экран залила темнота. Черная ночь космоса с искрами звезд. Видел ли
когда-то Счетчик то, что демонстрировал нам?
Или просто реконструировал события, снисходя к человеческому
стремлению увидеть все собственными глазами?
- Красно-фиолетовая эскадра Алари является независимой боевой
единицей, - сообщил Карел. - Согласно решениям Конклава она
патрулирует более тридцати секторов Галактики, однако не подчиняется
какой-либо из Сильных рас. Это очень большая удача!
В темноте экрана возникли белые точки. Увеличиваясь, на нас поплыли
корабли эскадры. Крейсера - слишком знакомые мне диски, россыпи
истребителей - маленькие шары, какие-то незнакомые типы кораблей - все
простых форм, все изящные и функциональные.
Неужели Счетчик решил прогнать перед нами все корабли эскадры? Это
займет полчаса, не меньше!
- В данный момент в красно-фиолетовой эскадре Алари насчитывается
лишь шестьдесят семь процентов первоначального состава, - сухо сообщил
Счетчик.
- Эскадра была полной? - быстро уточнил Данилов.
- Да.
Ничего себе!
Алари ухитрились за двенадцать дней потерять сорок с лишним кораблей!
Кто бы не перешел им дорогу - он задал грызунам хорошую трепку!
- Основные потери - малые истребителе, - сказал Счетчик. - Однако
и два крейсера перестали существовать. А сейчас вы увидите флагман.
Я присвистнул, когда на экране возник корабль. Он тоже имел форму
диска, как и обычные крейсера. Но, если память не подводит, этот диск -
пятикилометрового диаметра. Сотрудникам СКОБы останется только
застрелиться, если такой корабль решится напасть на Землю.
Однако этому флагману долго не придется думать об атаках.
В центре диска зияла пробоина. Да, самая настоящая пробоина, сквозь
которую светили звезды. Края диска, которые должны были быть идеально
ровными, потекли, обвисли бахромой. Однажды, в детстве, я случайно
оставил на солнце древнюю грампластинку из дедовой коллекции. Она
нагрелась, и черная пластмасса оплыла по краям именно так.
Но ведь на экране - не диск из винила!
- Какая нужна мощность, чтобы причинить такие разрушения? - спросил
дед.
- Не в мощности дело, раса, придумавшая джампер, должна это
понимать, - съехидничал Счетчик. - Но здесь энергия была большая.
Полагаю - Торпп не смог бы ее поглотить.
Надо же. А я думал, что раса Сильных, живущая в фотосфере звезд,
абсолютно неуязвима.
- Дальше! - велел дед. Глаза у него горели. Наконец-то он убедился,
что в космосе есть сила, способная ужаснуть Конклав!
- Вот это - противник Алари, - сказал Счетчик. На экране появился
кораблик. Тоже дискообразный, вроде бы - металлический. Но куда более
затейливый, с рядами выступов по краю, складывающимися в причудливую
вязь, с заметным утолщением в центре. Скорее даже линза, чем диск.
Кораблик был очень мал. Рядом с ним появилась схематичная
человеческая фигурка - линза выглядела меньше, чем наш "Волхв". Может
быть - со "Спираль" размером.
- Сколько их было? - спросил Данилов.
- Я так неточно выражаюсь? - ужаснулся Карел. - Он был один.
Глянув на деда, я увидел, что тот подпер подбородок ладонями,
внимательно изучая незнакомый корабль. В отличие от меня дед не
испугался.
- Карел, - сказал я. - Вы ошиблись. Это не вторая сила, с которой
можно играть в дипломатические игры. Это просто - Сила. Она сметет
Сильных, она растопчет Слабых. И даже не заметит этого.
Данилов кивнул. В этом вопросе мы оказались абсолютно солидарны.
- Есть маленькая деталь, - Счетчик покосился на меня. - Есть
кое-что, стоящее выше силы.
Вот теперь на экране была, явно, видеозапись. Ну, или что-то,
служившее Алари аналогом видеозаписи, и скрупулезно переведенное в нашу
систему изображения Счетчиком.
Огромный ангар, и повсюду - мыши. Кошмарный сон кота из мультика.
Здоровые, с собаку размером, грызуны. Некоторые голые, а некоторые в
непривычных, отталкивающего вида, скафандрах из металлической чешуи.
Мыши суетятся, бегают по неровному, вздыбленному полу, выложенному
чем-то вроде каменной плитки. Передние лапы у мышей длиннее задних, и
оканчиваются цепкими пальцами. Из-за этого грудная клетка и головы у них
задраны вверх, это смотрится очень агрессивно.
Впрочем, среди суетящихся Алари то и дело мелькают неподвижные,
сжавшиеся, жалкие трупики. Пол усеян ими...
А изображение наплывает, мыши расступаются, вдалеке мелькает тот
самый корабль, маленькая линза, разворотивший флагман. Она лежит, слегка
накренившись, буквально облепленная мышами, но это все не важно...
Самое важное - вот оно. На весь экран.
Тело.
Человеческое тело!
Молодой, светловолосый парень. Поперек горла - рваная рана. Неужели
Алари используют в рукопашном бою зубы?
Длинные волосы, загорелая кожа в потеках крови из многочисленных
укусов и ссадин. Парень одет лишь в короткие шорты из серебристой ткани,
и на мускулистом теле видна каждая рана... Странно, почти везде кровь
уже запеклась, хотя ощущение такое, что раны свежие. Мне жалко этого
парня, погибшего в абсолютно неравной схватке. И его лицо кажется смутно
знакомым...
Сознание продолжает цепляться за какие-то мелкие детали, за каждую
точку беспощадно-четкого изображения... Наконец я стряхнул оцепенение.
Главное не то, что кораблик этого парня размолотил сорок кораблей
Алари. И не то, что в рукопашном бою он уложил не меньше десятка мышиных
коммандос.
Главное то, что он - человек.
Или, по крайней мере, неотличимо близок к человеку.
- Он был один... - прошелестел Счетчик. - Повезло Алари, он был
всего один.
Данилов вдруг повернул голову, с удивлением уставился на меня. Потом
- вновь на экран.
- Черт, Петр, вы ведь с них похожи!
Да, действительно. Нет, незнакомец не точная моя копия. У него чуть
шире лицо, и полуоткрытые глаза, кажется, черные. Мочки ушей другие...
И все же - мы очень похожи. Как братья.
- Это - человек? - спросил я. Рептилоид тихо засмеялся.
- А что такое - человек?
- Не философствуй, - попросил я. - Он погиб?
- Да. К сожалению - да.
- Алари исследовали тело?
- Конечно. Вот строение его организма...
Изображение на экране начало меняться. Это походило не то на фильм
ужасов, не то на учебный ролик для студентов-медиков. Вначале исчезла
кожа. Потом - мышцы. Внутренние органы. Несколько секунд мы тупо
смотрели на скелет, потом экран мигнул, и в окружении взволнованных
Алари снова лежало мертвое тело.
Маша тихонько ахнула, да и мне стало не по себе.
- Я должен уточнить, что методы исследования Алари не включают в
себя вскрытие организма, - уточнил Счетчик. - Это инсценировка. Но на
основании точных данных.
- Верни скелет, - невозмутимо попросил дед. - Я не успел посчитать
позвонки.
- Его организм полностью идентичен организму землян.
- Клетки?
- Идентичны.
- Гены?
- По предварительным данным - идентичны.
- Но он не может быть человеком, - самому себе прошептал дед. -
Нет, это невозможно... разве что...
Он протянул подрагивающую руку к Счетчику.
- Время? Время?
- Андрей Валентинович, вы полагаете, что он прибыл из будущего? -
заинтересовался Счетчик.
- Допускаю.
- Я очень сомневаюсь в этом... - рептилоид издал вздох. - Я не
могу категорически утверждать, что это невозможно. Но я сомневаюсь.
Жаль. Я подумал, что это было бы очень красиво. Может быть - в духе
детских книжек, но все равно красиво. Наши далекие потомки, могучие и
свободные, отправили в прошлое помощь...
- Посмотрите на кабину его корабля, - сказал Счетчик.
Теперь на экране была металлическая линза. Она раскрывалась,
распускалась словно цветок - тонкие лепестки поднимались в центре,
выворачивались, образуя то ли круговой трап, то ли посадочные опоры.
- Автоматика открыла корабль, когда к нему поднесли тело пилота, -
сообщил рептилоид.
В центре линзы, как я и предполагал, оказалась кабина. Мы смотрели на
нее сверху.
Два кресла. Пульт в форме буквы М, охватывающий их. Очень маленькое
пространство вокруг.
- Он не мог прилететь издалека, - сказал дед.
- Смотря, как он летел... - прошептал Счетчик. - Алари - молодцы.
Они пошли на жертвы. На гибель своих собратьев. Но так и не применили
основных видов оружия, и захватили корабль чужака неповрежденным.
Теперь мы видели пульт крупным планом. Литая белая панель, усыпанная
огоньками...
Данилов издал разочарованный вздох. Дед тоже крякнул, но он,
почему-то, казался довольным.
Нет, это был нечеловеческий пульт.
Я искал взглядом клавиатуры, переключатели, сенсоры, хоть что-то
напоминающее привычные земные устройства управления. Ничего.
Сгруппированные по какой-то непривычной логике, мерцающие индикаторы.
Два экрана - овальных, на человеческий взгляд, неудобных. И уж совсем
странно выглядели на этом ровном, сверкающем пульте, четыре небольшие
воронки. В них пузырилась, вздымалась, дышала тяжелая маслянистая
жидкость...
- Алари пытались вскрыть пульт? - предположил Данилов. Да, можно
было подумать, что в этих местах попробовали просверлить панели.
- Нет. Так было.
- В детстве я любил смотреть фильмы о сумасшедших профессорах и
кровожадных пришельцах, - внезапно сказал дед. - Там часто
показывали... такое.
Не знаю, как Счетчик, а вот мы сразу поняли, что он имел в виду.
Кораблик был нарочито совершенным. А пульт - слишком красивым.
Бутафорским.
- Карел, это очень напоминает инсценировку, - объяснил рептилоиду
дед. - Человек в этом корабле будет смотреться довольно естественно. Да
еще история о сорока погибших кораблях Алари... Что если вы просто
создали кораблик на основе своих технологий и человеческого джампера? А
теперь собираетесь посадить кого-то из нас в кресло пилота и предъявить
Сильным? Им будет от чего впасть в панику. Эскадра таких кораблей,
снабженных джамперами и мощными средствами атаки и защиты, способна
перевернуть всю Галактику.
- Именно поэтому мы никогда не пошли бы на такое, - отпарировал
Счетчик. - Мы не собираемся менять шило на мыло, а Даэнло - на людей.
- Как знать, как знать... - прошептал дед. - Ты хочешь сказать,
что это и впрямь чужой корабль? Корабль неизвестной ранее расы? Похожей
на землян всем, вплоть до генотипа? И при этом - куда более
могущественной технически?
- Да. И в этом ваша смерть. Когда Сильные узнают о расе, идентичной
землянам, но почти всемогущей - они уничтожат вас. Ваш союз был бы
неизбежен, и Сильные его не допустят.
- Лишь в том случае, если эта раса, - дед кивнул на экран, - будет
агрессивна.
- Она таковой и является. Спроси Алари, они расскажут.
- Парнишка защищался, - неожиданно вступился я за убитого пилота.
- Да, но вначале он пытался захватить один из истребителей Алари.
- Ты уж извини, - сказал я. - Но я не испытываю праведного гнева.
Хотя бы - вспоминая Хиксоидов и шаттл "Эксплорер".
- Мы все полны обид друг на друга, - согласился рептилоид. - И все
жаждем могущества. Может быть, ради свободы... может быть, ради любви.
Но сейчас не время мести. Сейчас время действия.
- Что вы смогли выяснить об этой расе? - спросил дед.
- Биологически идентична людям. Использует сходный путь прогресса -
преимущественно техническое развитие. Возможно, такими стали бы вы через
несколько сот лет. Пришли извне.
- Другая галактика? - полюбопытствовал дед.
- Не знаю. Извне...
Картинка на экране опять сменилась. Счетчик хранил в памяти
чудовищное количество информации.
...Космос. Где-то очень далеко, я даже не всматривался в созвездия, я
просто это чувствовал. Космос вращался, словно камеру поворачивали во
все стороны.
- Это одна из записей, которая хранится в захваченном корабле, -
сказал Счетчик. - Нам удалось наладить диалог с компьютером корабля.
Это куда труднее, чем управлять вашей электроникой, но мы справились.
Вращение закончилось. Словно тот, кто снимал, удовлетворился
увиденным.
А может быть - не увиденным? Пустотой вокруг?
Кажется, снова началось движение. А потом звезды померкли.
Из пустоты возникали корабли.
Вначале - россыпь линз. Прыснувшая в разные стороны, через мгновение
исчезнувшая из поля зрения. Я не заметил никаких следов работы
двигателей, ни факелов сгорающего топлива, ни свечения ионных движков,
ни сиреневого мерцания гравитационных решеток. Что-то совсем незнакомое.
Потом изображение задрожало. Пространству было не по себе от того,
что готовилось возникнуть.
- Матерь божья! - охнул Данилов.
Наверное, это был крейсер. И вот он куда более походил на земные
мечты о могучих боевых кораблях, чем диски Алари или многогранники
Даэнло.
Продолговатая, исполинская махина. Слегка обтекаемая форма, не для
посадок на планеты, конечно, а скорее как дань эстетике... очертаниям
морских кораблей, например. Крейсер окутывало голубое свечение.
Он был красив, как любая военная машина.
- Силовое поле? - хрипло спросила Маша. Кому что, а ей -
тактико-технические характеристики.
- Возможно, но данный тип нам неизвестен, - ответил Счетчик. -
Может быть, просто вторичное излучение...
Последнюю фразу он произнес без всякой уверенности.
- Размеры? - полюбопытствовал дед, когда крейсер плавно ушел в
сторону.
- Точно установить не удалось, - виновато признался Карел. - Нет
ничего для сравнения. Ориентировочно - десять - двадцать километров.
Бедные, маленькие Алари! Если они и впрямь строили огромные корабли,
преодолевая комплексы своих миниатюрных размеров - то этот корабль стал
щелчком по носу. Таких никто не строил.
В первую очередь потому, что это никому не нужно!
Минут пять мы смотрели, как возникают в пространстве все новые и
новые крейсера. Изображение постепенно удалялось, словно кораблик,
который вел съемку, улетал все дальше и дальше.
- Да, это похоже на вторжение, - сказал дед. - Признаю. Или, на
демонстрацию силы. Не случайно же эта запись оказалась в корабле!
- Я полагаю, он просто был первым, - ответил Счетчик. - Разведчик.
Вел съемку. Изучал точку, в которую они собирались проникнуть. А потом
дал сигнал.
- Через изнанку пространства?
- Почему бы и нет?
Крейсера перестали появляться. Или же разведчик отлетел слишком
далеко, чтобы зафиксировать их.
- Сейчас будет интересненькое, - заговорщицким шепотом произнес
Счетчик. - Я пропущу около четверти часа, там нет ничего любопытного.
Я не сразу понял, что произошло. Изображение задергалось, звезды
заплясали по экрану. Потом полыхнул ослепительный свет.
Звезда!
Солнце!
Желтая звезда сияла на экране, не искорка в небе - а диск таких
размеров, как видно Солнце с Земли. Изображение дергалось, словно
кораблик отчаянно маневрировал. На миг на экране возникла планета -
похожая на Землю, бело-голубая, но не Земля. Сколько я уже повидал чужих
миров - но эта планета была ненормальная. Чем-то странная...
- Это не просто вторжение, - пояснил Счетчик. - Скорее, это
экспансия. Миграция. В нашу Галактику прилетела целая планетарная
система.
- Верни изображение, - попросил дед. - Я что-то...
- Понимаю, - Счетчик был самой любезностью. Может быть, он
испытывает подлинные, а не притворные эмоции, демонстрируя свои знания?
- Вы не возражаете, если я проведу коррекцию изображения? Удалю
облачный слой, и рассчитаю недостающие участки?
Конечно, мы не возражали... Планета вновь возникла на экране, и я
дернулся в кресле, невольно потянулся к экрану.
Сейчас, когда рептилоид "подчистил" изображение, снял покров облаков,
планета выглядела глобусом. На стороне, обращенной к нам, были два
материка.
Один - квадратный.
Другой - круглый.
- Меня немного пугает раса с такими представлениями о красоте, -
прошептал Данилов. - Карел! Ты ничего не путаешь?
Планету вновь затянули облака. Но даже сквозь них очертания материков
оставались вполне угадываемыми.
Квадрат и круг.
- Нет, это чушь! - неожиданно резко воскликнула Маша. - Это ведь
нерационально! Ненужно! Если не хватает суши, если у них такое... такое
перенаселение... можно создавать новые материки, плавучие острова,
подводные поселения, орбитальные города, в конце-концов! Но так, под
линеечку и под циркуль! Бред!
Тихо засмеялся дед:
- Забавные братцы нашлись у нас во Вселенной, Карел!
Рептилоид выгнул гибкую шею. Он очень старался при разговоре смотреть
в глаза собеседника, видимо, полагая это хорошими манерами.
- Только поэтому мы привлекли вас, люди, - сказал он. - Мы
уверены, что более близкое знакомство с этой расой убедит вас, что
внешнее сходство - не главное.
- А может они всего лишь помешаны на геометрии? - укоризненно
спросил дед. - Вы - Счетчики. Они - Геометры. Вот и увековечили свои
любимые формы.
Рептилоид довольно долго думал, прежде чем уточнить:
- Ты шутишь?
- Да.
- Это хорошо. Если ваш бог существует, то лучше бы он не дал им
обмерить Землю. Из Австралии, конечно, получится симпатичный
параллелограмм, а из Америк - треугольники, но понравится ли вам это?
Он старательно засмеялся. Я даже не вслушивался в их нервный треп.
Пустое. Все пустое. Я смотрел на экран, на припорошенные облаками
материки. Ведь и облака тянутся над планетой слишком аккуратно! Это не
просто игры ветров, это чей-то деятельный разум прикрыл одни участки
сплошным покровом туч, другие - подставил свету чужого солнца.
Геометры?
Космические корабли сокрушительной мощи, полный контроль над климатом
и планетарной корой, технологии, позволяющие перетащить сквозь
пространства звездные системы... джамп, кстати, этого не позволит
никогда.
Геометры?
Имечко для расы подобралось удачное. При взгляде на их мир иного и не
возникало. Я смотрел на круг континента, распластанный посреди океана,
на ровненькую береговую линию. Почему-то я знал: весь берег - это
сплошной, бесконечный, пляж. Усыпанный мелким, чистеньким, золотистым
песочком...
Предвиденья - это чушь. Во всяком случае, я в этом всегда был
уверен. Но сейчас, глядя на чужую планету, я видел себя на том берегу.
Бегущим по линии прибоя, в безнадежной попытке уйти от погони - или
догнать кого-то. Бесконечный бег по кругу, боль изнемогающего тела,
отчаянье и одиночество.
Я буду там.
Я это знаю.
- Петр!
Повернувшись к деду я виновато улыбнулся:
- Извини. Что-то я раскис.
- Петя, как ты оцениваешь размеры планеты?
- Землеподобная, - я пожал плечами. - Размеры не важны, сам тип
атмосферы, наличие воды и облаков свидетельствуют об этом.
- Сможешь посадить там челнок?
Я уставился на Данилова, но и он, похоже, ждал моего ответа.
- Дед, та посадка... она случайна. Челноки не сажают в пустынях и на
дорогах.
- А соляные озера в Америке?
- Ну... извини, там тоже трассу чистят...
- Андрей Валентинович, - укоризненно сказал Счетчик. - Я не думаю,
что потребуется партизанский налет на планету Геометров.
Не только мне понравилось дедово определение...
- У расы, столь развитой в плане космических технологий, наверняка
имеются системы дальнего обнаружения.
- Карел, челнок, да еще с химическими двигателями - это пылинка, по
сравнению с нормальными звездными кораблями.
Видно деду не хотелось отказываться от своей идеи.
- Андрей Валентинович, мы декодировали их язык, - сказал Счетчик.
- Да?
- Слово "бдительность" на языке Геометров звучит одинаково со словом
"расслабленность".
- Бр-р! - дед потряс головой. - Ты в своем уме?
- Я расслаблен и отдыхаю... я бдителен и отдыхаю. Это звучит
одинаково.
- Скажи это на их языке.
- Не могу. Я не изучал фонетику.
- А что еще интересного есть в лексике Геометров?
- У них нет слова _мир_, - сообщил Счетчик. - У них есть только
глагол, обозначающий состояние _борьбы за мир_...
_продвижение-к-миру_...
- Может быть стоит отправиться к Сильным и поклясться в верности? -
задумчиво произнес Данилов.
- Лучше отправиться к Алари, - сказал дед. - Пока я своими глазами
не увижу всего того, что показал Счетчик...
- Я не врал. Вы убедитесь.
Как и следовало ожидать, он стал куда более уверенным в себе,
оказавшись вне Земли.
- Как далеко находится флот Алари? - спросил дед.
- Сто тридцать три световых года.
- Двенадцать джампов? - воскликнул Данилов.
- Одиннадцать, если я все рассчитаю правильно.
- Можем претендовать на книгу рекордов Гиннеса, - сказал Данилов
без энтузиазма. - Так далеко от Земли еще никто не уходил... Дадим час
на реанимацию "Волхва" после каждого прыжка... если не будем спать, то
дел на полсуток. Считай курс, Карел.
Рептилоид поплыл к навигационному пульту. Поменялся бы он местами с
дедом, что ли...

Все-таки нам понадобилось не одиннадцать джампов, а тринадцать.
Скорее всего не из-за ошибки Счетчика, а из-за погрешностей
навигационной системы.
После шестого прыжка мы все-таки сделали перерыв на еду. Дед и Маша,
похоже, от питания в невесомости получали живейшее удовольствие. Я и сам
когда-то любил этот процесс охоты за парящими кусочками мяса и каплями
сока. Давным-давно...
- А ведь ощущения, которые дает джамп, и впрямь невозможно передать
словами! - рассуждал дед. - Какие-то бледные все аналогии. Клубника со
сливками, теплая морская вода, дивная музыка, творческий экстаз... н-да,
оргазм, наконец. Все - не то!
- Мой навигатор... Ринат... говорил всем так: "словно две прелестные
девушки массажируют тебе спину, пока ты тянешь через трубочку холодный
коктейль, лежа на суфе в восточной бане".
- Он серьезно? - поразился дед.
- Нет, наверное. Но люди как-то теряются, и перестают уточнять.
Маша в обсуждении не участвовала. Молча ела, поглядывая на деда, лицо
у нее раскраснелось, и стало даже симпатичным. Она ведь действительно в
него влюблена, черт возьми! Я почувствовал какую-то нелепую, безумную
ревность. Замечает ли дед ее поведение? Или, как истинно кабинетный
ученый, не способен применить свои знания, когда они касаются его лично?
Ошибку курса Счетчик признал после девятого джампа. Мы все-таки
сделали еще два прыжка, но к точке рандеву так и не вышли.
- Промахнулись на двадцать шесть миллиардов километров, - сказал
рептилоид, несколько раз проверив координаты. - С самым примитивным
сверхсветовым двигателем мы прошли бы это расстояние за сутки!
- А с джампером - за два часа, - Данилова выпад в сторону любимого
челнока явно задел.
- Если я не ошибусь...
Впервые Счетчик прямо признал, что и его способности имеют границы. Я
как раз парил у одного из иллюминаторов, любуясь звездами. Совершенно
чужой узор созвездий. А если рептилоид не сможет вывести нас к Алари?
Ресурсов челнока хватит на неделю, мы ведь летим удвоенным экипажем.
Здесь так легко заблудиться, в этой бескрайней пустоте. Слишком большие
у нас шаги. Слишком близорукие глаза...
- Готовьтесь к прыжку, - сказал Счетчик.
Кнопку джампера, как и положено, нажимал командир корабля. Но власть
Данилова над событиями уже была полной иллюзией. Мы были вынуждены
предоставить Карелу все навигационные расчеты. Ни я, ни Саша, ни Ринат
не вывели бы челнок к точке, удаленной от Земли на сто тридцать световых
лет...
Когда мы пришли в себя после двенадцатого прыжка, то долго оставались
в креслах. Словно какое-то нервное истощение нахлынуло на всех,
одновременно. Счетчик, так здорово державшийся всю дорогу, снова, как в
первый раз, начал скулить. Мы лежали, изнемогая от неповоротливости и
тяжести своих невесомых тел, звезды искрами сияли в иллюминаторах,
тишину резал стон рептилоида, но не было сил даже зажечь фонарик...
- Когда-нибудь, - прошептал Данилов, - мы станем умными и
сильными... мы придумаем что-то помедленнее джампа, но пригодное для
полетов между звездами. И тогда мы соберем все челноки в одну большую
эскадру, и зашлем их к ядрене фене... чтобы никогда больше... никогда...
Я его понимал. Это удовольствие губит нас, выжимает все, что есть в
душе, что можно было бы приберечь для настоящих дел. Сильные расы без
труда превратят нас в извозчиков, ведь труд этот так невыносимо, так
чудовищно приятен! Лучше бы мы корчились от боли и ужаса, как
Счетчики...
- Замолкни, Карел... - слабым голосом попросил дед. - Замолчи!
Твое поведение... оно недостойно такого развитого существа...
Как ни странно, это помогло. Чувство гордости - универсальный порок.
Счетчик притих.
- Давайте считать курс, - сказал Данилов. - Я устал. Давайте
кончать все это.
Если даже он, с его огромным налетом, не выдерживает череды прыжков,
то что говорить о деде и Маше? Не зря ведь между первыми тренировочными
джампами, и началом регулярных полетов, курсантам дают полностью
оплаченный отпуск на лучших курортах Земли. Хоть чем-то оттенить
эйфорию, дать зацепку, психологический якорь, вдолбить в голову, что
кроме джампа есть и другие радости жизни. Наверное, и те девчонки, что
так вешались нам, растерянным курсантам, на шею в Греции, не случайно
нам встретились. КОСКОМ, космическая комиссия ООН, обеспечивала нам
райские удовольствия. Игрушечный мышонок, верный талисман, подаренный
мне девчонкой на яхте посреди Эгейского моря - это тоже была деталь
хитрого плана...
Это я по жизни такой умный, или после джампа?
Достав фонарик я осветил кабину. Сказал:
- Ребята, подъем. Нельзя же так...
И тринадцатый прыжок вывел нас к цели.

На экране радара поблескивали точки - корабли красно-фиолетовой
эскадры Алари. Пожалуй, их было около сотни - с учетом потерянных, вся
группировка. Значит, истребители не висят в гнездах на корпусе
крейсеров, а ведут патрулирование.
Отважные мышки напуганы.
- Начнем маневрировать? - предложил Данилов. У него, наверное, руки
чесались совершить маневр сближения.
- У нас скорость расхождения - более ста километров в секунду, -
остановил я его. - Саша, с нашими движками догнать их - нереально.
- Они приблизятся сами, - прервал нас Счетчик. - Они уже
останавливаются.
Да, похоже Алари начали маневрировать, едва мы появились в
пространстве, еще четверть часа назад. Пока мы приводили в порядок
корабль, они уравняли наши относительные скорости и начали сближение.
Первыми подошли истребители.
Наверное потому, что их система счисления - четверичная, Алари
обычно используют "четверки" кораблей. Нас окружил четыре таких звена,
то ли почетный эскорт, то ли стража.
- Мне нужна связь... - Счетчик вцепился в пульт. Данилов быстро
подстроил приемник на стандартную волну Конклава, используемую кораблями
разных рас для ближней связи. Но это было нужно скорее нам, чем
рептилоиду. Тот микрофоном пренебрег. Из динамиков послышалась
шелестящая, плавная речь Алари. В тихую осеннюю погоду так шепчутся
листья, опадая на землю. Ответный шелест - и голоса пилотов затихли.
Это уже, явно, говорил рептилоид.
- Тебе проще установить электронную связь? - спросил дед.
- Я не смогу произнести эти звуки сам, - ответил Счетчик, не
прекращая "разговор" с Алари. - Мое горло было модифицировано, чтобы
общаться с людьми. Для голосовой коммуникации с Алари я использую их
устройства перевода.
Истребители кружили вокруг нас. Я бросил пялиться на экран радара и
подлетел к иллюминатору. Дед и Маша давно уже сделали это.
Один из корабликов скользнул метрах в двадцати от нас. Матово-серая
обшивка казалась чем-то мягким и живым, словно шкура невиданного
космического зверя. Несколько прозрачных амбразур и плоская пластина
двигателя скользили по обшивке, все время меняя свое положение. В тот
миг, когда истребитель проходил совсем рядом, мне показалось, что шар
слегка сплюснулся, на мгновение обретая форму боба.
- Карел! Их корабли способны трансформироваться? - воскликнул я.
- Как мало вы знаете... - вздохнул Счетчик. - Да, конечно. Корабли
Алари используют технологию "живого металла", предоставленную им Даэнло.
Очень удобно для боя. Но крайне энергоемко.
Истребители танцевали вокруг челнока до тех пор, пока не подошли
крейсера. Времена в нашу сторону устремлялись конусы белого света,
заставляя жмуриться. Потом из пустоты надвинулись три диска -
сориентированные ребром в нашу сторону. А вот флагман, идущий следом,
наоборот двигался плоскостью, как исполинское блюдо. Продырявленное,
правда... но ремонтные работы велись, и флагман выглядел уже не столь
удручающе, как в показанном Счетчиком ролике.
Размеры флагмана были достаточно большими, чтобы утомленный
невесомостью мозг этим воспользовался. Что-то сместилось в восприятии -
и уже не флагман подлетал к нам, а мы падали на металлическую равнину,
залитую разноцветными огнями, ощетиненную башенками и антеннами. Падали
все быстрее...
Я вцепился в обшивку, отчаянно стараясь не паниковать. Не станут же
Алари проводить такую грубую "стыковку"!
Они не стали. Поверхность диска заколебалась "под нами", открывая
шлюз, челнок дернулся - нас подхватывали гравитационным лучом.
- Пол! - крикнул я. - Ориентируйтесь ногами к полу!
Но дед с Машей слишком расслабились от первой в их жизни невесомости.
Когда в челноке возникла гравитация, они еще висели у иллюминаторов. Я
успел лишь подхватить падающего деда, и принять толчок на себя. Блин,
одни к старости худеют, а другие - наоборот!
Слегка похрустывала обшивка челнока, мгновенно перешедшего из вакуума
в атмосферу. Маша потирала ушибленный локоть, присев на полу. Дед с
кряхтением слез с меня, замер на четвереньках. Удивленно произнес:
- Однако... Спасибо, Петенька. Для моего возраста... это слишком.
Я виновато посмотрел на Машу. Был чуть расторопнее - подстраховал бы
обоих.
- Спасибо, Петя, - без всякой иронии сказала она. - А я
растерялась, дура... Андрей Валентинович, как вы?
- Ничего, - задумчиво сказал дед. - Вот только зачем наши предки
поднялись с четверенек? Так гораздо удобнее.
Маша, несмотря на протесты, усадила его в кресло. Двадцать часов в
невесомости, немного, но с непривычки ноги начинают подкашиваться.
А я подошел к иллюминатору и впервые в жизни посмотрел на корабль
чужих изнутри.
Это был тот самый зал, в котором пилот чужой расы дрался с Алари. Я
его сразу узнал, хоть кораблика-линзы уже не было. Шершавая плитка пола,
неровный, словно своды пещеры, потолок. В стенах - какие-то глыбы
мутного стекла, испускающие неяркий оранжевый свет. И повсюду - Алари.
Видимо шлюз не разгерметизировался, когда нас затянуло внутрь, силовое
поле удерживало воздух. Много у чужих таких хороших штучек.
У меня вспотели ладони. Очень уж их было много. И слишком они
походили на обычных мышей. Словно мы уменьшились, словно я стал
Щелкунчиком, попавшим в мышиное королевство...
Интересно, кто же будет мастером Коппелиусом - дед, или Счетчик?
- И кто здесь мышиный король? - спросил дед, которого Маша была
вынуждена подвести к иллюминатору. Я не удивился сходству ассоциаций.
Обычное дело.
- Самая молодая особь... - прошипел Счетчик. - Она впереди...
черная шерсть и золотистый костюм... Командующий флотом...
- Это он или она?
- Пока не решено. Алари определяют свой пол после изменения окраски
на темно-серую. Но вы можете использовать обращение "он", Алари знают,
что на Земле главенствуют мужчины.
Маша фыркнула.
Данилов подошел к нам. Я почувствовал укол совести - моими
обязанностями было запустить программу консервации корабля, а не
оставлять это командиру. Но он ничего не сказал. Опустил руку мне на
плечо, тихо произнес:
- Ну что, Петя, будем выходить?
- Больше ничего не остается.
Алари ждали. Я поправил форму, похлопал по карманам. Что-то
топорщилось. Ах да, нож. Подарок маленького соседа...
Сам не знаю зачем, но я достал его, и пристегнул к поясу, рядом с
пистолетом. Данилов удивленно посмотрел на меня, но ничего не сказал.
- Постойте так минуту, пожалуйста, - неожиданно сказала Маша. - Я
думаю, перед выходом нам всем надо... умыться.
Мы послушно смотрели в иллюминаторы. Подождут мышата, ничего.
- Дышать-то мы сможем у них? - спросил Данилов.
- Да, - обрадовал нас Счетчик. - Содержание кислорода даже выше
земного. Вам будет вполне комфортно.
- И сила тяжести у них выше... - задумчиво сказал дед.
- Нет, это только кажется, - я покачал головой. - Ноль девять, или
ноль девяносто пять от земной гравитации.
- Девяносто четыре процента земной, - с готовностью подтвердил
рептилоид.
- Ты испытываешь удовольствие, делясь знаниями? - спросил я.
- Конечно. Но это всегда было запрещено Сильными расами, - Карел
залился кашляющим смехом.

Шипение клапана смолкло - давления сравнялись. Мы с Даниловым
разгерметизировали внешний люк и открыли его.
Запах - легкий, кисловатый, словно в старом, неубранном сельском
доме. Слабый скребущий звук. Я не сразу понял, что это царапают о пол
когти.
Алари переминались, разглядывая нас.
Данилов спустил аварийный трап - легкую лесенку. Я спустился первый,
затем Маша, потом мы приняли деда. Рептилоид просто спрыгнул. Последним
сошел с корабля Данилов.
Мыши ждали.
- Приветствую командующего флотом, - торжественно сказал Счетчик.
- Я прибыл. Человек-Хрумов и его друзья прибыли со мной. Люди на нашей
стороне!
Как будто это не стало ясно сразу, когда Алари увидели челнок!
Командующий двинулся к нам, медленно обошел вокруг. Дед без лишнего
стеснения разглядывал Алари, я последовал его примеру. Данилов словно бы
и не видел здоровенную черную мышь, смотрел лишь перед собой. Маша, с
закаменевшим лицом, изучала потолок.
Да она же боится мышей! - неожиданно понял я. И не сдержался,
захохотал. В тишине мой смех прозвучал неожиданно громко. Как вызов.
Черная мышь замерла передо мной. А я все смеялся, разглядывая его.
Передние лапы длиннее задних, короткий пушистый хвост елозит по полу,
остренькая мордочка, полная острых зубов, приоткрылась... Да не боюсь я
тебя, грызун в золотой тунике! Ты просто смешной. Чем-то даже
симпатичный, но смешной.
- Петр... - сказал Алари. - Ты - Петр.
Голос у него был красивый. Сильный, глубокий, совсем не похожий на
обычный придушенный шелест. Только вот шел он не изо рта! Под острой
мордочкой Алари, почти неразличимый на фоне черной шерсти, подрагивал
небольшой, с два кулака размером, мешок.
Да это же Куалькуа!
Симбионт-переводчик!
- Да, я Петр Хрумов, - сказал я.
Значит, Счетчик с самого начала собирался притащить нас обоих.
- Ваше присутствие - тоже хорошо, - сообщил Алари Данилову и Маше.
Небрежно так, без особого пиетета. - Но твое - незаменимо.
- Чем же?
- Протяни руку.
Я не стал колебаться. Протянул правую руку к Алари. В полной тишине
все смотрели, как черная мышь обнюхивает мою ладонь. Потом запрокидывает
голову...
Черный мешок на его горле мелко завибрировал, и распался на две
части. Одна осталась на Алари, вторая - повисла на моих пальцах, словно
комок желе.
- Петр! - вскрикнул дед. Но я не стал отдергивать руку, не стал
сбрасывать Куалькуа. Стоял и ждал.
Я просто не понимал, что произойдет!
Вязкая черная масса поползла вверх по руке. Не по рукаву - а словно
бы расслоившись, частично оставаясь снаружи, а частично - на коже.
- Не бойся... не бойся... - мягко прошептал симбионт. - Будущий
хозяин...
Он начал менять цвет. С черного - на розовый, телесный!
Вот теперь я взмахнул рукой, нервы не выдержали. Но Куалькуа уже
невозможно было отлепить. Мгновение - и он стал уменьшаться. Словно
всасываться сквозь ткань куртки. Кожу на предплечье защипало...
Что-то выкрикнув я сдернул куртку, закатал, разодрав, рукав рубашки.
Куалькуа не было.
Зато рука моя стала чуть толще. Мускулистее.
- Убирайся, сволочь! - крикнул я. Выхватил левой рукой подаренный
нож, взмахнул им над кожей.
_Не надо, не надо..._ - беззвучно зашептало в мозгу. _Петр, не
надо..._
- Не надо, - сказал из-за спины дед. - Петя, я, кажется, понимаю
их замысел.
- А я нет! - крикнул я, готовый в любой момент распороть
собственную плоть, так предательски поддавшуюся чужому. Ведь даже боли
не было!
- Вначале тебе будут даны все объяснения, - укоризненно сказал
Алари.
Прежде чем хоть кто-то успел отреагировать, я повалил командующего
флотом на пол. Мой нож замер у его горла.
- Заставь эту тварь убраться из моего тела! - крикнул я. Оглянулся
- Алари нервно топтались вокруг, но им, видимо, были даны инструкции не
приближаться. - Или тебе конец, сволочь!
- Не бойся, - произнес симбионт Алари. - Возможно, ты еще убьешь
меня. Или я тебя. Но это будет чуть позже. Чуть позже. Сейчас - ты
дорогой гость. Ты надежда Галактики.
- Пусть Куалькуа уйдет!
Что-то заструилось по моему телу, оставляя чуть влажный след. Словно
огромный слизняк. Я дернул ногой - и комок бесформенной плоти, цвета
моей кожи, выпал из штанины.
- Это была только проверка, - сказал командующий. - Важно было
убедиться, что Куалькуа совместимы с человеческим организмом. - Для
нашего плана это абсолютно необходимо.
Я оглянулся в поисках поддержки - но все стояли молча. Маша
брезгливо морщилась, глядя на Куалькуа, Данилов отводил глаза, дед
успокаивающе протягивал руку...
- Петр, мы должны их выслушать...
- Я не позволю этой твари ползать по моему телу! - закричал я. -
Чего бы не требовал ваш план!
- Мне кажется, они правы, - сказал дед. - Петя, успокойся...
И тут что-то сломалось во мне.
Разве он понимает, что это такое - чужая плоть, вросшая в твое тело!
Говорящая, ползающая, разумная тварь!
Разве ему есть до этого дело?
- Я все-таки только инструмент для тебя! - крикнул я. -
Инструмент!

Предыдущая страница 11 Следующая страница


Звёзды холодные игрушки 12

Часть третья. ГЕОМЕТРЫ.

Глава 1.

Это - потолок.
Он сверху, значит - потолок.
Неровный, коричнево-серый, непривычный... чужой.
Я повернул голову.
Крохотный отсек. Все неровное, мятое, гофрированное. Пол, стены,
потолок. Кажется, и кровать, на которой я лежу, бугристая. Освещение -
мутные стеклянистые булыжники, в беспорядке разбросанные по стенам, свет
из них идет оранжевый, неприятный.
Где я?
А самое важное - кто я?
В голове - пустота. В теле - вялость. Надо встать...
Что-то не пускало меня. Приподняв голову я увидел широкую ленту из
плотной ткани, перехватывающую мое тело выше колен и по грудь,
притягивающую к кровати. Кстати, кровать действительно неровная, это
скорее невысокий помост, вырастающий из пола.
Как я сюда попал?
И кто я?
Ничего не помню...
Мне стало страшно. Я видел отсек, в котором лежал, и все, на что
падал взгляд, обретало имена. Стены, пол, потолок, кровать, свет,
лента... Не так уж и много. Несколько понятий, они перекатывались в моем
пустом черепе, словно... словно? Что-то в чем-то... но я не помню, что и
где.
Крошечный мирок, его можно было бы измерить шагами, ухитрись я
выбраться. Шесть на шесть шагов, пожалуй. Я уперся ногами, пытаясь
выбраться из-под ленты. Но та мгновенно напряглась, прижимая меня
плотнее. Я молча сопротивлялся, и мне даже удалось чуть-чуть выползти,
но потом лента сжалась так крепко, что перехватило дыхание. Жадно
втягивая воздух я замер. Лента, помедлив, расслабилась.
Вот так. Тюрьма.
Что такое - тюрьма? Место для изоляции от окружающего мира. Значит
он есть, этот мир. Значит он не ограничен серыми стенами.
Уже успех. Что-то выползает, выкарабкивается из памяти. Робко,
неуверенно, но все-таки. Стены, пол, потолок, кровать, оранжевый свет -
это тюрьма. Еще есть я. Руки, ноги, пустая голова... Еще есть движения
- встать, выползти, пойти. Еще есть числа. Раз, два, три, четыре, пять,
шесть...
И все это можно сказать. Вслух. Громко.
- Кто я? - спросил я потолок. Пересохшие губы двигались с трудом,
звук был еле слышен, но эта попытка обогатило меня на множество новых
понятий. Губы, язык, горло, дыхание, воздух, звук.
Мне бы только выбраться отсюда! Увидеть что-то еще! И я вспомню,
обязательно вспомню все. Кто я, и как сюда попал.
Шорох - я повернул голову. В стене открывался люк. Люк - это то,
через что входят. Небольшой, мне бы пришлось нагнуться, чтобы пройти в
него.
Из люка в камеру вошло существо. Четвероногое, безрукое, с длинной
острой мордой, покрытое густой черной шерстью, с хвостом. На горле -
колышущийся комок, похожий на болезненный нарост. Облик был
отталкивающий, и почему-то тревожный. Что-то очень неприятное было
связано с этим существом... Нет, с существами. Их было много, я знаю. Не
помню, но знаю...
Неужели и я...
Вскинув голову я уставился на собственное тело. Нет, насколько я могу
судить, оно совсем другое. И двигаюсь я, обычно, не на четвереньках.
- Самочувствие? - спросило существо.
Его голос был как музыка. Просто из-за того, что не был тишиной.
- Напряжение и растерянность, - сказал я. - Кто ты?
- Алари. Это не личное имя, а название расы.
Речь его, кажется, шла не изо рта, а из нароста на шее. Наверное,
что-то вроде голосового мешка-резонатора.
- Почему я лишен возможности двигаться?
- Ты агрессивен, - ответил Алари. - Ты нанес большие разрушения.
Разрушения?
Огонь... да, я помню огонь. Во тьме, там, где не было и не может быть
огня, вспыхивает пламя. Обломки, несущиеся ко мне, я уворачиваюсь,
лечу...
Значит, я умею летать?
...лечу сквозь тьму и холод, но слишком много сил ушло на разрушение,
на пламя, пожирающее металл, что-то тащит меня обратно...
- Кто я?
Алари защелкал челюстями.
- Не притворяйся! Ты знаешь, кто ты! Этот вопрос должны задавать мы!
- А вы не знаете, кто я? - глупо уточнил я.
Существо на шаг отступило. Задрало морду к потолку.
- Неприятность... - прошептало оно.
- Освободите меня, - попросил я. - Пожалуйста. Я буду крайне
признателен. Я не буду причинять разрушений.
- Нет. Ты опасен.
- Я буду так лежать?
- Да.
- Долго?
- Очень.
Во мне проснулся страх.
Я не хочу!
Мне ничего не вспомнить, мне не вернуть себя, пока я валяюсь в
крошечной камере, привязанный к кровати, беспомощный и неподвижный.
Я снова забился, и вновь лента напряглась, сковывая движения.
- Мне хочется пить... - попросил я, когда обрел возможность дышать.
- Это разрешено.
Существо скрылось в люке. Я ждал, люк оставался открытым, но в нем
ничего не было видно, лишь короткий полутемный туннель. Потом Алари
вернулся.
Оказывается, он мог ходить и на двух лапах. А в передних был зажат
маленький металлический сосуд.
- Это жидкая пища. Она утолит голод и жажду.
Я жадно сделал глоток из поднесенного к губам сосуда. Вкус -
отвратительный. Солоновато-сладкий, жидкость темная и густая, с
какими-то комками...
Но мне нужны силы. Чтобы выбраться - нужны силы.
- Спасибо, - сказал я, допив.
- Ты будешь лежать неподвижно и думать, - сказал Алари. - Когда
тебе потребуется удалить продукты метаболизма, ты скажешь об этом. Когда
ты решишь рассказать, кто ты, ты скажешь об этом.
- Я не знаю, кто я, - в отчаянье признался я. - Если мне придется
так лежать, то я ничего не вспомню.
- Тебе придется ждать, - сказал Алари. - Мы предпринимаем свои
меры. Мы пригласили экспертов. Они установят, кто ты такой.
Эксперты - это хорошо. Эксперты всегда справляются. Они безупречны,
ведь это их долг, я знаю. Но я должен полагаться на себя.
Это - мой долг!
Как неуютно, когда невозможно выполнить свой долг!
- Если тебя раздражает свет, сообщи об этом, - сказал Алари.
- Он... оранжевый...
- А какой свет ты предпочитаешь?
- Белый. Желтый.
- Хорошо.
Существо вышло. Действительно, вскоре освещение сменилось на
бледно-желтое.
Думать!
Кто я, и что делаю в тюрьме? Кто такие Алари? Почему они так
неприятны мне? Что я должен сделать? В чем мой долг?
Пустота. Голова словно выпотрошена, ни мыслей, ни воспоминаний. Не
думается - надо оперировать понятиями, чтобы строить догадки. А их -
слишком мало. Стены, пол, потолок... раз, два, три... Алари, эксперты,
я...
Кто я?
Время тянулось бесконечно. Один раз я воспользовался предложением
черного существа и попросил у безучастных стен помощи. Очень быстро
пришел Алари - но другой. Более светлая шерсть, иной оттенок голоса,
чуть больше размеры. В передних лапах у него было судно из белого
металла. Как в больнице.
Больница - это место, где лечат...
Я снова остался в одиночестве. Ослабленная чуть-чуть лента опять
прижала меня к кровати.
Надо зацепиться хоть за что-то. Любой обрывок воспоминаний может
помочь.
Разрушение?
Тьма, огонь, полет...
Плен.
Я пытался вырваться - меня захватили в плен. Странная шипящая речь,
свора крошечных существ... Алари...
Вот откуда тюрьма.
Схватка - я качусь по полу, облепленный рычащими, царапающимися
существами. Когти впиваются в кожу...
Подняв голову я осмотрел свою кожу там, где она не была прикрыта
лентой. Ага. Раны. Почти поджившие царапины, и более глубокие раны, но
затянутые едва видимой пленкой. Меня лечили?
Я в плену. Вокруг не-друзья. Я сражался с ними, но проиграл. Потом со
мной что-то сделали - и я лишился памяти. Это плохо, очень плохо. Я
знаю, что где-то есть мои друзья. Мой мир.
Мой долг - вернуться.
Прошло много времени. Меня дважды кормили, один раз обтерли влажной
губкой, сворачивая сторожевую ленту по частям. Оказывается, я был
абсолютно наг, и почти все тело покрывали раны.
Ничего.
Я впитывал каждое новое понятие, каждое услышанное слово. Цеплял их
друг к другу, искал корни и связи. Вода - ее бывает много? Да. Это
море. Пища - она всегда такая? Нет, она разная и приятная на вкус.
Существа-Алари - таковы ли те, к кому я должен вернуться? Нет...
кажется нет.
Должны быть такие как я...
Я уснул, и спал, наверное, долго. Во всяком случае, когда раздался
звук открывающегося люка, я проснулся сразу, и чувствовал себя
отдохнувшим и посвежевшим.
Вошел тот, первый, Алари. И не один.
За ним, согнувшись, шли по туннелю еще какие-то существа.
Похожие на меня!
Люди!
Алари что-то им сказал, но я не понял ни слова. Чужая речь. Но мне
сейчас хватало того, что я увидел своих собратьев.
Первым был рослый мужчина. Ему было лет двадцать пять, наверное. Лицо
суровое, волевое. Следующим - плотный седой старик. Последней -
молодая женщина, с собранными хвостиком волосами.
Сколько нового!
Возраст и пол. Мы живем и стареем. Меняемся с возрастом. Есть
мужчины, и есть женщины.
Словно камни - падающие на дно пропасти, перекрывающие зияющий
провал. Но сколько их надо, таких камней?
Неважно. Сейчас я наслаждался самим фактом существования подобных
себе. Сколько нового я смогу теперь вспомнить!
Мужчины и женщины, старики, взрослые и дети... У меня не всплывало в
памяти лиц, не возникало фраз и чувств. Но теперь я знал, что они были.
Алари продолжал говорить с пришедшими. Они коротко отвечали,
разглядывая меня. А я улыбался им, наслаждаясь этой встречей. Все они
были мне симпатичны. И старик - возникало невольное чувство уважения к
нему. И мужчина - он явно был опытным, повидавшим всякое человеком,
хорошим другом, профессионалом в работе. И женщина - она была
прекрасна, как только может быть прекрасна единственная в мире
женщина...
- Ты понимаешь их речь? - неожиданно спросил меня Алари.
- Нет, - я сглотнул комок в горле. - Они знают, кто я?
Мохнатое существо не снизошло до ответа.
Зато женщина подошла, и провела рукой по моему лбу. Я потянулся за
этой снисходительной лаской, всем телом, и проклятая лента немедленно
сдавила меня.
Кажется, люди это заметили. Они все разом заговорили с Алари.
Протестующе, возбужденно. Тот угрюмо огрызался. Но, видимо, их напор был
слишком энергичен - маленькое черное существо издало пару шипящих
звуков, и лента соскользнула с моего тела. Исчезла, втянулась куда-то в
основание кровати. Свободен!
Я спустил ноги на пол, с наслаждением ощутив опору. Слегка
закружилась голова, но я не собирался терять эту чудесную возможность -
сделать хоть пару шагов.
- Не отходить от кровати! - приказал Алари. Ладно, подчинимся...
Я прошелся вдоль своего лежбища. Оно и впрямь было бугристое,
неровное. Потом сел на кровать.
Люди как-то странно на меня смотрели. Особенно женщина. Неожиданно
она отвела глаза.
Что я сделал не так?
Мужчина снял с себя куртку, молча протянул мне. И я вдруг догадался,
что ходить голым неприлично. Проклятье!
Я торопливо набросил куртку на колени.
- Не шевелиться! - велел Алари. Подошел ко мне, схватил куртку и
быстро обшарил передними лапами карманы. Там ничего не оказалось, но он
еще проверил подкладку, швы, и лишь потом вернул одежду. Я прикрыл
наготу и сказал:
- Верните мои вещи.
- Нет.
- Я отказываюсь общаться и отвечать на ваши вопросы.
После короткой паузы, Алари что-то спросил у людей. Видимо, те
посоветовали ему не противиться.
Второй Алари появился очень быстро. Он принес мне шорты из блестящей
серебристой ткани. Женщина снова отвернулась, я быстро натянул их, хотел
было вернуть куртку мужчине, но тот покачал головой. Видимо, это
означало, что можно оставить ее. Я надел куртку, застегнул на все
пуговицы, так же, как ее бывший хозяин. Спросил у Алари:
- А где моя остальная одежда?
- Какая одежда?
На меня как будто озарение нашло. Глядя на людей, я начал
перечислять:
- Обувь, носки, брюки, рубашка, свитер, майка, трусы, юбка и
нагрудная повязка.
У Алари задергался кончик остренького носа.
- Ты надеваешь все это сразу?
- Не знаю, - я задумался. - Нет. Нагрудная лента - это часть
женского туалета.
- У тебя было только это, - Алари протянул лапу к шортам. - Ты
удовлетворен? Готов к сотрудничеству?
- Да, - решил я.
- Ты обвиняешься в преступлении. Ты уничтожил наши корабли.
Корабли!
Звезды и планеты!
Космос.
Я летал, действительно летал. Но не сам, а в корабле.
- Не помню, - признался я. - Не помню.
- Как называется твоя планета?
Я даже зажмурился, пытаясь вспомнить. Я очень хотел найти в памяти
это слово. Не для Алари, для себя...
- Не знаю.
- Эти существа, - Алари кивнул на людей, - твои соплеменники?
- Может быть...
- Их планета называется Земля. Это тебе что-то говорит?
- Земля - это мягкий слой почвы.
- Ответь на вопрос.
_Земля_, - повторил я мысленно. _Земля_.
- Нет.
- Сейчас - период отдыха. Но мы еще вернемся и продолжим общение,
- сказал Алари. - В мое отсутствие ты можешь передвигаться по всему
помещению.
Какая щедрость!
- А как называется эта планета? Где мы находимся?
- Это корабль, - помолчав сказал Алари. - Все. Я должен думать.
Он что-то сказал людям на незнакомом языке, и те, с явным сожалением,
бросая на меня сочувственные взгляды, стали выходить.
Значит, они здесь немногое решают.
И для них Алари - не-друг. Это очень печально. Не-друзья должны
становиться друзьями.

Я был уверен, что за мной наблюдают. Поэтому осматривать помещение
пришлось очень долго - прохаживаясь взад-вперед, останавливаясь чтобы
растереть ноги, приседая. Пусть думают, что я восстанавливаю
подвижность. Это, кстати, тоже полезно.
Я на корабле - большом корабле, очевидно. Мой корабль был меньше.
Возможно, он находится где-то рядом.
Шансов, конечно, мало. Но я должен их использовать.
Что у меня есть, кроме собственного тела?
Шорты и куртка. Шорты мне ничем не помогут, разве что нарвать из них
полоски, свить веревку, и удавиться. Куртка... Плотная темно-голубая
ткань, мягкая подкладка, какие-то эмблемы с незнакомыми символами и
знаками чужого языка. Застегивается на пуговицы, а еще есть крошечные
кусочки металла, тянущиеся под пуговицами, по полам. Тоже застежка?
Очень похоже, вот только как ее застегнуть... Видимо, это форма. Тоже
бесполезна... стоп. Я покрутил в пальцах кончик шнурка, пропущенного по
низу куртки. Слева и справа шнурок выходил из маленьких металлических
колечек. Ага, это чтобы затянуть ее на поясе. А ведь полезно!
Я продолжил бродить по камере, разминая пальцами узелок на шнуре.
Потом развязал его, и стал осторожно вытягивать с другой стороны куртки.
Это заняло минут десять - куртка начинала топорщиться, приходилось ее
оправлять, стараясь делать все как можно неприметнее для возможного
наблюдателя. Наконец мои усилия увенчались успехом. Шнурок выскользнул,
и в кулаке, куда я его прятал, оказался почти метровый отрезок прочной
веревочки.
Очень славная удавка.
Я не сомневался, что могу справиться с Алари голыми руками. Судя по
следам на моем теле, я уже выдерживал такой бой, и нанес мохнатым
немалый урон. Не зря же они так перестраховываются.
Теперь остается люк.
Самому мне его не открыть. Значит, придется просить об услуге самих
Алари. Тот, первый, с черной шерстью, сказал что-то о "периоде отдыха".
Возможно по этому поводу охрана уменьшена? Может быть меня контролирует
только одно существо?
Вступив на зыбкую почву предположений я сразу утратил уверенность.
Если я и впрямь кажусь им настолько опасен, то охранников должно быть
несколько. Но ведь был еще и бой в космосе? "Разрушения". Часть существ
может заниматься ремонтом корабля... А сколько всего их может быть на
корабле? Двое, шестеро, десять, сто?
Моя решимость таяла с каждой секундой. И я перестал колебаться.
- Мне надо удалить отходы! - сказал я в потолок. - Горшок тащите!
К моим потребностям они относятся довольно внимательно. В прошлые
разы серый Алари появлялся быстро, я успевал досчитать лишь до двадцати.
Десять... двенадцать... восемнадцать... двадцать...
Они оказались чрезмерно пунктуальны.
Люк открылся, и Алари с ночным горшком в руках вступил в камеру. В
следующее мгновение я повалил его на пол, и захлестнул удавку на шее.
Судно с грохотом упало на пол.
- Кто контролирует камеру? - крикнул я, на миг затягивая шнурок.
Одну ногу я держал в проеме люка, на всякий случай, чтобы ему не
вздумалось закрыться.
- Я... - нормальным, совсем не придушенным голосом, ответил Алари.
Может слабо прижал? Рывок - существо, придавленное коленом к полу,
захрипело, и так же громко произнесло: - Нет...
Видимо, этот гадкий нарост на шее, откуда выходят звуки, не зависит
от дыхания.
Немного ослабив нажим я спросил:
- Кто еще?
Молчание. Ничего, это тоже ответ. И мне он нравится.
- Где мой корабль?
- Ты не уйдешь, - сказал Алари, подергиваясь. - Отпусти меня и
вернись на место. Я принес тебе емкость...
Я невольно засмеялся. Мне сейчас не до того, _не-друг_.
- Отвечай!
- Нет...
Ровный голос Алари контрастировал с его судорожными рывками. Я
отчаянно размышлял. Второго случая мне не представится, это уж точно.
Этот Алари ничего не скажет. Значит, придется идти наугад...
Неожиданно раздался чмокающий звук. Нарост на шее Алари дернулся,
развалился на две половины, и обтекая шнурок упал на пол. Изнанка у него
была розово-белая, как обескровленное мясо. Куски задергались,
потянулись друг к другу.
Да это же какое-то биологическое устройство! Переводчик, транслятор!
Или, того хуже - существо-симбионт!
Я схватил металлическое судно и несколько раз ударил по комьям
протоплазмы, размазывая их по полу. Существо продемонстрировало свою
способность делиться, но у любой жизненной формы есть предел возможного.
А ну-ка, попробуй собраться из кашицы, намазанной на пол!
Розовая жижа подрагивала, медленно меняла цвет, почти сливаясь с
полом, но собраться воедино больше не пыталось.
Я повернулся к Алари - и вовремя. Воспользовавшись тем, что я держал
удавку одной рукой, и давление ослабло, он ударил меня передней лапой.
Острые когти пропороли куртку, плечо обожгла боль. Страшно подумать, что
стало бы с рукой, оставайся я голым!
Перехватив шнурок я стал затягивать удавку. Алари что-то произнес -
это звучало как шелест. Мы утратили возможность коммуникации.
Значит, Алари утратил и возможность стать моим другом.
Я затянул шнур изо всех сил. Прошептал:
- Дерни за веревочку...
Вот так решаются проблемы.
Тело Алари обмякло.
Освободив удавку, я взял ее в левую руку, ногой пихнул тело. Существо
казалось мертвым или умирающим, как и его отвратительный симбионт.
Жалости к Алари у меня не было, впрочем, как и ненависти. Те, кто не
хочет _продвижения-к-миру_, порой, погибают. Но может быть, он еще и
придет в себя, мой незадачливый хвостатый тюремщик.
В правую руку я взял судно. Металл, из которого оно было сделано, был
легким, но прочным. Лучше чем ничего.
С веревочкой в одной руке, и ночным горшком в другой, я и вырвался из
тюрьмы.

Туннель оказался длинной в десять шагов. Удобнее было преодолевать
его на четвереньках, но я сразу утратил бы боеспособность. Пришлось
бежать согнувшись.
Потом туннель раздвоился. Я свернул налево, просто потому, что в эту
сторону туннель был короче, и начинал расширяться.
Помещение оказалось немногим больше моей камеры, но было ее полной
противоположностью - комнатой охраны. Одну стену занимал огромный
экран, мерцающий яркими, режущими глаз, красками. Скорее всего, мое
зрение отличалось от зрения Алари, и я просто не мог увидеть на этом
экране собственную камеру и труп задушенного охранника. Возле герметично
закрытого бачка на полу стояло еще два судна, и рядом же - емкость с
тем, чем меня кормили.
Но по крайней мере, здесь можно было выпрямиться во весь рост.
Посреди комнаты возвышалась "кровать", вроде той, к которой я был
прикован. На ней неподвижно лежал Алари, похожий на убитого, как две
капли воды. Ох, как неосторожно с их стороны! И как удачно для меня!
Неслышно ступая босыми ногами я подошел к Алари, и рывком накинул на
его горло петлю. Он дернулся лишь один раз, я не собирался рисковать.
Когда существо затихло, от него тоже отделился комок протоплазмы, и я
повторил недавнюю процедуру.
Неизбежные потери. _При заготовке леса всегда остаются мелкие
древесные отходы._ Если я не смогу вырваться, беда будет куда большая.
Скажем так - лесной пожар...
Я обшарил всю комнату, но ничего полезного не нашел. Второй горшок
мне был не нужен, а есть пищу, стоящую рядом с емкостью для
экскрементов, не хотелось.
Значит - назад. В правый рукав туннеля.
Здесь мне пришлось идти довольно долго. Чужой корабль и впрямь был
огромен. Если, конечно, меня не обманули, и я действительно в космосе,
на корабле...
С каждым мгновением я все больше понимал, что мое бегство - полное
безумие. На моем пути встретятся закрытые люки, и мне их не открыть.
Будут Алари - и со всеми я так легко не справлюсь.
Но теперь пути назад уже не было.
Когда я увидел люк в стене, то у меня уже не было ни одной здравой
мысли. Идти дальше, или ломиться в закрытую дверь - какая разница. В
лабиринте нет верных направлений, есть лишь возможные.
Но, по крайней мере, люк может не открыться. И я исключу этот путь из
числа возможных.
Я приложил ладони к люку. Толкнул его на себя, влево, вправо, вверх,
вниз. Никакой реакции.
Тогда я просто постучал.
Тоже ничего.
Я постоял у люка, который, возможно, вел к свободе. Зло ударил по
нему судном - прокатился гулкий звон. И пошел по туннелю.
За спиной послышался звук открывающейся двери.
Нет, я бы не успел теперь напасть на Алари безнаказанно. Время было
потеряно.
Вот только в открывшемся люке стоял не Алари, а тот самый мужчина,
что дал мне свою куртку.

Мы не могли понять друг друга.
В комнате, куда меня ввел мужчина, было несколько кроватей, стулья -
я с удовольствием вспомнил, что для того, чтобы сидеть, придуманы
специальные подставки. И само помещение было больше, и какие-то вещи
лежали на полу... эти люди были не пленниками, а гостями, пусть и не
самыми уважаемыми. Все здесь казалось правильным, привычным.
Но понять меня они не могли.
Со мной говорили мужчина, женщина, старик. Кажется - на разных
языках. Они пытались понять... пытался и я. Увы, незнакомые звуки не
давали никакого отклика в мозгу.
Неужели мы тоже чужие? Несмотря на все сходство?
Старик взял меня за руку, показал на удавку. Я растянул шнурок, и
сделал такой жест, словно затягиваю петлю на чьем-то горле.
Они поняли, и быстро заговорили между собой. Я ждал. Пусть мы из
разных миров. Но мы слишком похожи, чтобы быть _не-друзьями_. Ведь
мужчина дал мне куртку, а женщина коснулась лица... с тем робким
сочувствием, которое только и могла проявить при Алари.
Мне нужна помощь. Без нее я пропал.
Но рискнут ли они?
Они замолчали. Мужчина подошел ко мне. Молча разулся, протянул мне
ботинки. Стал снимать брюки.
Друзья...
Пока я одевался, он снял с пояса продолговатый чехол. Я взял его -
внутри оказался длинный нож.
Друзья.
Брюки оказались чуть узкими, и я не мог справиться с застежками.
Мужчина помог мне одеться. Теперь меня могли принять за него. Хотелось
на это надеяться.
- Спасибо вам, - сказал я. Пусть они не поймут слов, они должны
понять тон. - Спасибо.
Потом мужчина дал мне пистолет. Странная конструкция - толстая
рукоять, широкий казенник, короткий ствол, заканчивающийся рубинового
цвета полусферой. Мужчина передернул затвор - и очень осторожно положил
пистолет в мою руку. Показал на спусковую скобу.
- У вас будут неприятности, - только и сказал я.
Тем временем старик достал из объемистой сумки лист бумаги и
забавное, примитивное стило. Кажется, это был кусок графита, вставленный
в деревянную оболочку. Начал рисовать схему - простенькую и вполне
понятную.
Кружок - моя камера. Линии, ведущие от нее - туннели в комнату
охраны, и в это помещение. И ветвящаяся линия - дальнейший путь.
Если масштаб соблюден правильно - не так уж и далеко до большого
помещения. Видимо, надо пробираться туда.
- Мне нечем вас отблагодарить, - сказал я. - Но если мне удастся
уйти...
Старик дал мне листок - и поцеловал в лоб. Словно благословляя.
- Не надо оружия, - сказал я. - Алари поймут, откуда оно.
Видимо, они думали о том же. Мужчина взял меня за руку, и быстро
поднес ее к своему лицу. Вопросительно посмотрел на меня.
- Я не хочу, - сказал я. - Понял, но не хочу!
Они ждали. Тогда я размахнулся, и изо всех сил ударил его по лицу.
Мужчина пошатнулся, прижал к лицу ладони.
Может быть Алари поверят, что я отобрал у него оружие?
- Я благодарен вам, - прошептал я. - Спасибо. Мы будем друзьями.

Три поворота туннеля я прошел без всяких проблем. Но дальше туннель
расширялся, выходя в темный зал. Я замедлил шаги.
Очень тихо. Неправильная тишина. Нечеловеческая.
Я поднял подаренное оружие. Хорошо бы было его проверить, но я не
знал, каков в нем боезапас. На крайний случай у меня оставались нож,
удавка и судно. Богатейший арсенал...
Зал был ромбовидной формы, почти неосвещенный, только кое-где в
стенах мерцали прозрачные булыжники. И он был полон Алари. Черные как
ночь, и почти белые, они лежали на полу, перед причудливой формы
возвышением. Прямых линий, похоже, эти существа не признавали.
Возвышение немного походило на трибуну, но на нем никого не было.
Что они делают?
Последние минуты обогатили меня таким количеством новых понятий, что
я мог выдвинуть массу гипотез. Молитва. Отдых. Работа.
Какая разница, мне надо прорваться сквозь зал, что бы в нем ни
происходило.
Подаренный пистолет вряд ли имел большой энергозапас. Да и стрелять
из него значило немедленно поднять тревогу. Я взял оружие в левую руку,
а в правой сжал металлическое судно. Шнурком примотал его к кисти.
Глубоко вздохнул и вышел в зал.
Вся надежда была на то, что для Алари люди - на одно лицо. Я был в
одежде эксперта, который не являлся пленником. Быть может, мне удастся
пройти.
Первые десять шагов я прошел абсолютно спокойно. Даже перепрыгнул
через какого-то Алари, разлегшегося прямо на дороге.
Потом они начали шевелиться, поворачиваться в мою сторону. Три
десятка остреньких мордочек уставились на меня. Все неотличимые друг от
друга, лишь цвет варьируется от черного до белого. Я тоже для них
неотличим. Неотличим! На мне одежда эксперта. Я медленно иду по своим
делам... Выношу ночной горшок...
По рядам Алари побежал шелест. Тихий, а от этого еще больше пугающий.
Может быть эксперт не имел права ходить здесь. Может быть их удивил
пистолет или судно. А может быть они прекрасно различали наши лица.
Маленький черный Алари прыгнул на меня. Я ждал этого, и успел
среагировать - вскинул навстречу руку с пистолетом и нажал на спуск.
Сверкнул тонкий белый луч. Лазерное оружие... Алари, в прыжке
налетевший на световую иглу, взвизгнул. На его груди вспыхнула шерсть,
он задергался и, слегка задев мою руку, повалился на пол.
Алари зашумели, вскакивая. Я снова нажал на курок - и пистолет
дернулся, неуклюже выплевывая маленький керамический цилиндрик, что-то
ворочая в своем нутре.
Да что же это такое - ручное оружие, которое перезаряжается
несколько секунд!
Я отбросил пистолет вместе с надеждой легко пробиться сквозь ряды
_не-друзей_. Выхватил нож, и бросился бежать.
Алари набросились на меня всей кучей.
Нет, в рукопашной схватке они были куда слабее меня. Отчаянно смелы,
быстры, но гораздо слабее. Я бежал, отвешивая удары ночным горшком, так,
что гулкое эхо ударов сливалось в ровный гул. Будь металлический сосуд
потяжелее, им бы не поздоровилось. А так полуоглушенные Алари
отскакивали в стороны, тупо мотали головой и кидались на меня снова.
Крупный светло-серый Алари прыгнул на меня, вцепился зубами в куртку
на груди, а длинными передними лапами замолотил по лицу. По глазам он, к
счастью, не попал, но из щек полилась кровь. Я ударил его в бок ножом, и
Алари отвалился, мигом утратив весь боевой запал. Но остальных это
только разъярило. На мне висли еще три раза, спасало лишь, что приемы
были абсолютно одинаковы - вцепиться в грудь, и бить лапами по горлу и
лицу. Куртка защищала тело, но лицо превратилось в сплошную рану, кровь
заливала глаза.
- Получайте! - кричал я, прохаживаясь судном по мохнатым мордам. Я
уже заметил их слабое место - черный кончик носа. От удара по нему
Алари откатывались куда быстрее, и больше приближаться не рисковали.
- Разойдись!
Нет, меня не понимали. Но у них все-таки был инстинкт самосохранения,
и они расступились. Слишком многие Алари повизгивали от боли по углам,
слишком многие корчились на полу в лужах темной крови.
Я выбежал из зала, оставив позади толпу разъяренных и раненых Алари.
Броситься следом они не рискнули - несмотря на то, что коридор больше
подходил им по размерам, на преследование они не решились. В узком
проходе сражаться пришлось бы один на один - и у них совсем не осталось
бы шансов.
Но теперь я утратил свое главное преимущество - внезапность. О моем
побеге знали, и могли принять меры. Стоило перекрыть люки - и я окажусь
в западне...
Я бежал изо всех сил, временами спотыкаясь, но даже тогда не
останавливаясь. Если верить схеме, то этот коридор должен кончиться
большим помещением. Что там будет - я не хотел даже задумываться.
Туннель снова начал расширяться. Я выбежал в огромный зал - с такими
же прозрачными светящимися глыбами в стенах, с неровным потолком. Только
размеры были куда больше, чем в других помещениях. Если здесь нет моего
корабля - то все кончено... Ангар оказался почти пуст - лишь у входа в
туннель стояли два Алари, при моем появлении оцепеневшие.
- Привет! - закричал я, обрушивая им на головы свой безотказный
горшок. Издавая невнятные звуки существа кинулись в сторону. Похоже, это
какие-то техники, не расположенные сражаться.
Получив секундную передышку я стал осматриваться. В стенах виднелись
отверстия других туннелей, откуда в любой миг могли появиться
разъяренные обитатели корабля. Лезть в узкие проходы снова не хотелось.
А в дальнем углу зала стоял маленький линзообразный кораблик из
тусклого серого металла. Что-то знакомое было в нем, и ноги сами понесли
меня в эту сторону.
Вот, только, как я собираюсь им управлять? Я даже не знаю, как внутрь
попасть!
И все-таки я бежал к металлической линзе. Это был единственный шанс.
...Алари нанесли удар совершенно неожиданный и эффективный. В момент,
когда я был на середине зала, пол ушел из под ног.
Невесомость!
Гравитация на корабле, конечно же была искусственная. И вот сейчас ее
отключили. Нелепо перебирая ногами я воспарил в воздухе.
Как глупо!
Я висел в метре над полом, потихоньку всплывая к потолку. А из
проходов высыпали Алари. Им невесомость не мешала - они двигались
медленно, но уверенно, цепляясь когтями за шершавый пол. Как в кошмарном
сне - я висел абсолютно беспомощный, а ко мне неторопливо приближались
чудовища...
- Нет уж! - завопил я. Изогнулся - почти доставая до пола. Пальцы
беспомощно скользнули по плиткам.
Нож!
Я ударил ножом в пол. Отчаянно, почти уверенный, что он сломается,
или отскочит, и я улечу к потолку. Но сталь вошла в покрытие и прочно
завязла. Я подтянулся к полу, посмотрел через плечо: Алари приближались.
Расшатав лезвие, выдернул его и воткнул подальше. Снова подтянулся.
Оставляя в воздухе алые шарики - капельки крови, срывающиеся с
изодранного лица, я продвигался к кораблю.
Алари за спиной зашумели, сообразив, что жертва убегает.
Эта безумная гонка была недолгой, но мне показалась вечностью. Когда
до кораблика оставалось с десять шагов, его корпус дрогнул, и стал
раскрываться, выворачиваясь венчиком цветка. Алари были уже рядом, и
воткнув нож в пол я не стал подтягиваться, а просто оттолкнулся от него
направляя полет в сторону кораблика. Нож едва не остался в полу, но в
последнюю секунду я успел его вырвать, и, кувыркаясь полетел над полом.
Алари стали прыгать следом.
Я плохо рассчитал траекторию. Меня относило вверх, и я понял, что
пролечу над кораблем, не в силах зацепиться, и врежусь в стену. Это был
конец.
Но в тот миг, когда я кувыркался над раскрытой кабиной, что-то плавно
потянуло меня вниз. Все стало на свои места, гравитация снова появилась.
Не во всем ангаре - а только над корабликом. Я с криком упал, прямо в
широкое мягкое кресло перед изгибом пульта. Купол над кабиной стал
закрываться.
Толчок - в соседнее кресло плюхнулся Алари. Заверещал, кидаясь на
меня. Я огрел его судном, и пока существо мотало головой, отходя от
удара, вышвырнул через закрывающийся купол. Еще несколько Алари
метнулись к кораблику, в тщетной попытке успеть проникнуть внутрь. Я
швырнул в них судном, и мой заслуженный ночной горшок, соскользнув со
шнурка, полетел к своим создателям. Мне даже стало жалко этот, так
неожиданно пригодившийся, предмет.
Купол сошелся, отсекая меня от ангара. Его внутренняя поверхность
немедленно засветилась матовым белым светом. Я шумно выдохнул воздух,
откидываясь в кресле. Как бы там ни было - а это явно мой корабль. Не
зря же он впустил меня, и закрылся перед врагами. На какое-то время я
был в безопасности.

Предыдущая страница 12 Следующая страница


13 Сергей Лукьяненко

Глава 2.

Бегство, встреча с экспертами, драка - все это сказочно обогатило
меня. Теперь я знал столько нового - оружие, невесомость, гравитация,
раны и кровь. Сознание впитало новые понятие, наполнило их смыслом.
Но корабль, мой корабль - он ничего не вызывал в памяти!
Может быть то, что в кабине два кресла - не случайно? Вдруг я не
пилот? А мой товарищ, который умеет управлять кораблем - погиб?
Я с ужасом оглядел зигзагообразный пульт. Множество разноцветных
огоньков-индикаторов. Слишком тесно сгруппированных и мелких - видимо,
предназначены для охватывания беглым взглядом, а не по отдельности. Два
овальных экрана.
И по два углубления в пульте перед каждым креслом, по две воронки,
заполненные маслянистой серебряной жидкостью.
Спокойно... корабль должен управляться. Индикаторы и экраны - это
системы вывода информации. Что может быть устройством ввода?
Протянув руку я коснулся кончиками пальцев серебряной жидкости. На
ощупь это скорее был какой-то гель, коллоидная масса. Упругая, и в то же
время расступающаяся под рукой...
Я опустил руки в воронки. Ладони словно нырнули в теплые мягкие
перчатки.
_Приветствую на борту, капитан_...
- Кто ты? - воскликнул я. Вслух, хотя голос раздался лишь в моем
мозгу. Эмоций в нем было не больше, чем на странице математических
формул. И все же - он был живой.
_Твой борт-партнер. Корабль готов к старту. Энергоресурсы
восстановлены._
- Ничего не помню, - прошептал я. - У меня что-то... что-то с
памятью...
_Возможные причины амнезии - допрос с использованием разрушающего
ментоскопирования, истерический шок, срабатывание психоблокады_.
- Кто ты?
_Твой борт-партнер. Искусственная система управления кораблем._
- Кто я?
А вот на этот вопрос, как ни смешно, компьютер ответил ни сразу.
_Капитан корабля - Ник Ример. Пилот группы Дальней Разведки.
Прогрессор третьего класса. Регрессор первого класса. Кавалер ордена
Славы третьей степени. Право свободного поиска и принятия важных
решений._
Ник Ример? Это я?
_ Ты._
Оказывается, мне не надо было говорить вслух, чтобы корабль услышал.
Ник Ример...
Ни малейшего отклика в сознании. Пустота. Мрак.
_Ты утратил все личные воспоминания. Необходима помощь врачей._
- Я хочу домой, - прошептал я. - Домой. Там... там свет.
Будто вынырнуло из пустоты что-то, на миг сжав тоской сердце. Дом -
это свет. Тепло и покой. Безопасность. Там нет оскаленных морд
_не-друзей_ Алари. Там помогут.
_Приготовиться к старту?_
- Да!
_ Подготовка окончена. Оценка ситуации - мы находимся на борту
корабля неизвестной, агрессивно настроенной цивилизации. Прошу полного
слияния для начала активных действий._
- Да...
В глазах потемнело. А через миг я стоял посреди чужого ангара, в
кольце Алари.
Нет, это был не я! Это был корабль. Просто мы стали едины. Я смотрел
во все стороны сразу. Я чувствовал биение вернувшейся гравитации. Знал
процентный состав воздуха внутри корабля. Чувствовал энергетические
потоки в стенах, и толщину этих стен...
_Необходимы активные действия для выхода в открытое пространство._
Какое оружие у нас есть? - подумал я.
_ На борту нет оружия._
Я растерялся. Я ведь помнил тьму космоса, пробитую всполохами
света...
_Возможно нестандартное применение: релятивистского щита,
противометеоритных пушек, сейсмических зондов, ремонтных лазеров, систем
дальней связи..._
Делай, делай все, что необходимо! - подумал я. Алари вокруг меня не
просто стояли, они подтаскивали какие-то устройства, они готовились к
штурму. Делай все, чтобы вернуться домой!
_Выполняю. Включено защитное поле._
Кольцо _не-друзей_ вокруг разлетелось, рассыпалось.
_Выдвигаю противометеоритный щит._
Что-то неощутимо изменилось. Словно я-корабль вскинул над головой
крепко сцепленные ладони... и купол потолка треснул под их напором,
рассыпался пылью - и сгорел в мгновенной, ослепительной вспышке.
_Старт._
В потоке воздуха, вырывающегося сквозь пробоину, мы начали подъем.
Препятствий не было, чужой корабль, видимо, не имел устройств для боя
внутри собственного ангара.
Впрочем, я вообще не имел оружия.
Как смешно звучит - нестандартное применение... Да, щитом можно
испарять космическую пыль на скоростях, близких к световой. А можно -
рушить корпус недружественного корабля.
Мы выскользнули сквозь пробоину, когда в ангаре включилось какое-то
поле - я мог видеть его бледное сияние. Это не было атакой или попыткой
удержать нас, Алари останавливали выходящий воздух. В облаке серебристых
кристалликов замерзшего кислорода и паров мы удалялись от них.
Ого!
Корабль, на котором я был в плену, оказался огромным диском. И он был
не одинок в космосе - повсюду мелькали чужие корабли. Небольшие шары,
идущие нам навстречу группами по четыре, еще несколько дисков-гигантов.
Стоило мне остановить внимание на каком-то из кораблей, как он начинал
укрупняться, я видел каждое его движение, и, кажется, отдельные детали
внутренней структуры...
_Отвлекающий маневр и уход. Произвожу пуск сейсмических зондов._
В кораблике - во мне - распахнулись амбразуры и шесть маленьких
конусов ушли навстречу чужим кораблям. Те рассыпались в стороны, словно
им уже приходилось встречаться с таким маневром.
Шесть огненных сфер вспыхнули в космосе. Я видел, как льются в
пространство потоки излучения, как отгораживаются от взрывов пленками
защитных полей чужие корабли...
_Субатомные заряды средней мощности. Используются для зондирования
недр необитаемых планет и преодоления нерасчетных ситуаций._
Мы пронеслись сквозь бушующее пламя. _Не-друзья_ остались позади.
_Переходим на сверхсвет..._

Я пришел в себя в кабине. Руки по-прежнему были погружены в
серебристую жидкость, но я больше не ощущал себя кораблем.
Как хорошо, когда не приходится смотреть во все стороны сразу!
_Ты терял сознание. Сейчас твое состояние улучшилось?_
- Да, - прошептал я. - Где мы?
_Во вне-пространстве. Движемся к Родине._
- Это далеко?
Корабль ответил после паузы.
_Уровень твоих нарушений очень велик._
- Наверное. Я ничего не помню. Даже имени.
_Ты Ник Ример. Пилот Дальней Разведки._
- Мне плохо, - признался я. - Я ничего этого не помню.
_Ситуация имеет признаки критической. Я обязан самостоятельно
доставить тебя на Родину. Если ты дашь иные распоряжения, я вправе не
подчиняться._
- Я ничего иного не хочу! - какое-то раздражение возникло у меня к
послушной и преданной, и одновременно - туповатой машине. - Я ведь это
и приказывал!
_Предупреждение о временном ограничении прав было сделано._
- Ну и вези!
Я вырвал руки из чмокнувшей жидкости, оглядел кабину. Неужели это -
место моей _работы-для-родины_? Как я смогу приносить пользу дальше,
если память не восстановится?
Нет, мне помогут. Обязательно помогут. Ведь я сделал так много - в
беспамятстве, не имея оружия, выбрался из плена, а теперь направляюсь
домой, везу ценнейшую информацию. Пусть я немногое помню, корабль,
наверняка, сохраняет все важные данные.
Есть еще и вещественные трофеи. Точнее - подарки. Нож, куртка,
ботинки, брюки... проявления чужой культуры, такого близкого нам мира...
Я опустил левую кисть в воронку терминала. Только одну руку - словно
сам себе напоминая, что не собираюсь вступать в полный контакт.
- Сколько продлится полет?
_Около четырех часов._
- А сколько это?
_Ты утратил чувство времени?_
- Да!
_Вывожу на экран._
Засветились оба экрана. На том, что против свободного кресла, была
лишь серая мгла. А передо мной квадратный циферблат, разделенный на
десять секторов. По циферблату скользила стрелка, еще две были
неподвижны.
_Сутки - это период обращения Родины вокруг оси. Сутки состоят из
десяти часов. Час - из ста минут. Минута - из ста секунд. Полный
оборот зеленой стрелки - сто секунд. Полный оборот синей - сто минут.
Полный оборот красной - десять часов._
Как все просто и естественно. Иного и быть не может. Но ведь даже это
- забыто!
Выдернув руку из воронки я закрыл лицо ладонями. Нет, мне не стать
теперь нормальным. Никогда. Я больной, неполноценный, урод, достойный
лишь жалости товарищей. Пусть я вернусь домой, мне уже не узнать
знакомых лиц. Я буду открывать свой мир заново. Искать новое место в
жизни.
Может быть через годы... год - это период обращения Родины вокруг
Матушки... вспомнил, надо же... через годы я научусь быть нормальным.
Точнее - казаться. Потому что всегда буду помнить этот миг, когда я
смотрел на циферблат часов, и мне казалось смешным и нелепым, что в
сутках десять часов, а в часе сто минут...
Я опустил руку в терминал.
- У меня серьезные расстройства памяти и восприятия, - сказал я. -
Правильно, что ты не будешь подчиняться моим приказам, борт-партнер. Я
буду ждать помощи специалистов.
_Мужественное и мудрое решение._
- Я хочу вспомнить как можно больше, борт-партнер. Сообщи мне, с
какой целью я находился в космосе?
_Дальняя разведка._
- Существа, у которых мы были в плену - они известны на Родине?
_Данные отсутствуют. Предполагаю, что нет._
- Как я попал в плен?
_Мы встретили их малые корабли. Ты решил произвести контакт,
захватить один из кораблей и доставить на Родину, с целью установления
дружественных отношений._
- Это... правильное решение?
_Да. Рекомендованная процедура первого контакта - захват единичного
представителя чужой расы._
- А почему же мы попали в плен?
_Появились новые корабли. Высокая огневая мощь. Условий для бегства
не было. Энергия истощилась. Мы были поглощены самым большим кораблем
чужой эскадры._
- Что дальше?
_Ты прервал слияние и вышел наружу, с целью начать мирный процесс.
Тебя атаковали. Ты утратил сознание. Нестандартное применение бортовых
средств привело бы к твоей гибели._
- А дальше?
_Ничего не происходило. Поскольку данные о твоей гибели
отсутствовали, я продолжал функционировать. Семь полных суток и четыре с
половиной часа ты отсутствовал._
- В тебя пытались проникнуть?
_Нет_.
- Значит у _не-друзей_ нет данных о Родине? Угроза отсутствует?
_Достаточно вероятно._
- Я буду ждать, - сказал я. - Дома мне помогут. Обязательно.
_Отдыхай. Тебе необходим отдых для восстановления организма._
Я потрогал лицо - раны уже не кровоточили, затянулись как-то совсем
незаметно. Зато сильно хотелось есть.
_Пища находится в контейнере между креслами. Открываю._
Овальный выступ между креслами разошелся лепестками, так же, как
открывалась обшивка корабля. Внутри оказалось несколько цилиндрических
контейнеров. Выслушав инструкцию борт-партнера я открыл один, сорвав с
торца герметизирующую пленку.
В цилиндре оказалась густая, комковатая жидкость. И еда, и питье...
Правда вкус получше, чем у той гадости, которой меня кормили Алари.
Я поел, опустил порожний контейнер в другой люк, который открыл мне
борт-партнер. Очень хотелось самому разобраться во всем оборудовании,
ведь семь с половиной суток назад я был настоящим пилотом корабля...
- Как я тебя называл раньше, борт-партнер?
_"Партнер". Просто - партнер. Это принятая форма.._
- Я восстановлюсь, партнер, - пообещал я. - Все будет хорошо.
_Да. Теперь отдыхай. Это медицинская рекомендация._
- Расскажи мне о Родине. Я ничего не помню.
_Это не рекомендуется. Лечение будут проводить специалисты. Спи._
- Не смогу я сейчас уснуть, - пожаловался я. - Никак.
_Я помогу. Закрой глаза и расслабься-бди. Руку оставь в терминале._

Уснуть я старался. Честно держал в теплой упругой жидкости руку,
перебирал в памяти то немногое, что знал. Как младенец, играющий яркими
погремушками - тем немногим, что есть в доступном ему мире. Космос,
корабли, Родина, Алари, так похожие на меня эксперты, борт-партнер...
- Я не могу уснуть, партнер, - сказал я, открывая глаза.
_Ты только что проснулся. Мы подходим к системе._
- Что?!
_Экран_.
Самая большая в мире погремушка - солнечная система сверкала передо
мной. Теплый желтый огонь Матушки, полузакрытой диском Родины.
- Дом... - прошептал я. - Дом...
Нет, я ничего не мог вспомнить. Кроме ощущения, что это уже бывало со
мной: такой вот взгляд на приближающуюся планету. Грядущая радость
встреч, покой, безопасность. Свет, который не гаснет.
Я сглотнул, приникая к экрану. Ведь все будет хорошо! Мне помогут, я
вспомню все, еще посмеюсь над своими страхами, над побегом... Глупые,
агрессивные Алари станут нашими друзьями - так всегда бывает. Мы с ними
посмеемся вместе над ошибками первой встречи.
_Комитет Дальней Разведки оповещен. Прикосновение к Родине состоится
у главного Рекреационного Центра. Тебя встретят, Ник._
- Спасибо тебе огромное, партнер! - сказал я. - Мы еще полетаем
вместе!
Он не сразу ответил.
_Возможно, но маловероятно. Очень сомнительно. Есть лишь маленький
шанс, что я буду адаптирован к другому пилоту. Выздоровления и успехов в
труде, Ник._
Диск Родины превратился в полусферу, потом в шар. Я увидел Круг,
почти не затянутый облаками, и обрадовался, что так легко узнал материк.
Ракурс изображения не менялся, изменений гравитации не было, словно
корабль мчался на одной и той же скорости, одним курсом. Но скорее, он
просто хорошо контролировал внутренние гравитационные поля.
- Родина... - сказал я. - Родина, я вернулся!

С момента когда я пришел в себя, и до посадки прошло меньше часа.
Вначале изображение затянуло легкой мутью, потом она превратилась в
огненную пелену. Мы продирались сквозь атмосферу.
Как все будет?
Может быть мне хватит одного взгляда на знакомые прежде лица - чтобы
рухнул барьер, чтобы через пропасть в сознании перекинулся надежный
мост. Может быть...
Утихла огненная буря вокруг корабля. Мы летели - еще высоко, на
самой грани атмосферы, но уже дома. Далеко внизу стлались белые гряды
_облаков-сельских_, орошающих поля, ажурные полоски
_облаков-декоративных_, радующих глаз, темные грозовые
_тучи-для-романтического-настроения._
Узнаю, узнаю ведь Родину! Пусть не все сразу!
Все-таки - мы вернулись, и вернулись с победой!
_Приготовься, Ник. Успехов и здоровья._
Мы пошли вниз очень резко. Это было даже не падение, полет вниз, с
огромным ускорением. Я выдернул руку из терминала, вцепился в кресло.
Чуть-чуть страшно стало.
Словно я уже падал когда-то, давным-давно, но без всякой надежды на
спасение, в реальности или в воображении, неважно, это почти одинаково
страшно...
Скользнув сквозь тучи корабль немного замедлился. На экране я увидел
город - белые уступы зданий, идеально ровную,
_очень-хорошо-выправленную_ реку. Жаль, что экран такой маленький, очень
жаль...
Корпус корабля стал прозрачным. Меня окружали едва заметные контуры
стен - да и то, оставленные, скорее, для психологического комфорта. Я
ахнул, вжимаясь в кресло, в единственное, что сохранило видимость.
Так что же, корабль меня слышит постоянно? Терминал - фикция?
_Традиция._
Город был чуть в стороне, в двадцати-тридцати _килошагах_. Я с трудом
отвел взгляд - так он был красив. Посмотрел вниз, на огромное ровное
поле, заросшее зеленой травой, усыпанное серебристыми линзами. Мы уже
были так низко, что я видел фигурки людей, стоящих с задранными
головами.
Меня встречали.
Кораблик опустился на траву, шагах в десяти от людей. Так мягко, что
я даже не почувствовал касания. Впрочем, а почему я должен был его
почувствовать, в поле искусственной гравитации?
Купол над головой стал раскрываться. Экран погас.
Я еще помедлил, прежде чем выбраться. Посидел, нежась под теплым
светом Матушки. Ведь именно об этом я мечтал?
Может быть, попрощаться с кораблем?
Ладно, будем считать, что все пожелания сказаны...
Я встал, шагнул на выгнутый венчиком колпак кабины. Посмотрел на
людей, неуверенно улыбнулся.
- Ник! - крикнули мне. - С возвращением, Ник!
_Прощай._

Предыдущая страница 13 Следующая страница


Звёзды холодные игрушки 14

Глава 3.

Их было четверо. Впереди - высокий, сухонький, с залысинкой старик в
измятом белом костюме. Смотрел он на меня задумчиво и без улыбки.
Серьезно очень смотрел, и я торопливо отвел взгляд.
Зато остальные трое улыбались, приветливо и радостно. Двое молодых
темноволосых парней, моих ровесников, похожие, наверное - братья. Оба в
серебристых шортах, свободных рубашках и босиком. У того, что постарше,
шея была повязана цветастым платком. Чуть в стороне от них стояла
девушка, в отличии от парней - коротко, под щетинку подстриженная, в
узкой длинной юбке, с едва прикрытой лентой грудью. Ее улыбка была
какой-то смущенной, растерянной.
- Ник! - укоризненно сказал парень с платком на шее. - Что же ты?
Я спрыгнул на траву, мягко спружинившую под ногами и пошел к ним.
Сказал:
- Здравствуйте.
Этих слов они не ожидали. Может быть, кроме девушки, ее лицо не
изменилось. Старик покачал головой, юноши растерянно переглянулись.
- Ник, Ник... - сказал старик, подходя вплотную. Заглянул мне в
глаза: - Ты меня не узнаешь?
Я покачал головой. Кто он мне? Дед, отец?
- Никки, это же Наставник, - вполголоса сказала девушка. - Твой
Наставник!
- Ничего не помню, - я почувствовал, как на глаза наворачиваются
слезы. - Простите. Я никого не узнаю.
- У тебя был контакт с чужими? - строго спросил старик.
- Да.
Старик взял меня за подбородок, очень внимательно посмотрел в лицо.
Вздохнул.
- Мы слишком беспечны. Слишком открыты. Космос слишком часто стал
давать нам уроки, жестокие уроки... У тебя на лице следы ран, мальчик
мой.
- Я сражался.
- Ты всегда был импульсивен и безрассуден... - старик потрепал меня
по щеке. - Помню... прости, Ник. Все будет в порядке. Главное, что ты
вернулся. Я твой Наставник, Ник. Меня зовут Пер.
Он вдруг перешел на заговорщицкий шепот:
- В детстве ты с ребятами прозвал меня Перо. Вы думали, что я этого
не знаю...
- Тоже не помню, - вполголоса ответил я.
Старик кивнул.
- Все будет нормально, мальчик...
Он взял меня за руку и повел к терпеливо ждущим молодым людям. Я
понимал, что правильнее было бы называть их друзьями, но лица ничего не
будили в душе.
- Это твои друзья, - сказал Наставник. - Ган.
Тот парень, который не обвязывал шею платком, развел руками.
Виновато, словно это его вина была в том, что приходится знакомиться
заново.
- Ник, - машинально представился я. Зачем-то потянул вперед руку -
все недоуменно уставились на раскрытую ладонь.
Что-то странное со мной происходит...
Я неуклюже повторил жест Гана и развел руками.
- Таг. Тагги, - сказал второй парень.
- Ник. Да ты-то помнишь...
Ребята засмеялись. Слегка принужденно, но с облегчением, как у
постели больного, вдруг обнаружившего в себе силы шутить.
- Я - Катти, - сказала девушка. Помедлив, спросила: - Ты и меня
не помнишь?
Мне очень хотелось вспомнить!
Я смотрел на Катти, на ее тонкое, нежное лицо, коротенькую щетинку
темных волос, хрупкую фигурку. На нее было куда приятнее смотреть, чем
на всех остальных. Даже приятнее, чем на женщину чужих людей, которая
осталась на корабле Алари...
- Не помню, - признался я. - Мне кажется, что я тебя знал. Прости.
- Ничего, Никки, - она кивнула, но в глазах появилась тоска. - Все
вернется.
Старик кашлянул.
- Ример.
- Да? - отозвался я.
- Нам было разрешено встретить тебя. Комитет Дальней Разведки ждет
подробного рапорта, так что пришлось мне вспомнить былое... и я вновь на
службе. С твоим кораблем все в порядке?
- Куда лучше, чем со мной самим.
- Это уже хорошо. Он передал такое количество новой информации, что
все службы подняты на ноги. Ган! Займись машиной. В бокс - и полная
разборка. Проверь, нет ли артефактов. Проверь, не было ли проникновения
в память борт-партнера. Досконально! Если все будет в порядке - машину
в переплавку. Все контактирующие с бортом тестеры - тоже.
- Хорошо, Наставник. Все сделаем, - Ган улыбнулся, и двинулся к
кораблю. Я так растерялся, что не нашелся, что сказать.
Вот что имел в виду борт-партнер, говоря о "маловероятном шансе" на
встречу!
- Вечером увидимся, - бросил Ган, проходя мимо. Почему-то я ждал,
что он хлопнет меня по плечу, так или иначе коснется. Но он этого не
сделал.
- Ты растерян? - спросил Пер. Он ни на секунду не отводил от меня
взгляда. И, похоже, хорошо умел читать мое лицо.
- Все новое, Наставник, - сказал я. - Как-то... совсем непривычно.
- Твоя одежда, Ник. Откуда она?
- Подарок чужой расы, похожей на нас. Их было трое, мужчина, женщина
и старик. Они помогли мне бежать, дали оружие и одежду.
- Корабль ничего не сообщал об этом.
- Он не знал.
- Идемте. Ник, ребятишки...
Мы двинулись прочь от корабля. А тот уже сомкнул купол над
забравшимся в кабину Ганом и медленно, невысоко полетел над полем. Я
проводил его взглядом, потом снял куртку, перекинул через руку. Было
жарко, над посадочным полем небо оставалось безоблачным, и Матушка
светила вовсю. Старик шел впереди, погруженный в свои мысли, мы трое -
вместе.
- Действительно похожие на нас? - спросил Таг.
Ему было очень интересно. Он прямо горел от любопытства. Катти,
похоже, больше беспокоило мое состояние, что волновало Пера - неведомо.
А вот Таг больше всего заинтересовался новостью о чужих людях.
- Да. Здорово похожие.
- На уровне физиологии и анатомии различия неизбежны, - вздохнул
Таг. - А уж на генном... но все равно интересно. Так это их одежда?
Можно?
- Конечно, - я протянул ему куртку. Таг покрутил ее в руках, сделал
шутливый жест, словно собирался накинуть на плечи. Сунул палец в прорехи
на груди, оставленные зубами Алари.
- Очень неудобная, - решил он. - Тяжелая, непрочная, из отдельных
кусков ткани. Сплошные швы. Такая одежда была у наших предков. А как ты
ее порвал?
- На меня нападали.
Таг прищелкнул языком, поправил платок на шее.
- Тебе не жарко в этих тряпках, Ник?
- Жарко, - сказал я.
Мы подошли к низкой белой платформе. Вначале мне казалась, что она
стоит на траве, потом я заметил, что между землей и днищем платформы
остается узкая щель. Все поднялись на платформу и уселись. Старик на
корточки, Катти - полулежа, Таг сложив ноги под себя. Я тоже присел на
платформу.
- Сейчас мы отправимся к Тагу, и посмотрим, что с тобой стряслось,
- Пер строго смотрел на меня. - Не боишься?
- Чего? - растерялся я.
- Что если все будет в порядке, отправят в переплавку! - с хохотом
предположил Таг. Пер улыбнулся, и даже на лице Катти появилась слабая
улыбка.
- На самом-то деле я не знаю, чего ждать, - сказал я. - Я
удивился, услышав о переплавке корабля. Я ведь и вправду _ничего_ не
помню.
С лица старика первого сошла улыбка.
- Ник, все будет хорошо.
Мне уже начало надоедать это заклинание...
- Ты ведь мне веришь?
- Наверное.
Пер вздохнул:
- Наставник, которому говорят, что "наверное, верят", должен
заняться чисткой пляжа... Но я не обижаюсь, Ник. У тебя особый случай.
Верь мне.
Платформа тронулась, наверное, кто-то отдал мысленный приказ.
Скорость очень быстро была набрана порядочная, но какое-то поле
ослабляло воздушный поток до слабого, приятного ветерка.
- Ган проверит твой корабль, - сказал Пер. - Он очень хороший
специалист по интеллектуальным системам. Ты с ним никогда не мог
соревноваться...
Я промолчал.
- А Таг проверит тебя. Он специализируется на нечеловеческих формах
жизни.
До меня не сразу дошел смысл этой фразы.
- Наставник...
- Ник, я почти уверен, что ты - это ты. Я тебя знаю с шести лет. Но
ты должен понимать ситуацию. Мы оказались _здесь_, в чужом пространстве.
То, что Матушка по прежнему светит на Родину и планеты Друзей - факта
не меняет. Мы в чужом мире. И каков он будет... добрее нашего, или
безжалостнее - неведомо. Человечество должно убедиться, что ты не
чужак. Прошла почти неделя, как ты отправился в поиск. Девять дней! Ты
был в плену. И кто вернулся из плена, мы пока не знаем.
- Это Ник, Наставник! - воскликнула Катти. - Я могу это сказать
сама! Как врач... и как друг.
- Я почти уверен, - согласился Пер. - Почти.
Меня словно ледяной водой обдало.
Вернуться домой - и узнать, что в тебе подозревают чужака.
_Не-дружеского_ регрессора!
Я откинулся на спину, глядя в ровные полосы облаков. Прищурился от
Матушкиного света. Летящая платформа слабо подрагивала подо мной.
- Не раскисай, Ример, - строго сказал Наставник. - Не раскисай!
- Никки, если я обнаружу, что ты чужой, то готов проглотить всю свою
коллекцию! - добавил Таг. Он сидел, покусывая травинку, сорванную
где-то по пути, и казался вполне спокойным.
- А что ты собираешь? - спросил я.
- Минералы с других миров. Это невкусно, наверное... Да ты же сам их
мне привозил.
Я вздохнул, роясь в пустой кладовой своей памяти. И с восторгом
обнаружил, что слова Тага чем-то отозвались во мне!
- Я помню! Кажется, помню!
Катти облегченно вздохнула:
- Вот видишь. Все вернется... как раньше.
- Вероятно, у тебя сработала психоблокировка, - сказал Пер. - Ты
подвергался допросам, пыткам. Защита отключила память. Это очень удачно.
Я никогда не верил в это до конца, но теперь... Ник, мальчик мой,
расскажи все, что ты помнишь.
- Я пришел в себя, лежа на помосте, - сказал я. - Вначале увидел
потолок, и понял, что это такое. Потом повернул голову, посмотрел на
стены. Так вот... по кусочкам. Что-то начало выстраиваться...

Свой рассказ я закончил уже на обследовании у Тага. На одном из
верхних этажей большого пирамидального здания, сидя под белым, тихо
гудящим металлическим колпаком. За прозрачными стенами зала был виден
город. Парки, узкие пешеходные дорожки, скользящие по магистралям
машины...
- Тогда оказалось, что мы уже приближаемся к Родине, - сказал я.
Потер предплечье, куда было сделано несколько уколов. Впрочем, не только
туда... - Мы опустились, без всяких проблем... Все, пожалуй.
Мой голос гулко отдавался под полусферой диагностического аппарата.
Похоже, какое-то поле отделяло меня сейчас от зала. Может быть, чтобы
предотвратить помехи или вредное излучение аппаратуры. А может, чтобы
удержать меня, если раскроется подмена.
Но я же знаю, что я никакой не регрессор чужой цивилизации!
Таг и Катти сидели за пультом в сторонке. Пер - напротив меня, на
стульчике. На протяжении всего рассказа он пару раз перебивал меня,
просил что-то уточнить, рассказать подробнее. А в основном просто кивал.
Странно выглядела эта лаборатория по изучению чужих форм жизни. Здесь
было достаточно много аппаратуры, за стеклами шкафов скрывались какие-то
не слишком симпатичные субстанции, упрятанные в плоские сосуды. Но при
всем этом _правильном_ антураже пол биологической лаборатории покрывал
мягкий ковер с абстрактными узорами, на стенах висели картинки в
тоненьких деревянных рамках - в основном, с морскими пейзажами. Чуть
дальше главного диагностического пульта, куда стекались сейчас данные
моего несчастного организма, располагался высокий стол, уставленный
чашками, тарелками, прозрачными коробочками с пищей. Почему-то мне
казалось, что это, скорее, интерьер жилого помещения.
Впрочем, разве я могу быть в чем-то уверен?
Катти встала из-за пульта, прошла куда-то вбок, так, что мне не было
ее видно. Я напрягся. Туда унесли мой анализ крови и соскобы кожи,
взятые на голени и предплечье. Хоть я и был уверен в себе, но...
Вдруг произойдет ошибка? Нет, нет, ошибки быть не может. И Таг и
Катти - специалисты. Они желают мне добра.
Когда появилась Катти, я все понял по ее лицу. Расслабился, и даже
попытался устроиться поудобнее в жестком кресле. А Катти протянула Перу
листок бумаги и помахала мне рукой:
- Привет, Никки! Не скучай, уже скоро!
- Пять минут, Никки! - откликнулся от пульта Таг.
Я свой! Я свой!
Наставник внимательно смотрел на листок. Бережно сложил его, опустил
в карман, посмотрел на Катти:
- Спасибо, девочка... спасибо. Таг, поторопись!
Он встал, подошел ко мне. Я скорее почувствовал, чем услышал, что
разделяющее нас силовое поле исчезло.
Значит - боялись меня...
- Никки... - старик взял меня за руку. - Если бы ты знал, как я
боялся. Боялся, что тебя уже нет, а передо мной - копия. Муляж.
- Пер, выйдите из-под детектора! - резко окликнул его Таг. - Вы
вносите искажения!
Похоже, когда дело касается работы, Наставника можно одернуть без
всякого смущения.
Я просидел еще пять минут. По командам Тага расслаблялся, натужно
пытался что-то вспомнить, называл слова на свободные ассоциации.
"Свобода - жертвы, любовь - ответственность, Родина - труд..."
И все-таки главные сомнения уже исчезли.
- Выходи, Никки. Одевайся.
Голос Тага был не очень-то радостный, и я вновь насторожился.
Торопливо натянул шорты - подаренную одежду и нож уже куда-то унесли.
Вместо нее я получил белую рубашку с короткими рукавами из плотной
мягкой ткани. А вот обувь, очевидно, не полагалась.
Пер тоже напрягся.
- Ник, твоя память не заблокирована... как мы надеялись... - Таг
мялся, отводил глаза. Ему было нелегко говорить эти слова. - Она...
стерта. Начисто. Психоблокада не могла оказать такого... калечащего
действия.
- Как это - начисто? - мной овладело нелепое желание спорить. - Я
ведь хожу, говорю, думаю! Я ведь не стал здоровущим младенцем!
- Я неточно выразился... стерты воспоминания. Личностная память. То,
что ты видел, то что чувствовал. Вся твоя жизнь.
- Зачем?! - это воскликнула Катти.
- Видимо, так у чужих происходит процесс ментоскопирования. Съем
информации! Они все-таки выпотрошили твою память, - Таг наконец-то
посмотрел на меня. В его глазах была мучительная боль. - Все забрали...
и нашу дружбу тоже...
Я подошел к нему. Взял за руку, и прошептал:
- Ведь я - это все-таки я? Таг, если мы были друзьями, мы ими снова
станем.
- Никаких надежд? - спросил из-за спины Наставник.
- Нет, - Таг неловко отвел свою руку. - Наставник, какие-то
ассоциативные связи сохранились. Никки иногда будет что-то вспоминать...
нет, скорее - узнавать заново, но помнить, что это было. Я думаю, что
он останется нормальным человеком... - Таг неловко улыбнулся мне, - но
вот вспомнить себя прежнего ему не удастся.
Пер стоял, глядя в пол. Как человек, отыскавший дорогую ему
потерянную вещь, но убедившийся, что она непоправимо испорчена...
Нет, нехорошая какая-то мысль! Нельзя так думать. Такая ассоциация
фальшива. Да и все они фальшивы...
- Ник, мы не оставим тебя, - сказал он наконец. - Ты вернулся. Это
главное. А мы - твои друзья. Твои лучшие друзья.

Внизу, у здания, нас ждали две машины. Закрытые и колесные, а не
такая летающая платформа, что доставила нас с летного поля.
- Мне надо доложить Комитету, - сказал Пер. - И, вероятно, с
комментариями специалиста... Катти?
Девушка отвела от меня взгляд.
- Хорошо, Наставник.
- Таг, позаботишься о Никки.
- Конечно, Наставник! - Таг даже слегка возмутился этим
напоминанием. - Я постараюсь хоть что-нибудь тебе напомнить, Ник!
Наставник и Катти сели в одну из машин. Я видел сквозь прозрачный
корпус, как Пер вложил руку в терминал, и машина тронулась.
- Перо - ветром унесло... - сказал Таг. - Помнишь, это была твоя
детская присказка? Это означало, что можно начинать безобразничать.
Я покачал головой:
- Ничего я не помню. Ни Наставника, ни Катти... Таг, мы с ней были
друзьями?
- Вы собирались пожениться, - кивнул Таг. - Мы с ней с детства
дружили, помнишь? А ты всегда...
- Не говори мне "помнишь", - попросил я. - Это ведь бесполезно.
- Извини, - смутился Таг. - Прости дурака.
Здание где он работал было высокое, может быть - одно из самых
больших в городе. Не меньше ста - ста пятидесяти гектошагов. Я задрал
голову, пытаясь высмотреть на вершине пирамиды те окна, откуда смотрел
на город.
- Значит, ты - специалист по чужим формам жизни?
- Да. Мы все занялись разными делами. Ты стал космонавтом. Мы все
мечтали, помни... извини. А в Дальнюю Разведку только ты ушел. Ган -
стал инженером. Я - биологом.
- Катти - врачом, - продолжил я. - А кто еще?
- То есть?
- В нашей компании было четверо?
- Четверо, не считая Катти. Она была в другой группе, в женской, -
медленно сказал Таг. - С нами был еще Инка.
- А где он?
- Погиб. Два года назад, там... даже пепел к Родине не вернулся...
- Таг неопределенно взмахнул рукой, и на мгновение замолчал. - Давай
поедем ко мне... нет, лучше - к тебе.
- Думаешь, может помочь?
- Ты жил там четыре года. Хоть разум и забыл, но тело должно
помнить.
Мы забрались в машину. Я на заднее сиденье, Таг на переднее, где был
терминал управления. Мне хотелось погулять по вечерним улицам, но с
врачом лучше не спорить. А Таг сейчас был для меня врачом.
- Знаешь, в твоем положении есть и какие-то плюсы, - сказал он,
небрежным прикосновением к терминалу отправив машину в путь. - У тебя
теперь - свежий взгляд. Ничем не замутненный. Ты смотришь на мир как
ребенок, впервые выбравшийся из интерната.
- Мы росли в интернате?
- Конечно, - Таг слегка удивился. - Какие могут быть варианты?
- Для меня - любые. Например, что ребенка воспитывают родители.
- Как в каменную эру, - Таг покачал головой. - Что ты. Разве может
неспециалист заниматься таким делом? Разве что родители - сами
Наставники... но это было бы неэтично.
- Если хорошие родители...
- Ребенку не нужны хорошие родители, - отрезал Таг. - Ему нужен
хороший Наставник.
Я замолчал. Не знаю, какие преимущества у незамутненного взгляда на
мир, но бед - хватает. Я буду говорить глупости, с умным видом
доказывая, что огонь может не обжигать, а вода - течь в гору. И мне
будут объяснять, почему я не прав, а я - удивляться...
- Мне нужны книги, - сказал я, глядя в окно. - Много книг, Таг. По
истории, в первую очередь. Учебник хороших манер. Философия...
Машина мчалась по автостраде. Вообще-то транспорта было немного, не
один я, наверное, любил вечерние прогулки. А по пешеходным дорожкам, на
открытых площадках у зданий, у частых фонтанов мелькали люди. Пока -
совсем чужие для меня...
Таг кивнул:
- Будут тебе книги. Все будет. Ты только не паникуй, Никки. Мы все
поможем. Что главное в жизни?
- Работа, друзья и любовь, - ответил я. Таг довольно улыбнулся:
- Вот видишь! С работой своей ты справился. Даже попав в беду -
справился! Друзья - с тобой. А любовь - вернется.
- Думаешь?
Вот тут он отвечать не рискнул.
- Катти - хорошая, - осторожно сказал я. - Но... я ничего не
помню. Она ведь будет невольно ждать, что я стану вести себя
по-прежнему, этого не случится, и наступит разочарование... Таг, у меня
хоть были дурные привычки?
- Ну... немного. Ты слишком горячий. Легко бросаешься в авантюры. Но
это от склада характера зависит, вряд ли темперамент может так резко
смениться. Никки, ты хочешь есть?
- Да, - я внезапно понял, что и впрямь голоден.
- Тут есть ресторанчик...
Он снова опустил ладонь в терминал.
- Таг, а зачем нужен прямой контакт с этой жижей? - спросил я. -
Ведь общение с управляющей системой может происходить на расстоянии?
- Это не жижа, а коллоидный активатор, - разъяснил Таг. - С его
помощью система определяет твою личность, решает, вправе ли ты
пользоваться транспортом. Если пассажиров много, то противоречивые
приказы могут нарушить управление. Или твои собственные раздумья куда
ехать, системой-то они воспринимаются, как череда распоряжений. А
контакт с активатором означает, что решение принято и формализировано.
Ну... и традиция, в конце-концов. Ранние системы имели слабую
чувствительность, они нуждались в непосредственном контакте с человеком.
- Спасибо за лекцию... - усмехнулся я. - Тебе придется многое мне
объяснять, береги силы.
- А мы их сейчас пополним.
Машина развернулась прямо на полосе - едущие за нами резко сбросили
скорость, освобождая пространство для маневра. Мы свернули на узкую
улочку между рядами маленьких коттеджей.
- У нас высокий приоритет, - оживился Таг. - Здорово.
Я прижался к стеклу, разглядывая домики. Сквозь зелень деревьев
проглядывали теплые краски стен, раскрытые окна. На лужайке между двумя
домиками расположились на пикник две пары. Девушка, несущая из дома
поднос с какой-то едой, поймала мой взгляд, засмеялась, и кивнула,
словно приглашая присоединяться.
- Хорошие люди, - сказал я.
Таг покосился в окно, пожал плечами:
- Все люди хорошие. Это нормально.
Я прикусил язык. Почему у меня нет такой уверенности? Тоже исчезла -
вместе с памятью? С чего бы вдруг?
Машина замедлила ход.
- Приехали, - довольно сказал Таг.

Ресторанчик был под открытым небом. Стояло в сторонке небольшое
куполообразное здание, но там, кажется, размещалась лишь кухня, а не
посетители. Два десятка столиков были ровными рядами расставлены вокруг
квадратного бассейна с бьющим фонтаном. Вода в бассейне подсвечивалась
- не прожекторами, а словно бы мерцала сама по себе, нежным бирюзовым
светом.
- Вон там свободно...
Я послушно шел за Тагом, стараясь не слишком пялиться по сторонам.
Внимания на нас тоже никто не обращал, хотя людей было много. На каждом
столике горел огонек - плавающий в заполненном маслянистой жидкостью
металлическом сосуде фитилек. Наверное, для красоты. Площадка вокруг
фонтана была выложена разноцветной каменной плиткой, на границах ее
тускло светили низенькие фонари. Стояло несколько машин, но большинство
людей, похоже, пришли пешком.
Мы присели за свободный столик. Широкие удобные кресла, ворсистая, но
очень чистая розовая скатерть, овальные и квадратные тарелки, с десяток
столовых приборов из желтого металла. Эти вилки, ложки, ножички меня
слегка смутили. Похоже, я забыл, как ими всеми пользоваться.
Но в общем, мне тут нравилось.
- Не смущайся, - шепотом сказал Таг. - Ничего не вспоминаешь?
Я покачал головой.
- Мы тут часто бывали. В интернате у нас здесь проходили уроки. Мы
еще тогда решили, что станем сюда захаживать.
Таг засмеялся чему-то, вполне понятному для него. Интересно, какие
уроки могут проходить в ресторане? Культура поведения за столом? Вряд ли
после этого самый уютный уголок вызовет приятные ассоциации.
- А кто здесь бывает?
- Все кто хочет. Кто близко живет или работает.
Я осторожно разглядывал людей за соседними столиками. В основном это
были компании по трое-четверо человек, вне зависимости от возраста, но
обычно одного пола. Среди парочек преобладали пожилые люди.
Это означает, что отдыхать принято с друзьями, а не семьей?
На меня опять накатила тоска. Понять и принять родной мир, ставший
чужим, это не от чужих вырываться, размахивая ночным горшком...
- Привет!
К нам подошла молоденькая девушка, в короткой юбке, с широкой
блестящей лентой, перехватывающей грудь.
- Привет! - отозвался Таг.
- Я вас помню, - улыбнулась девушка. - Ты - Таг. А ты - Никки.
Верно? Вы тоже из Матушкиного Света. Как всегда?
Таг смущенно посмотрел на меня.
- Как всегда, - сказал я.
- И... флягу сухого вина, - добавил Таг.
Девушка скорчила гримасу, и приплясывающей походкой отошла.
- Что такое Матушкин Свет? - спросил я.
- Интернат, где мы росли. Девочка оттуда, у них один из видов
_подготовки-к-труду_ - работа официантами.
- Значит и мы здесь работали...
- Не работали! - Таг энергично покачал головой. -
_Готовились-к-труду_. Это ведь совсем другое, Никки! Работа - это
судьба! То, что доставляет тебе удовольствие и наиболее полезно Родине.
- Все исчезло, Таг, - сказал я. - Все смыто. Может мне тоже...
лучше в переплавку, как кораблю?
Таг принужденно засмеялся.
- Ведь каждый будет знать, каждый станет мне сочувствовать, -
пояснил я. - Все, кого я знал, начнут смотреть на меня, как на
несчастного больного. Пусть это и правда...
- Никто не узнает! - резко возразил Таг. - Ты что! Тайна Личности!
Слова я знал. Смысл был слегка понятен, но...
- Информация о случившемся с тобой - запретна! - продолжил Таг. -
Это ведь неприятная, травмирующая тебя ситуация. Знаем мы - но лишь
потому, что должны тебе помочь. Знает Наставник... ну, это хоть тебе
понятно? Комитет Дальней Разведки - все-таки информация жизненно
важная. Вероятно, будет знать Мировой Совет. И все. Ни одна живая душа
не узнает, если ты сам не захочешь рассказать.
- Это хорошо, - признал я. - Только как возможно сохранить тайну?
Если даже эта девочка меня узнала? Если она помнит, что я предпочитаю на
ужин, а я - нет?
- Я буду с тобой, - сказал Таг. - Наставник, Катти, Ган, я... Пока
ты не адаптируешься - мы всегда будем рядом. Ты ведь сильный, Никки. Ты
сможешь привыкнуть, родиться в третий раз!
- А второй? - спросил я. - Да, конечно, _второе-рождение_, я знаю
слово. Но что оно означает?
- Вначале ты появляешься на свет, - сказал Таг. - Любовь
родителей, забота Родины - дают тебе жизнь. А потом ты выбираешь
судьбу. Наставник дает тебе профессию. Это - _второе-рождение_.
- Я кажусь полным дураком? - тихо спросил я.
- Нет, Никки. Ты был болен. Теперь выздоравливаешь.
Девушка вернулась с подносом, и мы замолчали.
- Твое мясо, Никки, - она поставила передо мной керамический судок,
с пробивающимся из-под крышки паром. Запах был вкусный. - Твоя рыба,
Таг.
- Спасибо, девочка, - отозвался Таг.
- Хлеб... и ваше вино, - последнее слово девушка произнесла с
легким осуждением. Опустила в центре стола круглый, наполненный
рубиновой жидкостью, сосуд.
- Врач назначил, - пояснил Таг.
- А... приятного аппетита.
- Почему ты не зовешь ее по имени? - спросил я, провожая девушку
взглядом. Кто мне больше нравится, Катти, или она? Не пойму. У Катти
прическа не очень симпатичная. Ей бы длинные волосы пошли...
- Откуда я знаю ее детское прозвище? - удивился Таг. - Через год
она получит взрослое имя, тогда познакомлюсь.
Все странно, все удивительно...
Я молча открыл горячий судок и стал накладывать себе мясо - крупные,
аппетитные куски, перемешанные с овощами. Таг искоса следил за мной,
словно ожидал возгласа "помню!". Нет, Таг... Меня не удивляет эта еда, я
знаю, что пища должна быть вкусной, но мне не кажется, что пареная
размазня - мое любимое блюдо.
Таг положил себе два больших куска белого мяса. Попробовал, ловко
цепляя сразу двумя вилками, причмокнул:
- Оно! Нет, я не понимаю, как можно стандартное, идеальное мясо
готовить по разному! Но ведь получается! В столовой при общежитии оно
гораздо хуже!
- А ты живешь в общежитии?
Таг поперхнулся.
- Д-да... По соседству с тобой. Никки, свой дом человек получает,
когда образует семью. А мы-то, вроде бы, холостяки!
- Я теперь всегда буду холостяком, - мрачно сказал я. Отбросил
попытки есть крошечной вилкой, взял большую ложку. Таг одобрительно
кивнул. - Впрочем, если холостяки питаются именно здесь, то это не
столь печально!
- Славное место, - согласился Таг. - Ладно. Я ведь про врача
правду сказал. Катти рекомендовала тебе натуральные психостимуляторы.
- Вино?
- Да.
Он наполнил два стеклянных бокала, мечтательно посмотрел сквозь один
на горящий в плошке фитилек. Уже совсем стемнело, и вино в бокале
замерцало ярким, праздничным светом.
- Красиво, - задумчиво сказал Таг.
Я тоже посмотрел на пламя сквозь бокал.
_- И то и дело, свеча горела на столе, свеча горела..._ - сказал я.
- Вроде стихи? - удивился Таг. - Интересно, надо порыться в
информатории. Кто там у тебя так накрепко застрял?
- Вот этого не знаю.
- А может, это твои, - вздохнул Таг. - Ты ведь в детстве
баловался, потом Наставник тебе подсунул "Десять тысяч великих стихов",
тогда только перестал силы тратить... Ладно, Никки. За твое возвращение.
Я поднес свой бокал к его бокалу, и слегка ударил их краями. Стекло
отозвалось тонким, приятным звоном.
- Зачем? - поразился Таг.
- Сам не знаю. Вот такой ритуал придумался.
Вино было приятным, и вкус знакомым. Я сделал глоток, поставил бокал
на стол.
- Почему девушка так удивилась этому заказу?
- Алкоголь - вещь условно разрешенная, - неохотно признался Таг.
- Запретов нет, но нужны серьезные основания, чтобы позволить себе его
прием.
- У нас основания есть.
- К сожалению, - согласился Таг.

Предыдущая страница 14 Следующая страница


15 Сергей Лукьяненко

Глава 4.

Вино подействовало быстро. Хоть и было оно совсем легкое, алкоголь
едва чувствовался, но я ожидал это состояние, и не удивился, когда по
телу пошла волна расслабленности, ужас моего положения куда-то отступил,
а мир стал почти знакомым.
- Гана нет, - вздохнул Таг. - Засиделся братец...
- Он твой брат?
Тагу тоже ударило в голову, он уже не удивлялся, и не переживал по
поводу моей амнезии.
- Да. Он в младенчестве болел много, родителям рекомендовали
оставить его при себе еще на полгода. Так и попали в одну группу.
- А кто мои родители? У меня есть братья, сестры?
Таг наморщился, честно пытаясь вспомнить.
- К тебе приезжала мать пару раз... и отец как-то... Никки, не знаю!
Ты можешь запросить информаторий.
- Зачем? Это ничего не даст, Таг. Если уж я вас не вспомнил - так
родителей...
- Да, конечно... - он снова налил нам вина. - Не стоит их
расстраивать такой жизненной неудачей. _Будь-здоров-вопреки_!
- _Будь-здоров-вопреки_! - повторил я традиционное пожелание,
используемое при совершении потенциально вредных действий... Помотал
головой. Словно через пропасть амнезии перекинули мост из словарей! Бред
какой-то! - Будь здоров!
Мы выпили снова.
- Учебники мне нужны, Таг... - повторно напомнил я. - По
истории...
- Каменная эра. Представляешь?
- Мамонты, тигры, топоры, стрелы?
- Молодец! - Таг заулыбался. - У тебя работает ассоциативное
мышление.
- Все ассоциации - лживы!
- Чушь! Это в тебе дух про... противоречия говорит. Потом была
Костяная эра.
- Приручение _животных-друзей_, изобретение полозьев и колеса,
земледелие...
- Прекрасно! - Таг взмахнул рукой - У тебя сохранился словарный
запас. А слово - это ведь не просто символ. Это еще и представление об
объекте. Получается... ну, как бы резервное копирование информации.
Утрачены основные знания о мире, но ты в силах вытянуть информацию из
слов! Идем дальше. Крепостная эра...
- Социальное разделение общества, феодальные властители, войны,
добыча руд и нефти, изобретение пороха и напалма...
- Какие-то у тебя воинственные ассоциации выплывают, - вздохнул
Таг. - Профессия отпечаток накладывает? Я бы вспомнил алхимика Рига
Гаттерна, Рига-вонючего, и открытие им плесневых лекарств. Куда важнее,
на мой взгляд, для общества, чем напалм. Ну, продолжим?
Я решил, что он имеет в виду курс истории, но Таг вначале налил нам
вина.
- Это же вредно, - заметил я.
- Если по медицинской рекомендации... - Таг чуть смутился. - Ну,
после Крепостной была Промышленная эра...
- Паровые двигатели, электричество, феодальные владения окончательно
оформились в четких границах, телеграфная связь, зарождается
мореплавание, возникла традиция Наставников...
- Вот! Ты как на уроке отвечаешь! - обрадовался Таг. - Морская
эра?
Тут я на секунду запнулся. Словно мне очень глубоко пришлось
зарываться в поисках аналогий.
- Первые карты звездного неба?
- Ну?
- Навигация... открытие и заселение квадратного и треугольного
материка... Большая Ошибка...
Я замолчал.
- Не помнишь, что такое Большая Ошибка?
- Нет.
Таг вздохнул:
- Мы встретили там жизнь, Никки. Разумную. _Шерстистые_...
_Шерстистые_, Потерянные Друзья, война, Большая Ошибка, позор...
- Мы их истребили, - сказал я. - Верно?
- Да, Никки. Это позор всего человечества. Но тогда война казалась
единственным выходом. Они были менее развиты, но очень способны, и
агрессивны. Лане-поздно-раскаявшийся вывел чумной штамм, который
истребил их за какие-то сорок лет.
- _Шерстистые_ - они были _не-друзья_, но мы могли их сделать
друзьями, - сказал я.
- Конечно! Должны были сделать Друзьями! Но не было еще институтов
прогрессорства и регрессорства. К счастью, Наставники поняли вину
человечества, и решили искупить ее. Эра Объединения, помнишь?
- Наставничество, ликвидация социального неравенства, атомная
энергия, преобразование континентов, космические полеты... планеты
Друзей. Так?
- Да. Мы вышли в космос, на примитивных атомных ракетах. Все
человечество, на всех трех материках, объединилось ради этой цели.
Полеты к Внутренней и Внешней планетам, поселения... вспоминай!
- Ближние Друзья? - спросил я.
- Правильно. И тоже было непонимание, _не-дружественность_, жертвы с
нашей стороны. Но Наставники уже разработали концепции Дружбы. И мы
обрели Ближних Друзей.
- Какие они? - спросил я.
- Обернись.
Я вздрогнул от этого предложения. Медленно обернулся.
Люди за столиками, девочки-официантки...
- Они похожи на нас?
- Очень трудно привыкнуть... - виновато сказал Таг. - Ты порой
мгновенно восстанавливаешь пробелы в знаниях. А порой... да, именно
зрительные образы пострадали. В бассейне смотри.
Я вгляделся в мерцающую бирюзовую воду. И уловил едва заметное
шевеление на дне. Что-то длинное, тонкое...
- У них нет звуковой речи, - вполголоса сообщил Таг. - Правда,
слышать они могут. Чувствительность к вибрации - потрясающая.
Самоназвание переводить бессмысленно, оно прозвучит как "люди". Так что
мы зовем их - Гибкие.
- Гибкие и Маленькие, - сказал я. - Так?
- Да. Но Маленьких на Родине почти нет, условия слишком тяжелы для
них. Тебе надо побывать на Внутренней планете. Или заглянуть в
посольство Маленьких.
- Я лучше посмотрю на картинки, - ответил я. Как-то неприятно мне
стало от этого лениво скользящего по дну бассейна тела... Гибкие...
Осушив бокал я отвел глаза от Ближнего Друга.
- Заказать еще вина? - спросил Таг.
- Давай.

...Из ресторана мы уехали в час ночи. Выпили - и тут уже
девушка-официантка посмотрела на нас совсем укоризненно, еще одну флягу
вина. Кроме нас, кажется, никто его не употреблял. Но веселиться это
людям не мешало. В полутьме, при свете разноцветных огней от бассейна и
фонарей, в пляшущих огоньках плошек, начались танцы. Откуда-то звучала
музыка - я не узнавал мелодий, но мотив был легкий и ритмичный. Таг
предлагал мне поучаствовать в танцах, но я отказался. Что-то не доверял
я своим способностям вспомнить затейливые движения.
Танцевать придется учиться заново. Много чему придется учиться.
...Уходили мы с последними посетителями. За официантками подъехала
открытая платформа, они собрали со столов грязную посуду, затушили
плошки и погрузились. Девушки были притихшие, явно устали за вечер.
- Им далеко ехать? - спросил я.
- Минут сто, сто десять, - зевая отозвался Таг.
- А почему более скоростного транспорта не нашлось?
- Это элемент _подготовки-к-труду_, - укоризненно сказал Таг. -
Существует большое количество профессий, которые дают мало возможностей
для самовыражения. Личность должна быть готова и к такой судьбе. Ты что,
жалеешь девочек? Отоспятся... раз в неделю побывать в городе, это не
беда. Ник - Никки...
- Вот такой я теперь дурак.
- Пройдет!
Мы доехали быстро. Минут через пять машина остановилась у низкого,
этажей в пять, выгнутого подковой здания. Кое-где в окнах горел свет, и
над входами сияли маленькие яркие фонари. Несмотря на это, царила полная
тишина.
Перед тем как выбраться из машины, Таг коснулся терминала. Пояснил:
- Снимаю заказ, нам-то сейчас не нужен транспорт...
Я молча, что бы снова не ляпнуть чуши, пошел за ним. В здании было
несколько подъездов, мы направились во второй слева. Дверей не было, но
из невидимой щели шел поток теплого воздуха, отделяя помещение от улицы.
Когда мы прошли сквозь завесу, включился свет.
Маленький круглый холл. Несколько кресел, столик, овальные экраны на
стенах. Один работал, по нему ползли строчки. Наверное, какой-то
информационный терминал с горячими новостями.
- Наверх, - сказал Таг, вступая на узкую лестницу.
Я поплелся следом. В двух шагах был лифт, но Таг явно не собирался им
пользоваться. Не положено без необходимости?
Каждый пролет лестницы заканчивался небольшим коридорчиком, из
которого вело с десяток дверей, видимо - в жилые комнаты. И лифт...
Может мы живем невысоко?
На четвертом этаже я изменил свое мнение. Таг кивнул на одну из
дверей, сказал:
- Моя комната. А ты на пятом... постой-ка. Приложи руку.
Я коснулся его двери, и она слегка приоткрылась. В помещении зажегся
свет.
- Узнал тебя замок, - удовлетворенно решил Таг. - Ну, идем, покажу
твою комнату.
Таг жил у самой лестницы, я - в конце коридора. Таг открыл мою дверь
с той же легкостью, как я его, и пояснил:
- Без спроса может зайти Наставник, Ган, я... Может быть, Катти? -
Он хитро улыбнулся. - Ну, если ты настраивал, тогда еще кто-то. Входи!
Я вступил в свой дом. В свой незнакомый дом...
Комната была квадратной, довольно большой, со стороной шагов в
десять. Кроме той двери, в которую мы вошли, была еще одна.
- Санитарный блок, - поймав мой взгляд, сказал Таг. - Объяснить,
что там к чему?
- Мне кажется, уж это я вспомню, - отказался я. Таг засмеялся.
У одной стены, под окном, стояла кровать, на мой взгляд - довольно
узкая и слишком низкая. Хотя откуда я знаю, какими должны быть кровати?
Тот помост, на котором я спал у Алари, был в первую очередь оковами,
каким-нибудь детектором, изучающим мое тело, но никак не мебелью.
Вот только странно, что мне нравится спать под окном.
Вдоль противоположной стены тянулись сплошные ряды полок. Полупустых
- где-то стопка книг - все очень тоненькие, где-то камешек затейливой
формы, аккуратно сложенная одежда, вазочка из желтого металла с черненой
инкрустацией... Все на виду, все очень аккуратно, но какую-то тоску
вызывает своей открытостью для всеобщего обозрения, изобилием свободного
места и почти нарочитым порядком. Мне показалось, что теперь у меня не
получится раскладывать вещи с таким педантизмом. Совершенно пустой стол,
с двумя креслами. Был еще экран на стене, снабженный терминалом, но
сейчас он не работал.
- Покажу, как пользоваться книгами, - сказал Таг. Порылся в стопке,
вынул одну. - Это пойдет! Вводный курс лекций по регрессорству! Тут
тебе и полезные сведения, и история.
Он подошел ко мне, раскрыл книгу.
Что-то не работают мои ассоциации...

Книга была из пластика. Состояла только из обложки. Внутренняя
поверхность была светло-серая, чистая. Только верхние уголки обложки
слегка затерты...
Таг коснулся пальцем уголка, и на изнанке обложки проступили буквы.
"Регрессорство. Вводный курс."
На другом листе появилась цветная, прекрасного качества, фотография.
Обнаженные люди, мужчина и женщина, у ног которых свилось кольцами
длинное, шагов в пять, черно-сизое, лоснящееся существо. Какое-то
подобие головы у него было, но с уверенностью сказать, где голова, а где
хвост, я не мог. Рядом с ними, держась за ладонь женщины хиленькой
лапкой, стояло другое создание - ростом вдвое ниже людей, почти
полностью покрытое мелкими серыми чешуйками, с карикатурно человеческим
лицом.
Гибкие и Маленькие Друзья.
Две первые расы, которые мы не истребили, а сделали равными себе,
Друзьями.
- Листаешь... - показывал Таг. - Пальцем пишешь цифры - это
быстрый переход к нужной странице. Пишешь слова - контекстный поиск...
- Спасибо, - сказал я. - У меня такое ощущение, что я первый раз в
жизни вижу книгу.
- И это говорит Умник-Никки, - вздохнул Таг. - Вспомнишь. Ну что,
я тебя оставляю?
Я оглядел комнатку.
- Да, наверное.
- Хочешь - полистай перед сном, - сказал Таг. - А лучше выспись.
Что еще? В холодильнике у тебя что-нибудь есть?
Он уверенно пошел в конец комнаты, открыл небольшой контейнер,
стоящий на полке, заглянул.
- С голода не помрешь. Ладно. Что-то решишь узнать - заходи. Или
звони.
Таг кивнул на терминал, я понимающе улыбнулся. Уж с терминалом я
разберусь. Они достаточно умные, наши управляющие системы.
- Полноценного отдыха, Никки.
- И тебе, Таг.
Мой друг - старый и новый одновременно, вышел, и я остался один.
Здесь я жил. Читал учебники по регрессорству, общался с друзьями,
улетал в Дальнюю Разведку, влюблялся в Катти... Да нет, чушь! Не мог я в
нее влюбляться! Не чувствую я ничего в себе, ни следа любви, ни капли
тоски!
Здесь я буду жить. Заново учить устройство кораблей и методики
превращения - _не- друзей_ в Друзей. Общаться с Тагом и Ганом, улетать
в Дальнюю Разведку, влюбляться в Катти, потом мы поженимся, заведем
детей, сдадим их в интернат, и я продолжу общаться с друзьями,
улетать...
Упав на кровать я вцепился в покрывало, стянул его, скомкал, прижался
лицом. Слезы текли сами, и я не мог их удержать.
Почему все так получилось? Этот мир вокруг - правильный, добрый,
хороший, но я никак не могу назвать его своим!
Не так, что-то не так!
Минут через пять я все-таки поднялся. Подошел к терминалу и
поэкспериментировал с освещением. Верхний свет, шедший из четырех
маленьких плафонов, удалось погасить, а над кроватью зажечь ночник -
матовый шарик на гибком стержне. Управляющая система в комнате оказалась
не в пример тупее корабельной, но все-таки достаточно догадливой, чтобы
понять желания такого идиота, как я.
Не уснуть мне сейчас. Хоть и вина выпили, и время позднее.
С книжкой в руках я прилег на кровать. Раскрыл обложку... нет, почему
мне кажется, что книги должны быть совсем другие? "Запустил" первые
страницы. "Вводный курс." Дальше...
За фотографией шла чистая страница, на которой было написано лишь две
строчки:
"Продвижение к будущему невозможно без взгляда в прошлое. Гатр
Хамецци."
Имя казалось мне знакомым. Слово "регрессор" цеплялось к нему, как
синоним. Гатр Хамецци был Наставником, и основоположником теории
регрессорства...
Я пролистнул, и начал читать.
Вначале, как и обещал Таг, шла история человечества. Я быстро
пробежал Каменную, Костяную и Крепостную. Задержался лишь на истории
создания напалма - это было очень увлекательно и неожиданно. Настоящий
прорыв человеческой мысли. А вот о Наставнике и алхимике Риге Гаттерне,
Риге-вонючем, и открытии им плесневых лекарств, история почти ничего не
сохранила. Приводилось лишь две версии - одна, что он занялся
лекарством, чтобы спасти от чумы своих подопечных, а другая - что он
хотел вылечить своего старого Наставника. В те времена по континенту
прокатились волны эпидемий, это было страшное и мрачное время.
Наставники, как могли, ограничивали размеры бедствия, внедряли в
общество нормы гигиены, но без чудесной плесени Рига-вонючего мир мог
надолго остановиться в развитии, города-крепости превратились бы в
уединенные, боящиеся чужаков, поселения...
В общем-то, история не была главным в тексте. Постоянно шли ссылки на
какие-то "общеизвестные" постулаты регрессорства и отступления на тему,
"что было бы?"
Интересная, конечно, игра. Представлять, как пошло бы развитие
общества, изменись что-то в окружающем мире, задержись какое-то открытие
на десяток-другой лет...
Вот, например, почему мореплавание не развилось раньше? Ведь еще в
Каменную эру первобытные люди строили челноки и плоты, умели
использовать энергию ветра, улавливая ее парусами из звериных шкур?
"Главным фактором, так долго удерживающим нас на Круглом континенте,
было небо. Гироскопические устройства ориентации, сверхчувствительные
датчики, улавливающие магнитное поле Родины - все это достижения
достаточно развитой технологии. Первые шаги в мореплавания стали
возможны не после создания могучих электропаровых кораблей. Еще
столетие, до начала Морской эры, они курсировали лишь вокруг истыканного
маяками побережья. Главным стала возможность ориентироваться в море,
звездные карты, позволяющие держать курс. Но как долог был путь к ним!
Взгляните на ночное небо..."
Я оторвался от книги, и последовал совету. Небо как небо. Немножко
облаков. Звезды...
"Взгляните на ночное небо, на ослепительное сияние миллионов звезд. И
попробуйте представить, что Матушка находится не в центре Галактики, а
где-либо в дальнем, более разреженном, звездном рукаве. Мысленно уберите
звезды, оставив одну из ста. Вас испугала тьма? Да, это негативное, и
лежащее на поверхности следствие. Сельский труд в страду был бы
невозможен без искусственного ночного освещения. Развитие философии
пошло бы иным путем, представление о множественности обитаемых миров
возникло бы, вероятно, позднее... Но во всем есть и положительная
сторона. В таких условиях упростилось бы построение звездных карт,
ориентация по звездам. Мореплавание возникло бы значительно раньше. Мы
достигли бы соседних материков в условиях, когда наше научное
превосходство над Потерянными Друзьями еще не стало бы подавляющим. Но
не спешите сожалеть о случившемся. Ведь еще не возник институт
Регрессорства, и мы оказались бы обречены на затяжной конфликт..."
Да. Кажется, раньше над Родиной было другое небо!
На следующей странице были две фотографии. Я вздрогнул, глядя на
первую. Потерянные Друзья, Шерстистые, вопреки всему не выглядели здесь
несчастными жертвами. Чуть ниже людей, но очень широкоплечие,
коренастые, с длинными цепкими руками и оскаленными пастями - двое
Шерстистых замерли напротив мужчины и женщины в угрожающей, атакующей
позе. У одного Шерстистого в руках был металлический предмет, от
которого шел легкий дымок. Мужчина зажимал ладонью кровавую рану в
плече...
Вторая фотография, вероятно, демонстрировала возможный счастливый
итог, когда Шерстистые и люди все-таки стали Друзьями. Все четверо
улыбались, стоя в обнимку.
Но что-то не верилось в такой исход...
Я перескочил через историю Лане-поздно-раскаявшегося, про создание
штамма чумы, избирательно поражающего Шерстистых. У меня не было ни
симпатии к этим здоровенным мохнатым тварям, ни сочувствия к Лане,
который вначале был любимцем всего человечества, а кончил жизнь
презираемым, отверженным скитальцем, тщетно ищущим в горах Квадратного
материка кого-нибудь из Шерстистых, случайно избежавшего истребления...
Эра Объединения. Силы человечества уже велики, Наставничество
преобразило общественные отношения, позор Большой Ошибки побудил Хамецци
разработать теорию Регрессорства и Прогрессорства. Началось
преобразование материков, осушение болот и выравнивание гор, выправление
береговой линии, поворот рек в засушливые районы...
Я снова пролистал.
Героические полеты в космос, первые удачи и катастрофы... Создание
Спутника Родины, той маленькой орбитальной платформы, на которой
строились межпланетные корабли. Экспедиции к Внутренней и Внешней
планетам, где, по данным астрономов, могла быть жизнь. А вот и
собственно регрессорство...
"Любой разум, осознавший себя и распространяющийся в пространстве,
неизбежно приходит к пониманию ценностей истинной Дружбы, если
воспользоваться устаревшим, поэтическим термином - братства. Но как
долог может быть путь к пониманию подлинных ценностей! Вехи сколь
страшных преступлений могут усеять дорогу! Человечество поняло это очень
быстро - трагедия Большой Ошибки научила нас Дружбе. Но две разумные
расы, сосуществующие на одной планете - это, скорее, исключение.
Подобно тому, как рождение близнецов - редкость в физиологии разумных
рас, так и две цивилизации нечасто развиваются в одном мире. Еще на
этапах предразума выделяется доминирующая эволюционная ветвь, занимает
экологическую нишу, отведенную природой для разумных существ, а развитие
других жизненных форм тормозится. В чем же выход? Позволить нашим
_будущим-друзьям_ по Вселенной идти путем проб и ошибок? Или, все же,
помочь им подняться к вершинам цивилизации, к миру и Дружбе?
Разумеется, второе!
Основное препятствие состоит в том, что любой разум крайне негативно
относится к вмешательству извне. Инстинкты самосохранения присущи
цивилизации не в меньшей мере, чем отдельному индивидууму. Встречая
расу, только осознавшую себя, неразвитую технически, мы можем оказывать
на нее положительное воздействие, приобщать к идеям Дружбы. Это -
работа прогрессоров. Труд тяжелый, долгий, но достаточно отработанный и
поддающийся прогнозированию. Не каждый прогрессор может стать
Наставником, но каждый Наставник способен быть прогрессором...
Но если раса уже развита технологически, но неразвита духовно?
Если наша помощь будет сочтена вмешательством и агрессией?
Для этого и существует концепция Регрессорства, которая выполняет
первый и самый тяжелый этап на пути к Дружбе. Регрессия цивилизаций
сводит их технический и, прежде всего, военный потенциал к нулю, по
возможности сохраняя культурные и нравственные достижения
_будущих-друзей_. Общество, стоящее на ступени развития, аналогичной
Каменной или Костяной эрам у людей, принимает помощь и идею Дружбы
радостно и с благодарностью.
Основными, известными всем, постулатами Регрессорства являются:
Первое: Принцип Благих Намерений.
Второе: Принцип Меньшего Зла.
Третье: Принцип обратимости правды, из которого следует аксиома
Отсутствия Лжи.
Четвертое: Принцип Моральной Гибкости.
В дальнейшем мы рассмотрим шесть дополнительных постулатов
Регрессорства, включающих в себя такие, на первый взгляд не бесспорные,
как Ответственность Культуры и Свобода Второстепенного. Но начнем мы
именно с основных постулатов..."
Я отложил книгу.
Что-то не по себе стало!
Не в том беда, что понятные и бесспорные истины вызывают неприязнь.
Самое странное, что неприязнь эта - какая-то личная, словно бы
оскорбляющая меня самого!
Трудно мне будет. Очень трудно.
Я встал и пошел в санитарный блок. Он оказался неожиданно большим, с
сияющей белизной треугольной ванной, раковиной, полной дезинфицирующего
геля и, разумеется, унитазом. На стене, покрытой темной, слегка
зеркальной пленкой, была наклеена яркая картинка: маленький мальчик,
тщательно моющий руки, и надпись: "Надо, надо умываться, по утрам и
вечерам!"
Гигиена - это очень важно. Понимаю.
Я вспомнил свой дурацкий порыв, заставивший меня взять Тага за руку.
Кажется, это не принято!
Откуда же у меня возникла мысль о допустимости такого жеста?
Надо выспаться. Надо отдохнуть, и завтра мир покажется мне понятнее и
привычнее. Так будет происходить с каждым днем, я усвою мораль и нормы
Родины, я стану своим, вновь займусь Регрессорством, Родина отыщет Алари
и сведет их агрессивный потенциал к нулю. Когда-нибудь они станут нашими
Друзьями.
Интересно, а те, похожие на нас, существа - они тоже нуждаются в
работе регрессоров? Или их хватит ума принять помощь добровольно?
Я вымыл руки, потом, поколебавшись, решил начать правильную жизнь с
первого же вечера, и стал разбираться в механизмах душа. Через несколько
минут, дважды окатив себя водой, вначале ледяной, а потом кипятком, я
справился и с этим. Разделся, как будто в этом еще оставалась
необходимость, забрался в ванну и тщательно вымылся.
А вот аккуратно складывать мокрую одежду было глупо. Я раскидал ее на
полках, так, чтобы просохла к утру, забрался под одеяло и уснул. Устал я
так сильно, что даже крошечные размеры подушки мне не помешали.

Мне снился сон, типичнейший
_сон-который-нуждается-в-обсуждении-с-Наставником_. Нехороший сон.
В меня влезла какая-то амебоподобная, жидкая тварь, растеклась по
телу, пустила щупальца в сердце и печень, затуманила своим ядом мозг...
Я валялся на неровной металлической плите, вокруг стояли кошмарные
существа, а среди них человек, старик - мой Наставник, хоть он и не был
похож на Пера...
А я терпел, терпел все, что со мной творили, потому что так было
надо, и умом я понимал - вся моя жизнь, моя боль - это лишь пыль на
ветру судьбы, мелочь, не заслуживающая внимания...
- Ник! Никки...
Тварь ползала во мне, она собиралась изучить каждую клеточку тела,
каждый нерв и каждый мускул, это не всегда было больно, но всегда -
противно...
- Никки!
Я застонал и проснулся.
Катти сидела рядом на кровати, тревожно вглядывалась в мое лицо.
- Ты плакал, - сказала она. - Плакал во сне, Никки...
Я сглотнул, в горле было сухо, сердце безумно стучало в груди.
- Никки...
- Ты... что ты здесь делаешь?
Конечно же, ничего умнее я придумать не смог!
Катти вздрогнула как от удара. Начала вставать.
- Подожди, - я непроизвольно схватил ее за руку. - Прости.
Спасибо, мне было плохо. Ты помогла. Я только удивился, как ты вошла.
- Твой замок меня знает, - она с легким удивлением посмотрела на
мою ладонь. - Никки, мы же были... друзьями... Радостного утра тебе,
Ник!
Она была очень симпатичная. Только эта стрижка под щетинку... ну не
нравилась она мне, и все тут! Зато очень добрые глаза, красивое лицо,
полуобнаженное тело. Теперь она была в короткой юбке, а лента, которую
женщины носят вместо рубашек, была совсем узенькой и полупрозрачной.
Нет, я и впрямь ее любил.
И готов был любить прямо сейчас и здесь.
...Что-то заклинило у меня в голове, в тщетных попытках понять
собственные желания я попал в какой-то логический тупик.
Да что же такое, слов не хватает!
Впервые моя "резервная память" отказалась пояснить, чего же,
собственно говоря, мне хочется!
- Катти... - беспомощно прошептал я. - Я... я люблю тебя.
Она мгновенно расслабилась, и даже улыбнулась.
- Я тоже тебя люблю, Никки. Все хорошо. Ты уже поправляешься.
Осторожно забрав руку из ладони, Катти коснулась моего лба.
Я сразу вспомнил ту, чужую женщину, и ее робкую ласку...
- Температура нормальная, - сказала Катти.
Да лучше бы она молчала!
- Вставай, лежебока! - весело продолжила Катти. - Тебе разрешено
валяться в постели, но не злоупотребляй!
Она встала, и сдернула с меня одеяло.
Так быстро, что я не успел его удержать.
Ну не было у меня вчера сил искать чистое белье!
- Мойся и одевайся, - совершенно спокойно сказала Катти. - Ты
вчера не положил одежду в блок очистки, я сама прибрала. Вставай!
Я сел на кровати, это оказалось неожиданно неудобно, словно у нее
подпилили ножки, и она оказалась ниже, чем я привык. Задумчиво глянул на
Катти.
Ее не смущала моя нагота, как ту, чужую женщину. Значит, это
нормально?
А что тогда неправильно?
Почему я никак не решусь подняться?
- Прими холодный душ, - посоветовала Катти. - У тебя гормональный
всплеск. Это ничего, это бывает после стрессов.
Во мне что-то сломалось. Уже без всякого стеснения я поднялся и пошел
в ванную. Там, согласно рекомендации врача, пустил холодную воду и встал
под нее. С крошечных дырочек в потолке лил настоящий дождь, я крутился
под ним, поднимал руки, ловя холодные капли. Потом прислонился лбом к
скользкой стене и замер.
- Я принесла твою одежду, - доброжелательно сказала Катти, входя. В
ванной дверь не запиралась, или же я не смог найти механизм замка. - Ты
себя нормально чувствуешь? Таг сказал, что вы приняли две фляги вина, у
него легкое отравление...
- Абсолютно нормально, - сказал я, не поворачиваясь.
- У тебя более сильная степень биозащиты, - предположила Катти. -
Твой организм легко устранил токсины.
- Катти, у меня какие-то психические нарушения, - сказал я. -
Мне... я...
Она терпеливо ждала, пока я подыщу слова.
- Я чувствую дискомфорт, находясь рядом с тобой в обнаженном виде!
- наконец-то сформулировал я.
- Это проявляется только со мной? - деловым тоном спросила Катти.
- Ну... наверное. Вчера, на обследовании, я тоже ощущал дискомфорт,
когда ты смотрела на меня.
- Не беспокойся. Известное явление. Психическая регрессия. Порой
возникает у детей в период созревания, иногда при сильных стрессах. Есть
специальный термин - стеснительность. Обычно стеснительность направлена
на противоположный пол.
- И что теперь? - глупо спросил я.
- Пройдет. Надо изменить возникший у тебя ложный образ поведения.
Хочешь, сходим в баню? У нас еще есть время.
- Тебе решать, - согласился я.
- Тогда одевайся, зайдем к Тагу.
Может это и регресс, но я расслабился, лишь когда Катти вышла.

Таг и впрямь чувствовал себя неважно.
- Алкогольсодержащие средства надо запретить, - бормотал он, бродя
по комнате. Порядок у него был такой же, как у меня, зато вещей
побольше. В основном - за счет фотографий чудовищных монстров на стенах
и каких-то неаппетитных субстанции в широких плоских сосудах. - Это
отрава. Я подам предложение в Мировой Совет от имени всего института...
- Подожди денек, вдруг передумаешь, - засмеялась Катти. Она сидела
в кресле, веселая и беззаботная. Может быть и впрямь уверилась, что со
мной все будет в порядке? Или старается развеселить меня?
- Подожду! Но не передумаю! - энергично заявил Таг. - Когда Никки
отчитываться?
- Наставник договорился о встрече с Советом в шесть часов дня. Уйма
времени. Я хочу сводить Никки в баню.
- А чего так? - удивился Таг.
- Токсины вывести, - Катти подмигнула мне, и я был рад этой
деликатности. - Пойдешь?
- Пойду, - решил Таг. - Надо попросить машину...
- Я на колесах. Наставник прикрепил ко мне машину на пять суток,
пока будет длиться первичная реабилитация Ника.
- Ага, ты теперь главная в этом процессе... Ган ничего не нашел?
- Абсолютно. Доклад корабля был полным и правильным. Он сидел до
утра, ушел домой только в половину третьего утра. Дадим ему отоспаться?
- Дадим, - согласился Таг. Он перебрал стопку одежды, и накинул
поверх рубашки курточку, сплетенную из разноцветным шнуров. - Красиво?
- Очень, - одобрила Катти.

Машина была или та же, что вчера, или неотличимая от нее. Маршрут
задала Катти, потом развернула переднее сиденье к нам, и мы принялись
болтать. Ни о чем, в общем-то. Про расу _будущих-друзей_, которую я
нашел в космосе, и про то, как здорово и увлекательно будет заняться ими
всерьез, помочь стать Друзьями. Тага, впрочем, это не сильно волновало.
Вот раса, сходная с нами внешним обликом - это да!
- Ведь еще никогда такого не было! - азартно жестикулирую говорил
он. - Ну, вот когда Маленьких делали Друзьями, до чего доходило?
Создали копир-костюмы, и в них детей отправляли к Маленьким!
Искусственно тормозили рост, чтобы подготовить взрослых регрессоров...
дети-то постоянно проваливались... Как долго это аукалось, Катти?
- Семнадцать поколений низкорослых, - вздохнула она. - Да и
теперь... изредка... говорят...
- А с этими - только работай! Готовь сотрудников, засылай на
планеты _будущих-друзей_, и работай! Завидую регрессорам! Вот честное
слово - завидую!
- Они достаточно развиты, чтобы распознать чужаков. Мы можем быть
идеально похожи внешне, но различия в психике скажутся. Так что легкой
работы не будет.
- Да мало ли методов? Вот, - Таг указал рукой на меня, - амнезия!
Прекрасный способ, чтобы оправдать любые странности регрессора!
Наступила тишина. И сам Таг осекся, и мне нечего было сказать, и
Катти отвела взгляд.
- Это хорошая гипотеза, - сказал я.
- Никки! - Таг даже соскочил со своего кресла, стукнувшись головой
о потолок, но машину мотнуло на повороте, и он упал обратно.
- Откуда ты знаешь, что я - Никки? Может быть _его_ допросили,
вызнали все, что можно, и под видом Никки заслали меня? Чужого
регрессора! А?
Мне сейчас так плохо было, что я никого не щадил.
- Ник!
Я посмотрел в глаза Катти.
- Это невозможно по трем причинам.
- Тогда докажи мне, что я - это я. Потому что сам я в это не всегда
верю!
- Твое тело - тело Никки. Мы же сверили генную карту! Оба анализа
оказались правильными, отвечающими твоему генотипу!
- Тело могли скопировать, - предположил я.
- Второй довод против! Мы провели полную ментоскопию твоего мозга.
Да, ты ничего не помнишь о прошлом! Но словарный запас - это именно
твой запас! Ты знаешь то, что должен знать! И чужой памяти в тебе -
нет! Зачем засылать регрессора, который не знает своего задания? Это же
бессмысленно! А мы обшарили весь мозг, все его уголки. Чисто!
- А третий довод? - спросил я. Прямо-таки с мстительным желанием
навредить себе самому!
- Мы. Твои друзья, твой Наставник. Неужели мы можем не почувствовать
подмену?
Я закрыл глаза. Спасибо, Катти. Спасибо за эти слова. Может быть они
- и есть самый главный довод. То, что меня успокоит.
- _Не-дружественный_ регрессор должен быть такой копией Никки...
морально-этической копией... что это просто невозможно.
- Спасибо, Катти... - прошептал я.
- Абсолютно бесспорные доводы, - сказал Таг. - Вот мне,
специалисту по иным расам, веришь?
- Верю.
- Конечно, если брать все как абстрактную гипотезу... - Таг сладко
зажмурился. - Нет, я мог бы попробовать найти возражения. Обойти все
доводы.
Тишина вернулась.
- Сделай это, Таг, - попросил я. - Попытайся понять, могу ли я
быть чужим регрессором. Если найдешь такую возможность - подумай, как
проверить. В этом случае меня надо немедленно изолировать от общества и
разрабатывать меры противодействия.
- А вот эти твои слова, Ник, - сказала Катти, - последнее
доказательство. Может быть, ему Мировой Совет не поверит. Но я -
поверю. Ты наш Никки. Умник-Никки, Никки-Непоседа, Никки-Перестраховщик.
Не бойся ничего!
- Не верь, не бойся, не проси, - сказал я. - Спасибо вам. Когда я
совсем приду в себя, то мы еще посмеемся вместе. А пока не получается.

Баня была не одним зданием, а целым комплексом - круглые павильоны,
из-за непомерной высоты казавшиеся скорее башнями, сросшиеся боками
трехгранные пирамиды, в центре - исполинское кубическое сооружение из
снежно-белого камня. Пространство между зданиями так густо заросло
зеленью, что казалось бы давно заброшенным, если бы не тропинки, ведущие
в глубь комплекса. Мы оставили машину у дороги, и пошли по одной из
тропинок, ныряя под эстакады и галереи, связывающие здания друг с другом
затейливой сетью. Один раз навстречу прошла маленькая компания - трое
мужчин и две женщины. Они смеялись, болтали о чем-то, и дружелюбно
поздоровались с нами.
Сквозь ворота с тепловой завесой мы прошли в обширный сумрачный зал.
На пороге я на миг остановился.
Да, ложный образ поведения придется менять.
Здесь было, наверное, с сотню людей. Мужчин и женщин, обнаженных,
раздевающихся и полуодетых. Кто-то пришел, кто-то уходил. Вдоль стен
тянулись ряды невысоких шкафчиков, в которые посетители аккуратно
складывали одежду. В сводчатом потолке спиралью тянулись маленькие окна,
сквозь которые пробивался неяркий, словно фильтрованный, свет Матушки.
- Идем, - поторопил меня Таг.
Мы подошли к свободным шкафчикам. Катти и Таг начали раздеваться
сразу, я секунду помедлил.
_Это нормально_, - шепнул я себе наконец, и тоже стал раздеваться.
Вокруг было такое обилие нагих тел, что мой разум в панике отрекся от
чувства, которое Катти назвала стеснительностью.
- В ураганный или в морской? - спросил Таг у Катти.
Девушка уже разделась, прикрыла свой шкафчик - я отметил, что замков
на дверцах не было, и на мгновение задумалась над вопросом.
- В морской, вначале. Никки надо заново привыкнуть.
Я, не споря, пошел за ними. Ни ураган, ни море у меня с баней не
ассоциировались.
Вместе с десятком других обнаженных посетителей мы пошли по узкому
проходу. И от каменного пола, и от каменных стен шло тепло, временами в
стенах попадались амбразуры, из которых нас обдавал горячий воздух.
Освещение здесь уже было искусственное, матовые панели на высоком
потолке. Все шли молча, серьезно, словно готовясь к какому-то важному
ритуалу, и шлепанье босых ног по полу сливалось в странный ритм,
дикарский аккомпанемент к грядущему действу. Пол под ногами, оставаясь
горячим, стал мокрым. Откуда-то теперь сочилась вода, и не застаиваясь
стекала вперед, видимо в коридоре был легкий, неощутимый глазом, наклон.
Завороженный участием в процессии я все же украдкой поглядывал
вокруг. Мужчин и женщин шло примерно поровну, большинство - молодые,
наши ровесники. Очень много симпатичных девушек. Толпа явственно
делилась на отдельные группки пришедших вместе, но даже в пределах одной
компании никто не касался друг друга. Какой-то парень, поскользнувшись,
неловко и больно упал на колено, хотя я мог поклясться, что он сумел бы
удержаться, взявшись за плечо идущего рядом друга.
Повеяло горячим воздух. Запахом соли и йода, словно впереди и впрямь
было море. Раскаленное, почти кипящее. Воды под ногами стало больше, и я
теперь ступал осторожнее.
Коридор кончился внезапно, распахнувшись в помещение, напомнившее мне
корабль Алари. Та же имитация пещеры и каменная облицовка. Только свет
идет из окон. Пол был засыпан крупным белым песком, попадались какие-то
ракушки и, даже, мелкие обломки кораллов. Песок был раскидан множеством
мелких холмиков, барханов, на вершине которых сидели, стояли, лежали
люди. Откуда-то дул горячий ветер, но жара стояла такая, что он приносил
облегчение. Я мысленно оценил температуру как двукратную к температуре
здорового тела.
- Никки!
Вслед за Катти и Тагом я поднялся на маленький песчаный барханчик.
Опустился, скрестив под собой ноги. Мы сидели лицами друг к другу, одна
из многочисленных групп. Обжигающие порывы ветра лизали тело.
- Как ты? - спросила Катти.
Я пытался не смотреть на нее. Нет, не помогла до конца эта врачебная
процедура. Меня смущает собственная нагота, а еще более - ее...
- Интересно, - уклончиво ответил я.
- Отдыхай, - посоветовала Катти. - _Расслабься-бди_, и отдыхай...
Закрыв глаза я подчинился.
В общем-то, было здорово. Тело негодовало, попав в эту исполинскую
печь, но жар почему-то становился все приятнее. Я вспотел, но горячий
воздух мгновенно высушил влагу. Песок медленно тек под порывами ветра,
засыпая ноги, прожаривая кожу.
Хорошо...
- Никки!
Я открыл глаза - Катти и Таг уже поднялись.
- Идем, - сказал Таг. - Пора менять температурный режим.
Огибая песчаные холмики, на которых потели и сохли обнаженные тела,
мы пошли в противоположный конец зала. Там оказался маленький водоем -
стекающая по стене вода собиралась озерцом и вытекала сквозь арку в
стене.
- О-го-го! - закричал Таг, разбегаясь. Прыгнул, с головой
погрузившись в озерцо. Мы последовали за ним. Вода обожгла, она была
ледяная, словно и не текла по раскаленным стенам. Я вынырнул, жадно
глотая воздух. Таг уже направлялся к арке, полностью отдавшись на волю
течения.
- За ним... - Катти вынырнула из воды рядом со мной. Мы почти
соприкасались телами. - Никки!
- Плыву, - согласился я.
Поток мчался по туннелю. Стены, вначале сложенные из камня, внезапно
стали прозрачными. Теперь мы плыли по стеклянной трубе, идущей над
тропинками. Под нами шли люди... кажется, нас они не видели,
прозрачность была односторонней.
- Контрастные тепловые процедуры благотворно влияют на организм! -
донесся до меня голос Катти, плывущей следом.
Ну неужели она не может сказать просто "Здорово"?
Течение ослабло, и нас вынесло в новый зал. Я поднырнул под
нависающий свод туннеля, и оказался в новом водоеме.
Ого!
Вода и здесь была холодная. Зато ветер...
Ураганный зал? Видимо!
Пол был каменный, но кое-где выложенный деревянными брусками. Очень
предусмотрительно, потому что подошвы обожгло с первого же шага. Порывы
ветра заставляли жмуриться и пригибаться.
Песка здесь, конечно, не было. Его смело бы к стенам за одну минуту.
Вместо песчаных холмиков зал был утыкан каменными глыбами, с деревянными
площадками наверху. Мы торопливо поднялись на ближайший свободный
камень, скорчились на помосте.
- Долго здесь нельзя! - крикнул мне Таг. - Три минуты, максимум -
пять!
- Я рад! - отозвался я, перекрывая ветер. Мне казалось, что из тела
буквально высасывает воду. Два произнесенных слова заставили пересохнуть
рот, и я принялся глотать, выжимая слюну.
- Кто-то из поэтов сравнил полный цикл банных процедур с процессом
развития человечества! - сказала Катти. - Преодоление враждебных
природных условий, хлад и пламень, стремительное движение, а в итоге -
прилив сил и любви к мирозданию!
- Не очень-то приятный процесс развития, - прошептал я, скорее
самому себе.
- Что? - спросила Катти.
- Думаю, что если убавить ветер, и снизить температуру, то природа
покажется не столь враждебной! - крикнул я.

Предыдущая страница 15 Следующая страница


Звёзды холодные игрушки 16

Глава 5.

Не знаю, отчего тело чувствовало такую легкость. Может быть от
благотворного влияния банных процедур, а может быть от счастья, что они
закончились.
Вторая версия мне казалась даже более вероятной.
- Через час тебе надо быть в Мировом Совете, - сказала Катти. - Ты
пойдешь вместе с Наставником. Мы все уже подали свои доклады, так что
нам присутствовать не обязательно. Но мы подождем... в здании.
- Это далеко? - спросил я.
- В центре.
Я не понял, и Катти заметила мою растерянность.
- В центре материка. В Служении, так называется город.
- А мы успеем?
Машина, в которой мы сейчас сидели, казалась мне не настолько
быстрой, чтобы преодолеть расстояние от побережья до центра материка за
один час. Разве что скоростная магистраль... нет, все равно, колесный
транспорт такой скорости не достигнет...
Катти и Таг переглянулись.
- Успеем, - сказала Катти. С жалостью и нежностью в голосе. -
Никки, вспомни виды планетарного транспорта!
- Машины, платформы, корабли, флаеры, кабины, - автоматически выдал
я.
- Правильное решение - кабины! - подтвердила Катти. - Мы успеем
еще сто раз. Сейчас съездим в магазин, тебе надо переодеться. Это не
обязательно... но выглядеть красиво - знак уважения к Мировому Совету.
- А кто в него входит?
- Ученые, инженеры.. да кто угодно! - Таг пожал плечами. - Но в
основном - врачи и Наставники. Это ведь наиболее уважаемые люди. Катти,
задай курс.
Машина тронулась, и мы отправились в ближайший магазин...

Следующие пятьдесят минут я чувствовал себя ребенком, которого
прихорашивают заботливые родители... Наставники. Нет, скорее - куклой,
которую одевают маленькие дети. У ребенка хоть иногда могут
поинтересоваться, нравится ли ему та или иная одежда. Со мной такой
проблемы не возникало. Катти и Таг полностью отдались увлекательному
занятию - проявить, посредством меня, уважение к Мировому Совету.
- Нет, все эти модные полуплащики и свитерки можешь забыть! -
наставляла Катти Тага. - Мы Ника не в молодежный клуб собираем. Он
должен выглядеть серьезно и строго. Основная мысль - человек преодолел
немыслимые испытания и вернулся на Родину. Претерпевший беды, но не
сломленный. Полезный обществу и уверенный в себе!
В результате этой тирады мне был выбран светло-серый цвет, символ
реальной чистоты и тяжелых испытаний, как объяснил Таг. Белая одежда
выглядела бы чересчур заносчиво, черная или красная демонстрировала бы
какой-то проступок, которого я не совершал.
Я не стал вдаваться во все детали. Покорно разделся и примерял костюм
за костюмом. В конце концов я оказался в стального цвета рубашке, серых
брюках и пиджаке, на шею мне повязали пышный белый бант, на ноги одели
мягкие, натягивающиеся как носки, ботинки из тонкой серой кожи.
- Полюбуйся! - осмотрев меня со всех сторон предложила Катти. В
маленькой примерочной не было зеркала, но я не успел спросить, как
именно мне предлагают посмотреть на себя. Таг щелкнул переключателем на
стене, и рядом со мной возникло в воздухе объемное изображение. Я
уставился на своего двойника, ответившего мне таким же любопытным
взглядом. Через мгновение интерес на лице голограммы сменился брезгливой
неприязнью.
Белый бант был верхом идиотизма. Не будь его, я выглядел бы слегка
мрачноватым молодым человеком, одетым так, чтобы подольше не пачкаться.
С белым бантом на шее я казался себе то ли _животным-другом_, вышедшим
на прогулку с хозяйкой, то ли артистом, готовящимся веселить публику.
- Что-то не так, Никки? - удивился Таг.
Я молча содрал с шеи бант, швырнул на пол. Мое изображение послушно
сделало то же самое.
Вот так - гораздо лучше!
- Не знаю, - задумчиво произнесла Катти. - Это был красивый символ
внутренней чистоты. Неброский, но эффектный.
Ничего себе, неброский!
- Катти, я понимаю, ты с детства хотела быть модельером, - сказал
Таг. - Но не зря же Наставница отсоветовала тебе эту профессию? Может
быть Никки интуитивно чувствует вызывающий символизм белого банта?
- Возможно, - Катти вздохнула. - Хорошо, оставим как есть. Пора,
ребята.
- Здесь должна быть кабина, - заметил Таг.
- Да, я помню.
Мы вышли из примерочной. Я почему-то ожидал, что придется сообщить
сотрудникам магазина, какую одежду мы взяли, может быть - где-то что-то
отметить, но моих друзей это явно не волновало. Вдоль стоек с одеждой,
такой яркой, что рябило в глазах, порой - светящейся или меняющей цвет,
мы пошли в дальний конец магазина. Там, у стеклянных дверей ведущих на
улицу, стоял высокий цилиндр из темного полупрозрачного пластика.
- В шестую кабину Служения, я полагаю, - сказала Катти.
- Пойдет, - согласился Таг.
Вблизи цилиндр оказался снабженным раздвижной дверцей и терминалом на
стенке. Таг небрежно коснулся коллоидного активатора ладонью,
нахмурился.
- Шестой зарезервирован большой группой, - сообщил он. - Идем на
пятый.
Дверца цилиндра скользнул вбок, внутри зажегся свет. Там не было
ничего, только металлическая решетка на полу и панель освещения в
потолке. Таг шагнул в цилиндр, помахал нам рукой. Дверь сошлась, кабина
погрузилась во тьму. На мгновение вспыхнул синеватый свет.
- Иди, - сказала Катти. - Закажи управляющей системе пятую кабину.
Я послушно коснулся терминала.
_Пункт назначения?_
- Пятая кабина Служения, - хрипло сказал я. Мне было не по себе.
- Не обязательно вслух! - напомнила Катти.
_Ожидайте освобождения. Входите._
Я вошел в открывшуюся кабину. Тага здесь, конечно, уже не было.
Кабина, изнанка пространства, перемещение вне времени... - отчаянно
вытягивал я цепочки слов. Безопасность и надежность. Удобство и
комфорт...
Свет погас, потом последовала синеватая вспышка. Ничего не
изменилось. Я ждал.
_Служение. Пятая кабина. Освободите кабину._
Дверь открылась, я шагнул наружу, непроизвольно ожидая увидеть ряды
вешалок и Катти.
Цилиндр стоял в парке. Было сумрачно, словно что-то исполинское
заслоняло Матушкин свет. На лужайке перед кабиной топтался Таг.
- Выходи, выходи! - энергично позвал он.
На негнущихся ногах я пошел к нему. Цилиндр за спиной сомкнулся.
Рядом с Тагом стояла парочка - пожилая женщина с молодым мужчиной.
Оба очень ярко одетые, лица веселые, но чуть-чуть недовольные.
- Друзья, еще минутку, - извиняющимся тоном сказал Таг. - Еще один
человек.
Я машинально кивнул этим людям, наверное, собирающимся покинуть
Служение, остановился, задрал голову.
Статуя дырявила небо.
Никогда я не видел таких огромных памятников... нет, домов,
выполненных в виде статуи. Человек, мужчина, пожилой, в плаще... -
какие-то отдельные мазки воспринимались сознанием, никак не складываясь
в целую картину. Разум отказывался оценить высоту, но я заметил, что
голова статуи находится наравне с облаками.
- Аллегорическая фигура Наставника венчает собой здание Мирового
Совета, - тоном экскурсовода сообщил Таг. - Построенное более двухсот
лет назад оно является самым высоким зданием Родины. Когда технология
испытания кварковых реакторов потребовала создания комплекса,
превосходящего здание Совета высотой, было найдено компромиссное
решение. Испытательный комплекс был построен, но вначале здание Совета
приподняли на полтора килошага.
- Идемте, ребята! - Катти выбежала из кабины. - Времени мало!
Мы двинулись по парку. До подножия статуи было совсем недалеко,
кабины стояли повсюду. И людей здесь оказалось много. Они бродили по
парку, сидели на скамеечках или просто на траве, любуясь зданием. Не
знаю, что они находили приятного в тени исполинской статуи. Меня лично
это чудовищное сооружение подавляло.
- А, вот почему шестая кабина блокирована, - воскликнул Таг на
ходу. - Экскурсия.
Из цилиндра один за другим выходили дети. Первые дети, которых я
увидел на Родине. Одни только мальчишки. Они выскакивали из кабины с
радостным гомоном, но тут же затихали, сбивались кучками по четыре-пять
человек, жались к невозмутимым Наставникам.
- Первый раз в Служении, сразу видно, - добродушно и немножко
снисходительно сказал Таг. - Я их понимаю.
- Я тоже, - следя за подростками ответил я.
Вот один мальчик подбежал к Наставнику, прижался к нему, что-то
спросил, указывая рукой на здание Совета. Наставник засмеялся, потрепал
его по голове, обнял за плечи.
Нет правил без исключения?
Нет исключений без причины?
Что значит прикосновение в мире, где телесные контакты находятся под
негласным запретом?
Что за сила таится в касании чужой руки? Тепло, любовь, забота,
доверие?
Но ведь это - движущие силы нашей морали. Дружба, любовь,
равенство... говоря поэтически - братство. Зачем табуировать любовь,
зачем ограничивать тепло?
Может быть монополия на любовь - это самое сильное оружие в мире?
Крепостная эра, с ее эпидемиями, чумными и язвенными морами, отучила нас
от телесного контакта. Свела его к минимуму, сделала нарушением хорошего
тона. Но если есть где-то в душе потребность в касании человеческой
руки, если ребенок помнит поцелуи матери, и тоскует по ним в уютных
стенах своего интерната, кем станут Наставники? Единственные, кто может
обнять, утешить, похвалить, приласкать, наказать?
Святыми?
Я замотал головой.
Какие гадкие мысли лезут в сознание! Что со мной творится, я ведь
часть этого мира, плоть от плоти его! И мир мой полон добра и любви -
лишь я, скатившийся в своей амнезии к темным глубинам подсознания, хочу
чего-то запретного, давно отринутого историей...
- Что с тобой, Никки?
Во взгляде Катти была тревога.
- Тяжело быть новорожденным, - ответил я.

Здание Мирового Совета внутри оказалось еще более подавляющим, чем
снаружи. Здесь не признавали маленьких комнат. Анфилада залов, идущих
сквозь постамент "аллегорической фигуры Наставника" была так огромна,
что я бы не удивился летательным аппаратам, курсирующим по помещению. Но
вместо них скользили заурядные транспортные платформы.
- Седьмой зал, у информационных стендов, - сказала Катти. -
Быстрее. Таг, лови платформу!
Людей было много. Люди шли по своим делам, люди озирались,
зачарованно изучая сводчатые потолки, расписанные красочными фресками,
скапливались у колонок терминалов, разбросанных по залу, они пришли сюда
отдыхать и работать. Где-то играла едва слышная музыка, шуршали шаги,
обрывки тихих разговоров сливались в легкий гомон.
Мы подъехали в седьмой зал на платформе, вместе с серьезным,
молчаливым Наставником, явно спешившим по своим делам, и молодыми
ребятами. Те, наверное, просто болтались по центру Родины, и на
Наставника взирали с восторженной почтительностью. На нас, впрочем, тоже
с уважением. Мы явно производили впечатление людей, пришедших сюда не
зря.
Я тоже поглядывал вокруг, особенно на потолочные фрески. В общем-то,
ничего интересного там не было - что-то вроде курса истории в
картинках. От Каменной эры - и далее. Единственное, что я отметил для
себя - подмеченное мной табу на прикосновения сохранялось и здесь.
Только Наставники держали кого-то за руки, только они выносили раненных
из пылающих зданий, наставляли детей и утешали стариков. Порой
Наставники были молоды, порой - стары, а одежда их ничем не отличалась
от одежды окружающих. Но что-то было в самой манере изображения,
позволяющее безошибочно выделить Наставников среди других фигур.
Какое-то благородство позы, мудрость в глазах, доверие, читающееся во
взглядах окружающих.
А ведь сложно, наверное, разрисовывать купола потолков так, чтобы
снизу изображение выглядело правильным и соразмерным. Линии должны быть
нарочито искажены. Картина должна стать фальшивой и несоразмерной, чтобы
издали напоминать правду...
Я потер лоб. Нет, что за гадости лезут в голову?
Особенно поразила меня фреска, занимающая весь потолок шестого зала.
На ней был изображен бушующий океан, острые скалы, затянутое штормовыми
тучами небо. На скалах стояли Наставник и маленький мальчик. Наставник
одной рукой обнимал мальчика за плечи, другой указывал в море, где,
расправив паруса, несся по волнам корабль. Могучие гребные колеса
наполовину высовывались из воды, на мачтах пылали огни. Наверное,
относившаяся к Морской Эре картина должна была означать мудрость
Наставника, указующего подопечному на красоту бури, на отвагу матросов,
схватившихся со стихией... а может быть, на их преступное легкомыслие.
Курс корабля не оставлял сомнений, что через минуту он врежется в скалы.
Но у меня возникла неприятная мысль, что после крушения Наставник и
мальчик спустятся со скал, и примутся растаскивать уцелевшие корабельные
грузы...
Я опустил голову.
Беда...
Личность - это не только уникальный генотип, набор знаний и система
речевой коммуникации. Главное - отношение к окружающему, набор реакций,
который формируется на протяжении всей жизни. И тут, наверное, наиболее
важна последовательность, с которой оцениваются явления окружающего
мира. Что-то должно закладываться в некритичном, бессознательном детском
возрасте, становиться аксиомой, не требующей доказательств и не
вызывающей сомнений. Иначе - беда.
Я утратил именно аксиомы. Социальные нормы, не поддающиеся
разъяснению. И теперь вернуть их обратно почти невозможно. Остается лишь
притворяться.
- Никки!
Вслед за Тагом и Катти я спрыгнул с платформы. Седьмой зал был,
вероятно, в середине постамента. А постамент, я не сомневался, находится
в центре материка. И столб голубого света, бьющий из пола в купол,
пронзающий его, уходящий ввысь, был осью, вокруг которой крутится вся
жизнь Родины.
Здесь оказалось куда меньше людей. Не положено, наверное, слоняться
без дела в этом месте. У столба холодного голубого огня стояли две
фигурки - я узнал Наставника Пера и Гана.
- Мы не опоздали, Наставник? - крикнула Катти. Вместо ответа тот
взмахнул рукой: "Подходите!".
От голубого свечения шел холод. Мне становилось все более неуютно и
страшно. Даже Катти и Таг нервничали, хоть и не им предстояло
отчитываться перед Мировым Советом...
- Вовремя, - обронил Наставник, когда мы приблизились. -
Здравствуйте, ребята. Здравствуй, Катти...
Гаг подмигнул мне, я неловко кивнул в ответ.
- Хорошо выглядишь, Ник, - похвалил меня учитель. - Катти, ты
помогала ему одеться?
- Да, Наставник.
- Замечательно. Я начинаю думать, что ты могла бы справиться с
профессией модельера. Мне казалось, что ты обязательно используешь
ненужные аксессуары - галстук, бант, что-либо подобное...
Катти опустила глаза.
- Я использовала белый бант, Наставник. Ник сам его снял.
- Значит, я прав, - просто сказал Пер. - Что ж, Никки, мальчик
мой, идем? Нехорошо заставлять Совет ждать. Но если ты волнуешься...
- Нет, я готов.
- Дай руку.
Я позволил ему взять мою ладонь. Наставник, ты думаешь, что это
касание наполнит меня уверенностью и прогонит страх? Ты ошибаешься, я
слишком серьезно болен. Я не вижу беды в невербальной коммуникации и не
испытываю от нее восторга.
Хоть я и Ник, но я уже чужой.
Взявшись за руки мы вошли в столб голубого света.

Мне казалось, что это будет какой-то аналог лифта, и мы начнем
подниматься вверх. Может быть на платформе, а то и просто в силовом
поле.
Но голубое свечение лишь обозначало зону мгновенного перемещения.
Большую и роскошную кабину. Команды здесь отдавал Наставник, я даже не
слышал управляющей системы.
Свет вокруг нас померк, сжался, размытые очертания седьмого зала,
лица Катти и ребят исчезли. Теперь казалось, что мы стоим во тьме - так
ярко и празднично сиял мир вне зоны перемещения.
Ведомый Наставником за руку я вышел в зал заседаний Мирового Совета.
Стены не имели очертаний. Точнее они были слишком прихотливые, чтобы
понять их форму. Я скорее почувствовал, чем догадался - зал Мирового
Совета расположен в голове статуи "аллегорического Наставника".
Мозаичный пол проходил где-то на уровне подбородка. Ну да... вот эта
чудовищная вмятина - его нос, этот выступ - полуоткрытый рот,
ребристый купол потолка - волосы. Фигура была прозрачна лишь изнутри,
но и свет Матушки каким-то образом заливал помещение.
Я почему-то вспомнил баню.
Правда сама обстановка скорее напоминала ресторан. Сотня столиков, за
которыми сидели люди, в большинстве своем - Наставники. Некоторые ели,
некоторые просто беседовали за флягой вина или чашечкой дымящегося кофе.
Отдельные группы оживленно спорили.
Здесь решаются судьбы Родины?
Как зачарованный я шел за Пером. Невольно задерживал взгляд на самых
живописных фигурах - вытянувшемся на диванчике длинноносым, темнолицым,
узколобым, с могучими надбровьями человеке, лениво разговаривающим с
присевшим перед ним на корточки... Маленьким Другом! Инопланетянин то ли
успокаивал человека, то ли соглашался с его словами, робко поглаживал
серой лапкой рукав его куртки, заглядывал в запавшие глаза. Кажется, ему
было не по себе в этом зале, он то и дело опускал мордочку в дыхательную
маску, болтающуюся на груди.
А вон Гибкий Друг - свернувшийся узлом на кресле, выставивший на
стол огрызок тела. Покачивающаяся сизая труба напоминала обрубленную
шею. Хохочущий толстяк, сидящий рядом, то и дело поворачивался к Гибкому
Другу и что-то говорил...
Нельзя так думать! Неправильно испытывать к Друзьям насмешливые или
неприязненные чувства!
Мы подошли к столику, за которым сидели двое людей. Широкоплечий
рослый мужчина с распущенными волосами и старая женщина, с такой же как
у Катти прической-щетинкой. Просто, неярко одетые, с доброжелательной
улыбкой поглядывающие на нас.
- Заслуженный врач Родины Ана, Командор Дальней Разведки Биг, -
представил их мой Наставник. - А тебя они знают.
- Не помнишь меня, Никки? - спросила женщина.
Я покачал головой.
- Садись, мальчик, - скомандовала она.
Мы расположились за столиком вчетвером. Биг, не спрашивая, налил и
протянул мне бокал вина из фляги.
- Выпей, Никки. _Расслабься-бди_. Досталось же тебе...
- Он хорошо восстанавливается, - наливая вина себе сказал Пер. -
Ребята молодцы, помогают парню.
- Я знаком с докладом корабля, и прослушал твой рассказ Наставнику,
- сказал Биг. - Твой полет - самое важное событие со дня Ухода.
- Ухода? - переспросил я.
Биг недоуменно посмотрел на Наставника.
- Я пока не занимался с Никки, - невозмутимо сказал Пер. - Вначале
надо принять общее решение о его судьбе.
- Да, конечно, - вздохнул Биг. - Никки, скажи, кем ты себя
чувствуешь?
- Никки Римером, пилотом Дальней Разведки, Прогрессором и
Регрессором.
Они продолжали чего-то ждать.
- Вот только сейчас я не гожусь для этой работы, - добавил я. -
Все исчезло. Все потеряно. Наверное, я просто Никки Ример, которому надо
искать свою судьбу.
- Молодец, Никки, - Биг вздохнул, покосился на женщину.
- Контроль проведен вполне корректно, я полностью поддерживаю выводы
Института Чужих Форм Жизни, - сухо произнесла Ана. - Я не считаю
необходимым санаторный режим или социальное ограничение прав. Однако
возвращение к прежним профессиям...
Она с сомнением покачала головой.
- Как я понимаю, все же остаются сомнения в моей личности, - сказал
я. Биг и Ана удивленно подняли головы. - Учитывая этот фактор, для меня
работа в космосе - нежелательна.
- Мой лучший ученик, - гордо сказал Пер. - Никки...
Он потрепал меня по голове.
- Значит, два вопроса? - резюмировал Биг. - Статус и
профессиональные рекомендации?
- Очевидно, - согласился Наставник.
- Твои предложения?
- Полные права. Новая профессия, исключающая доступ в космос.
- Например?
Пер заколебался.
- Я рискну предложить... у Никки потрясающее чувство
ответственности. Собранность, целеустремленность, терпение. Очень
высокий уровень эмпатии.
- Профессия Наставника? - удивленно воскликнула Ана.
Биг потер переносицу.
- Какое-то время Никки поработает со мной. В обычном режиме
помощника. Далее, если все пойдет хорошо, он получит собственную
группу...
Ана искоса смотрела на меня. Кажется, ей не очень-то понравилось
предложение Пера. Но она промолчала.
- Я помню предложения медицинской группы Совета, - невозмутимо
продолжил Пер. - Вахтовая работа на энергостанциях, в сельском
хозяйстве, санаторный режим...
- Это было лишь одно из предложений! - хмуро ответила Ана.
- Понимаю. И все же думаю, что Никки желательно работать в контакте
с людьми. Там, где он может проявить свои лучшие качества.
Кажется, против этого довода никто возразить не мог.
- Я ручаюсь за него, - добавил Пер.
Ана махнула рукой.
- Хорошо. Медицинская группа поддерживает. Но под вашу личную
ответственность, Наставник.
- Разумеется.
Наступила тишина. Биг, Ана, Пер смотрели на меня. Это что - все?
Решение Мирового Совета принято?
- Спасибо, - сказал я. - Я оправдаю доверие Наставника и Совета.
- Ни у кого нет возражений? - громко спросил Пер. И я вдруг
заметил, что во всем зале совета царит полная тишина. Все смотрели на
наш столик. И, вероятно, слышали всю беседу!
- Только под вашу ответственность, Пер...
Голос раздался совсем рядом. Но говорил тот узколобый человек, что
беседовал с Маленьким Другом, лежа на диване.
- Разумеется, - так же как Ане, ответил Наставник.
- Решение принято, - Биг кивнул мне. - Ник, если Дальней Разведке
потребуются твои консультации, мы обратимся за помощью.
- Да, - прошептал я. - Конечно.
- Удачи, - пожелал Биг.
Пальцы Наставника легли на мое плечо.
- Никки, идем. Не стоит задерживать Совет.
Я встал, кивнул Ане. Старая женщина была явно недовольна решением, но
все же улыбнулась мне. Словно по обязанности.
Все?
Все!
На меня уже никто не смотрел. Нет, любитель полежать на диванчике
провожал меня задумчивым взглядом. И Биг добродушно помахал рукой вслед.
- Вопрос экологической службы Западных пустынь... - разнеслось над
залом. - Запуск кварковых реакторов, осуществленный в рамках программы
Ухода, нанес серьезный ущерб реликтовым...
Голубое сияние погасило звук.
Я посмотрел на Наставника. Его лицо было очень серьезным. На лбу
выступили капельки пота.
- Могли быть куда более неприятные решения? - спросил я.
Собственный голос казался чужим. Искаженным и тихим. Помимо голубого
света здесь действовало какое-то поле.
- Да.
Мы переместились. Обратно в седьмой зал - я увидел ожидающих друзей.
- Ты рискуешь, Пер?
Наставник повернул голову. Рывком, словно разрабатывая ржавые
шарниры.
- Надеюсь, что нет.
- Что могло стать худшим вариантом?
- Нельзя долго находиться в транспортной зоне, - сухо сказал Пер.
- И все-таки?
- Санаторий, - Наставник потащил меня за собой, и я подчинился.

При других обстоятельствах я побродил бы по залам Мирового Совета.
Роспись потолков, несмотря ни на что, была очень любопытной. Да и просто
понаблюдать за посетителями казалось достойным занятием.
Но сейчас на меня слишком давило недавнее пребывание в зале
заседаний. Мы встали на свободную платформу, Катти задала курс к выходу.
- Ты чем-то смущен, Никки? - спросил Пер. Не стоило удивляться
проницательности Наставника, а возражать - тем более.
- Немного. Двумя вещами.
- Я попробую развеять твои сомнения.
- Никто не спросил моего мнения, Наставник. Совет решал, чем я буду
заниматься остаток жизни, но никто не поинтересовался моим мнением.
- Понятно, - Пер глянул на Катти, та понимающе кивнула. - Что еще?
- Не представляю, каким образом две сотни людей могут контролировать
судьбы человечества. Тем более в такой обстановке... бесконечного
чаепития.
- Два вопроса, как правило, содержат взаимный ответ, мальчик.
Я пожал плечами.
- Никки, Мировой Совет принял решение, опираясь на мнение хорошо
знающих тебя людей. Ана, Биг, я - мы достаточно ясно представляем,
какая профессия, какая судьба позволит тебе жить полноценно. Случайный
выбор жизненного пути был изжит еще в Крепостную эру, после формирования
институтов Наставничества. Сейчас наша цивилизация состоит из людей,
занимающих свое место. Понимаешь? Мировой Совет не вмешивается в мелкие
проблемы, поскольку это не нужно. Они разрешаются на уровне отдельной
личности, на уровне Наставника и подопечного. Вот почему обстановка
заседаний Совета не требует ложной торжественности и сосредоточенности.
Какая разница, как люди будут преодолевать информационный поток - сидя
перед терминалами, или попивая кофе?
Я молчал. Да, он был прав.
Но почему я не верю в правду?
- Никки, твое сознание испытало психическую регрессию, - сказала
Катти. - Бегство в детство. Ты спрятался от мира, вернувшись к
эмоциональным реакциям подростка. Все мы в детстве испытывали такие
сомнения. "Почему Наставник советует мне быть врачом, если я хочу стать
модельером? Почему Мировой Совет не начинает полномасштабных операций с
Дальними Друзьями, ведь это так интересно!" Нам пришлось повзрослеть,
понять законы развития общества, усвоить уроки истории. И все стало на
свои места.
Молчаливый Ган кашлянул и неуверенно добавил:
- Тебе придется взрослеть, Никки. Наверное, это легче будет сделать
рядом с Наставником.
Все. Мои друзья решили за меня. Согласились с Мировым Советом и
Пером. Безоговорочно поддержали их. Мелкие проблемы решаются на уровне
Наставника и подопечного, а мое мнение - это мелочь.
Нет, я ничего не имел против профессии Наставника! Как и против
профессии диспетчера энергостанции или оператора сельскохозяйственных
машин. Я не знал их минусов. А в профессии Наставника, скорее, были
сплошные плюсы.
Но дурацкая психическая регрессия заставляла меня мысленно
протестовать. Словно всю жизнь мне навязывали какие-то роли, и я был
вынужден подчиняться, а сейчас, снова, все повторяется...
Платформа остановилась у дверей первого зала. Мы пошли к выходу. Пер
поглядывал на меня, в отличии от ребят, полностью довольных принятым
решением, он чувствовал напряжение.
- А не махнуть ли нам в Матушкин Свет всем вместе? - неожиданно
спросил он. - Я поговорю, вас заменят на работе.
- Наставник, это здорово! - воскликнула Катти.
- Никки будет очень полезно ваше общество, - продолжал рассуждать
Пер. - Вы с Тагом уже неплохо ему помогли. Если еще и Упрямец Ган
подключится...
Ган смущенно улыбнулся.
- Решено, - бодро сказал Пер. - А, Никки?
Не надо давать лекарство насильно, Наставник... Я не сказал этого
вслух, конечно же. Но он почувствовал.
- Хочешь, побродим в парке, Ник? Или сразу отправимся в интернат?
Не надо сластить пилюли, Наставник. Это не та свобода выбора, о
которой я мечтаю.
- Здесь слишком сумрачно, Наставник, - ответил я. - Лучше
отправимся в Матушкин Свет.

Кабины как транспорт - это очень удобно. Даже странно, что в моей
душе не осталось никаких приятных ассоциаций связанных с ними. Может
быть, нечасто доводилось пользоваться?
- Вторая кабина интерната Матушкин Свет, - сказала мне Катти. -
Давай. Учись.
Мне предоставили право первому пройти сквозь пространство. Я
оглянулся на Пера, тот закивал.
Ну ладно.
Я коснулся терминала, уже привычно ощущая вязкую массу коллоидного
активатора. А если отправиться в другую кабину? Куда-нибудь на
побережье, к морю? Вот удивятся мои друзья, не найдя...
_Уточните пункт назначения._
- Вторая кабина интерната Матушкин Свет, - пробормотал я. Испуг был
внезапным, и очень обидным. Нет, не гожусь я на роль возмутителя
спокойствия.
_Входите._
Синяя вспышка под ногами. За мутными стенами цилиндра, казалось,
ничего и не изменилось.
_Выходите._
За дверью тоже был парк. Но совсем другой. Вокруг статуи Наставника в
Служении все казалось слишком правильным, аккуратным, выровненным,
окультуренным. Прямые дорожки, невысокие, стриженные деревья. А здесь -
настоящая чаща. Много реликтовых елей, с синеватыми иголками в руку
длинной. Заросли можжевельника. Одна-единственная, посыпанная песком
тропинка, уходящая в лес. Воздух - густой от смолистого запаха
деревьев, живой.
Мне вдруг стало легко.
Я отошел от кабины, огляделся. Вдали, там, куда вела тропинка,
проглядывали светлые стены зданий. Тишина, лишь легкий стрекот в кустах.
То ли насекомое, то ли птица - подсознание ничего не подсказало. Из
кабины пока никто не появлялся, может быть возникла заминка, может быть
- мне разрешили побыть одному.
- Здравствуйте.
Я оглянулся - из кустов проглядывала детская мордашка.
Перепачканная, и любопытная.
- Привет, - сказал я. - Выбирайся.
- А вы один прибыли?
- Нет, с друзьями и Наставником.
Мальчик покосился на кабину. Решил:
- Тогда я побегу.
Пожав плечами я сказал:
- Ну, беги.
Но мальчишка медлил.
- Я занятия пропускаю! - выпалил он наконец, явно в восторге от
собственной смелости.
- Молодец, - искренне похвалил я.
Кажется, он растерялся. Помедлил, потом кусты зашуршали, и между
деревьями мелькнула маленькая, улепетывающая фигурка.
Да, великолепный из меня Наставник. Как из песка посох...
Ну куда же я могу деть свои примитивные, ненормальные реакции?
Сквозь пластик кабины пробился свет. Дверь открылась, вышел Пер.
Пристально посмотрел на меня:
- Ты один здесь?
- Да, - не колеблясь солгал я. Так беззаботно, что Наставник,
похоже, поверил.
- Узнаешь что-нибудь, Никки? Сердце отзывается?
- Нет. Но мне здесь нравится.
- И то хорошо, - вздохнул Пер. Подошел ко мне. Походка у него и так
была бодрая, молодая, а сейчас - вообще стала пружинистой, энергичной,
словно сосновый воздух влил в него силы. - Тебе не могло не понравится,
Никки.
Из кабины вышла Катти, потом Таг, потом Ган. На их лицах появлялся
такой восторг, что мне стало завидно.
- Я год здесь не была, - воскликнула Катти. - Ребята, все как
раньше! Даже у стрекотунчика гнездо на прежнем месте!
Покосившись на кусты я попытался разглядеть гнездо неведомого
стрекотунчика, но так ничего и не высмотрел.
- Сейчас хорошее время, - сказал Пер. - У маленьких -
послеобеденный отдых. У старших - занятия или _подготовка-к-труду_.
Никого не побеспокоим.
Мы пошли по тропинке. Я замечал, что все поглядывают на меня, словно
ждут, что свершится чудо, и я воскликну "Помню! Вот дерево, на которое
мы лазили в детстве! Вот куст, о который исцарапался Ган!"
Можно, в общем-то, что-то подобное сказать. Наверняка окрестности
кабины служили местом детских игр, пряток, здесь сооружали тайные домики
и прятали секретные записки. Мальчик, карауливший у кабины случайных
гостей, был тому отличным доказательством. Но мне не хотелось лгать,
даже ради удовольствия друзей.
Они и сами скажут все, что я мог бы придумать.
- Никки, ты помнишь, мы тут играли в Регрессоров! - сказал Таг. -
Ты прятался в засаде, и сбил арбалетной стрелой берет с Гана! Катти
потом за тобой полдня гонялась по парку!
- И догнала? - заинтересовался я.
Таг вздохнул.
- Вроде бы, да... Катти, ты ведь его догнала?
- И едва не утопила в озере, - мрачно сказала Катти. - Что на тебя
тогда нашло, Ник, ты же всегда в играх был осторожным!
- У Никки от природы склонность к импульсивным поступкам, - обронил
Наставник через плечо. - Я долго учился гасить эти порывы.
Они еще о чем-то болтали. Вспоминали какие-то игры, состязания, обиды
и примирения, происходившие вот тут... вон там... поодаль...
поблизости...
Но мне эти воспоминания не давали ничего, кроме грусти.
Детство и юность - украдены. Настоящее - сплошные загадки. Будущее
- в тумане.
Я так стремился на Родину! Я надеялся, что она вернет мне меня
самого. Но чудес не бывает. И этот мир, такой добрый и благоустроенный,
такой теплый и радостный - чужой для меня.
Чужой навсегда.
Деревья расступились, мы вышли к зданиям интерната.
Первым моим впечатлением был покой. Здания - очень старые, сложенные
из шершавого камня, когда-то, наверное, белого, а сейчас потемневшего.
Стены оплетены вьюнками, сквозь зеленые стебли, усыпанные мелкими
оранжевыми цветами, проглядывают желтые, высохшие. Рядом с окнами, почти
все из которых открыты нараспашку, стебли вьюнков казались какими-то
подерганными, с ободранными листьями и цветами. Понятненько...
- Я любил выбираться ночью из интерната через окно? - спросил я, ни
к кому конкретно не обращаясь.
Ган и Таг смущенно переглянулись.
- Мы все это любили, - признался Ган. - Ты вспоминаешь?
- Сомневаюсь, - сказал я.
Вдоль стен были разбиты клумбы. На них как раз возилась стайка
малышей в трусиках и маечках. Выдергивали сорную траву, поливали цветы
из маленьких леек. Увидев нас они прервали свою _подготовку-к-труду_ и
загалдели. В первую очередь их восторг относился к Наставнику Перу, но и
нам досталась своя порция "здравствуйте!" и "вы надолго приехали?"
Пера мгновенно облепил десяток детей. Он стоял, гладя растрепанные
головки, серьезно отвечая на какие-то вопросы, сам расспрашивая малышей.
Это было очень трогательно. Только какой-то маленькой девочке не хватило
места рядом с Наставником, и она крутилась вокруг, стараясь попасть под
касание ласковых рук Пера. Потом, сообразив, что к Наставнику ей не
пробиться, остановилась и обиженно, насуплено, посмотрела на нас.
Я, в общем-то, никакого значения своему поступку не придал. Просто
улыбнулся малышке и погладил по голове.
Какое-то мгновение девочка недоуменно смотрела на меня. Потом
прижалась к ноге, словно требуя новой ласки.
От Пера стали отлипать малыши и пробиваться ко мне.
Мы с Наставником молча смотрели друг на друга.
- Это будущий Наставник Ник, - громко сказал Пер. - А теперь - за
_подготовку-к-труду_! Вы же хотите, чтобы ваши Наставники гордились
вами?
Мимо неохотно расходящихся детей мы прошли к входу в здание.
- Ты станешь хорошим Наставником, - тихо сказал Пер. - Не
сомневаюсь, через десять-двадцать лет ты будешь в Мировом Совете.
Только... не спеши.
- Я не спешу.
- Ты очень эмоционален, Никки. Ты молод и энергичен. Но тебе еще
предстоит учиться.
- Я знаю.
В интернате были обычные двери, а не тепловые завесы. Все здесь
дышало стариной. Толстые ковры на полу, картины на стенах - не такие
эпические, как в залах Совета, а обычные красивые пейзажи. Потертые
кресла в вестибюле. Неизменные экраны с терминалами. В закутке у входа,
под старинным, надраенным медным колоколом, стоял маленький мальчик.
Наверное, это был какой-то ритуальный пост, он даже не шелохнулся при
нашем появлении, лишь едва заметно скосил глаза, стараясь разглядеть
гостей.
- Привет... Лотти, - с едва уловимой заминкой сказал ему Наставник.
Мальчик заулыбался.
- Здравствуйте, Наставник!
- А с гостями кто будет здороваться? - укоризненно спросил Пер.
- Здравствуйте! - воскликнул мальчик.
Мной все сильнее и сильнее овладевало ощущение нереальности
происходящего.
Это - не мой дом!
Я не мог расти здесь!
Под дозированной лаской Наставников, выдергивая сорняки на грядках,
выбираясь по ночам из окон в коротких поисках свободы... это не я! Не я!
Мы поднимались по широкой лестнице, где золотистые прутья прижимали к
ступеням протертую дорожку, здоровались с детьми, моющими окна и полы на
этажах.
Гигиена. Я понимаю.
- Вон дверь нашей комнаты, Никки! - воскликнул Таг. Мне даже
показалось, что от волнения он готов схватить меня за руку. Катти
глянула на дверь без особых эмоций, Ган флегматично кивнул.
- Вначале ко мне, - покачал головой Пер. - Посмотрим, где вас
можно поселить. Может быть... - он не докончил.
Наставник жил на четвертом этаже. Мне показалось, что ему не очень-то
легко подниматься по лестнице, но здесь лифтов вообще не было.
- Входите, ребятишки, - отпирая касанием ладони свою дверь сказал
Пер. - Входите.
Комната была большая и светлая. Вот и все, пожалуй, что можно сказать
о ней. Узенькая кровать, прибежище аскета, огромный экран терминала, два
кресла у стола, полки с книгами и вещами... Мое жилище казалось
уменьшенной копией этой комнаты.
Впрочем, одно отличие нашлось. Свободная от мебели стена была пестрой
от крошечных фотографий. Они были раскиданы без особого порядка,
группами по четыре-пять. Детские лица.
Много подопечных вырастил Наставник Пер.
Я замер у стены, скользя взглядом по улыбающимся детским лицам,
надеясь - и боясь, узнать свое.
Но вначале я увидел маленького Тага. В детстве он был более
светловолосый, но я его узнал. Гана тоже, без труда. В этой группе
фотографий остались еще два мальчика. Один - ярко-рыжий, веснушчатый,
про таких говорят "Матушка их любит", улыбающийся во весь рот.
- Инка? - спросил я.
- Инка, - тихо подтвердил Наставник. - Он погиб... остался там...
прикрывая Уход.
- Таг мне рассказывал, - кивнул я.
Значит вот это - я?
Кажется, единственный не улыбающийся ребенок на всей стене.
Насупившийся, даже напряженный.
Вряд ли Наставник не мог улучить другой момент, чтобы снять мое
изображение. Видно, это показалось ему более правильным, правдивым.
- Я всегда был такой серьезный? - спросил я.
- Как правило, - согласился Наставник. - Даже когда проказничал.
Он еще мгновение смотрел на фотографию Инки, потом отошел к
терминалу. С нарочитой бодростью воскликнул:
- Значит так, двенадцатая группа! Вы в гостях у интерната на трое
суток!
- Ура, - серьезно сказал Ган.
- Гостью из... э...
- Седьмая группа, Наставница - Сени Аруано, - напомнила Катти.
- Гостью из седьмой группы это тоже касается.
- Ура, - согласилась Катти.
- Временную работу вам найдем, - Пер вздохнул. - Медобследование
никогда лишним не будет, лекция ребятишкам о чужих формах жизни - тоже.
Ну а тебе, Ган, придется порыться в наших управляющих системах.
- Все то же старье стоит? - солидно поинтересовался Ган.
- А нам сверхбыстрые системы ни к чему, в общем-то, - пожал плечами
Пер. - Так, где бы вас поселить...
Он коснулся терминала. Экран засветился.
- Ваша комната занята, - с сожалением сказал Наставник. - Ох, ну и
бардак у этой группы...
Я сделал несколько шагов к столу.
На экране была узкая, длинная комната. Вид сверху. Четыре кровати, на
двух - раскиданная одежда. Брючки, рубашки, белье. Продырявленный
камешек на нитке. Изображение все время двигалось, наплывало, отступало,
в него попадали стены, дверь, окна, словно камера жадно и пристально
вглядывалась в чужой дом. Вот хищный быстрый наплыв - раскрытая
тетрадка. Камера скользнула вдоль строчек, разворачиваясь, чтобы удобнее
было читать. Кажется - стихи.
- Их Наставник... по-моему, Дон...
Пер покосился на меня.
- Что с тобой, Никки?
Я молчал.
- Кстати, первый тест, - старик заулыбался. - Как бы ты справился
с этой ситуацией и приучил ребятишек к порядку?
Изображение опять сменилось. Камера заглянула в санитарный блок,
неодобрительно задержалась по скомканных и брошенных в угол носках...
- В первую очередь я бы не подглядывал в чужие комнаты, - прошептал
я.
Наступила мертвая тишина.
- Это не чужая комната, Никки! - отчеканил Наставник. - Это
подопечные нашего интерната.
- Они знают, что за ними наблюдают?
- Разумеется! Разумеется, нет!
Камера брезгливо заглянула в унитаз и поплыла прочь из санитарного
блока.
- Это гнусно, - сказал я. Оглянулся, ища в лицах друзей поддержки.
Нет, не дождусь.
- Что гнусно, Никки!? - возмущенно воскликнул Пер. Дряблое
старческое лицо задрожало в немом возмущении. - Гнусно - не позволить
малолетним сорванцам смыться из интерната на космодром? Гнусно -
пресекать недостатки в самом начале? Гнусно - увидев, что дети болтают
заполночь, включить инфралучи и дать им выспаться перед новым чудесным
днем?
Меня чуть наизнанку не вывернуло. Руки задрожали.
Вот теперь я верю, что страдал импульсивностью...
- Гнусно следить, - сказал я. - Гнусно следить и повелевать.
Строить знания на обмане. Доброту - на доверии.
- Ты не прав, Никки, - мрачно сказал из-за спины Ган.
- Нельзя так, Ник! - примиряюще поддержал его Таг. - Извинись...
Мне - извиняться?!
Лишь Катти молчала...
- Когда ты станешь Наставником, - прошептал Пер, - ты поймешь...
- Я не буду шпионить!
- Тогда ты не сможешь помочь детям.
- Тогда я не буду Наставником!
Старик затряс головой.
- Опомнись, мальчик! Я ручался за тебя перед Советом!
- Зря!
- Ты же знал, что вся территория интерната наблюдается! Все это
узнают, становясь взрослыми! Все понимают, что это нужно!
- Я - не все!
- Если бы Сени Аруано не проследила за девочками, одевающими кукол,
и не помогла Катти осознать ее талант врача и художественную
бездарность, Катти сейчас была бы никому не нужным, мучающимся
собственным бессилием, модельером! - рявкнул Наставник. Перевел
дыхание. - Если бы я не читал твои юношеские стишки, ты вырос бы
никчемным поэтом! Читал бы на площадях... - он наморщил лоб, - "Тысячи
птиц летят на огонь, тысячи слепнут, тысячи бьются, тысячами погибают
птицы, тысячи трупиков остаются..."
- Раз это так бездарно, - очень спокойно спросил я, - почему вы
помните их до сих пор?
- Это мой долг - помнить все неудачи подопечных!
- Я тоже помню, - неожиданно сказала Катти. - Как сейчас помню,
как ты читал, Никки... "И смотритель не может все это стерпеть, не может
смотреть, как гибнут его любимцы. "Да пропади оно пропадом!" - он
говорит. И гасит маяк. И маяк не горит. А в море корабль налетает на риф
- корабль, плывущий из тропических стран, корабль, везущий тысячи птиц,
тысячи птиц из тропических стран. Тысячи тонущих птиц."
- Ерунда, - резко сказал Наставник. - Катти помнит, потому что
твои отношения с ней всегда были излишни эмоциональны. Но ведь никто
этому не препятствовал! Вы были признаны гармоничной парой, и на все
ваши детские шалости...
- Вы подлец, Наставник, - сказал я. И ударил его по щеке.
Несильно.
Без желания причинить вред этому старому человеку.
Но в полной уверенности, что приходит момент, когда легкий удар по
щеке заменяет долгие и сумбурные выражения неприязни.
Пер шатнулся, словно я бил в полную силу. Прижал ладони к лицу.
А мои руки заломили за спину.
Я оглянулся - Таг и Ган держали меня, неумело, но старательно. Куда
подевалась их неприязнь к прикосновениям!
- Не стоит, - сказал я. - Больше я его бить не собираюсь.
Но они не отпускали.
Мне хватило бы пары секунд, чтобы вырваться. Раскидать их, причинить
сильную боль и повреждения.
Но я не собирался драться с друзьями, даже если они не правы.
- Тысячи тонущих птиц... - прошептала Катти, медленно отступая в
угол комнаты. - Тысячи тонущих птиц...
Наставник отнял руки от лица. Щеки у него раскраснелись, но не от
удара, а от волнения, равномерно. Румянец ему даже шел.
- Ты моя самая большая неудача, Никки, - сказал он.
- Я единственный из твоих подопечных, кто остался человеком, -
ответил я. Подумал, и поправился: - Стал человеком. Вопреки.
- Никки... - выдохнул под моим ухом Таг. - Проси прощения, Никки!
- Тебе обеспечен санаторный режим, Ник, - сказал Наставник. -
Пожизненный санаторный режим.
- Я обдумаю эту перспективу, - пообещал я.
- А мне - позор... - Пер опустил глаза. - Позор на старости
лет... на весь остаток жизни...
- И этот вопрос я постараюсь решить, - сказал я. Холодное бешенство
судорогами сводили мышцы. Мне казалось, что стоит Тагу и Гану схватить
меня покрепче, попытаться ударить, и что-то произойдет. Что-то страшное
и манящее одновременно...
Но они просто держали меня. Два моих несчастных друга, на глазах
которых свершилось чудовищное кощунство.
- И смотритель не может все это стерпеть... - произнесла в
отдалении Катти. Засмеялась захлебывающимся, плачущим смехом.

Предыдущая страница 16 Следующая страница


17 Сергей Лукьяненко

Часть четвертая. ЧЕЛОВЕК.

Глава 1.

Камера совсем маленькая. Четыре на четыре шага. У Алари было
просторнее.
Да еще половину места занимает кровать.
Даже ходить невозможно. Встать, развернуться, отжаться от пола...
Снова лечь. Правда, говорят, что это недолго. Решение будет принимать не
Мировой Совет. Это ведь мелочь. Решение примет Наставник Пер. Быстро и
справедливо. Другие Наставники подтвердят или изменят приговор.
Мне сообщат о результатах.
Самое смешное, что это называется _покаянием Наставника_.
Я формально невиновен. Я лишь плохо воспитан.
На стене экран, но он не работает. Терминала нет.
Четыре на четыре шага, а если не ходить по кровати - то два на
четыре.
Но говорят, что это недолго...
Экран засветился, когда я валялся на кровати, глядя в серый потолок с
единственным тусклым плафоном. Как предусмотрительно, даже в интернате
есть вполне надежная тюрьма. Только называется она - изолятор...
- Я виновен в неудачном воспитании Ника Римера...
Покосившись на экран я отметил, что Наставник Пер и впрямь выглядел
несчастным. Как мне объяснили, трансляция будет идти для всех
Наставников Родины. Они извлекут полезные уроки из рассказа Пера...
- Нет ничего страшнее, чем подопечный, поднявший руку на
Наставника... - полушепотом сказал Пер. - Каким может быть его
следующий поступок? Унизить женщину? Ударить ребенка?
- Врешь, скотина, - равнодушно сказал я экрану.
Но Пер меня не слышал. Сейчас, во всяком случае. Я находил
мстительное удовольствие лишь в том, что позже он просмотрит запись.
Наверняка меня снимают.
- По мнению врачей Ник Ример страдает от психической регрессии,
вызванной амнезией, - продолжал Пер. - Он вернулся к эмоциональным
реакциям ребенка. Но и это не оправдывает меня. Значит, слишком поздно я
откорректировал те ненормальные стороны его личности, которые привели к
беде. Импульсивность, нетерпимость, самоуверенность...
Я засмеялся. Может быть теперь детей станут отдавать в интернаты еще
раньше?
- Я прошу наказания для себя, - произнес Пер. - Наказания...
общепланетного порицания. Прошу снисхождения к своему ученику...
перевода его на санаторный режим неопределенной длительности.
- Меняю санаторий на порицание, - сказал я. - Фарисей...
Наставник на экране склонил голову. Он ждал.
- Решение принято, - произнес женский голос. - Наставник Пер, ваша
работа признана неудовлетворительной. Вам дается возможность искупить
свою вину работой в интернате "Белое море".
- Спасибо, - прошептал Пер.
- Подопечный Ник Ример, ваше поведение признано асоциальным и
опасным. Вам определен санаторный режим на неопределенный срок без права
пересмотра решения. Вы имеете право высказать свое мнение, вас услышат.
Это становилось забавным.
- Вам не кажется, что вы все не правы? - спросил я.
- Общество не может ошибаться.
- Почему же?
- Ошибки - это отклонения личности от законов общества. По
определению общество свободно от ошибок.
У меня появилось подозрение, что я говорю с машиной.
- А если неверны исходные определения?
- Вывод о неправомерности системы может быть сделан лишь при выходе
за ее рамки. Вы находитесь в обществе, Ник Ример.
- Я нахожусь под замком, - ответил я.
- Вы все сказали?
Я немного подумал.
- Да, абсолютно все.
- Решение принято и доведено до всеобщего сведения.
Экран погас.
Как быстро и печально завершилась моя карьера Наставника!
Минут десять я ждал, потом, решив, что за мной придут нескоро, улегся
поудобнее, и попытался заснуть. Разумеется, немедленно открылась дверь.
За мной пришли Ган и Таг.
То ли принято поручать конвойные миссии друзьям преступника, то ли
никто из Наставников не захотел марать об меня руки.
- Ример, вставай, - произнес Ган. В руках у него было оружие.
Маленький серебристый пистолет.
- Как называется эта штука? - спросил я, поднимаясь.
Гану было не по себе. Ему очень трудно приходилось. Вот только жалеть
его, находясь в моем положении, казалось неестественным.
- Это мышечный релаксатор, Ример. Он используется в медицине при
судорожных состояниях. Вызывает временное отключение мускулатуры.
- Как удобно, да? - я усмехнулся. - А знаешь, на моем кораблике
ведь тоже не было оружия. Я пожег корабли _не-друзей_ самыми мирными
средствами...
- Ример, ты болен. У людей давно нет необходимости в оружии.
- Конечно. При таком количестве мирной техники...
Я прошел мимо них в коридор - Таг и Ган отступили, оказавшись за
моей спиной.
- Ример, иди вперед, мы будем указывать направление.
- Ты уже забыл мое имя, Ган?
- Ник, не надо, - попросил Таг. - Ты ведь понимаешь, что ограничен
в правах.
- Да, наверное. Куда мне?
- На выход. И к транспортной кабине.
Госпиталь, где находился изолятор, пустовал. Мимо прозрачных стен
палат, с тщательно заправленными кроватками, мимо огромной, сверкающей
белизной операционной, мы вышли в общий коридор, прошли к дверям. Под
медным колоколом на входе застыл все тот же маленький мальчик. На меня
он уставился почти со священным ужасом.
Бедолага Лотти, сколько же длится твоя безумная вахта на входе в
интернат...
- Ри... Ник, обещай, что не попытаешься бежать.
- С чего это?
- Я не хочу пугать детей видом оружия.
- Хорошо, - согласился я. - Прячь.
- Я недалеко спрячу, - сообщил Ган.
Вот тут я начал хохотать. Да что же они, до сих пор играют в
Регрессоров?
Так мы и покинули Матушкин Свет, трое друзей, один веселящийся, а
двое еще обдумывающие шутку...

Мне было немножко жалко, что так и не появилась Катти. Было приятно,
что не появился Пер. Где-то у кромки деревьев я оглянулся на здания
интерната, и мне показалось, что за мгновенно помутневшим окном на
четвертом этаже мелькнула фигура Наставника. Что ж, не будем прощаться.
Обратный путь к кабине показался мне короче. Уже стемнело, и Таг с
Ганом старались держаться ближе, нервничали. Ну да, вдруг я рванусь в
чащу, спрячусь, и буду ночами пугать детей, оглашая мирный парк воплями
и звуками пощечин...
Хорошее слово - пощечина. Придумается же такое. Емко и обидно.
- Ник... - неуверенно сказал Таг за моей спиной. - Ник, ты слышишь
меня?
- Да.
- Мы попробуем поставить вопрос о пересмотре решения. Через год,
два. Если твое выздоровление пойдет хорошо.
- Что такое санаторий, Таг?
- Место, где лечат асоциальные наклонности.
- А как лечат?
- Я не знаю, Ник.
- Санаторий - он один, на всю Родину?
- Нет, конечно.
- Значит асоциальных - много?
Они долго молчали. Потом Ган сказал:
- Этого мы не знаем, Ник. Это не принято обсуждать.
- Хорошо живете, ребятки.
Кажется, кто-то из них вздохнул.
- Ты был не прав, Ник, - сказал Таг. - Ты поступил очень
неправильно. Отвратительно.
- У меня будет время сменить мнение. Или укрепиться в нем. Вы
станете меня посещать?
- Я не знаю, возможно ли это, - признался Таг.
- Ладно, захотите, узнаете. Найти-то меня сумеете?
- Твой санаторий называется "Свежий ветер". Мы запомним.
- Приятное название, - согласился я.
Сквозь деревья пробился слабый свет. Кабина мерцала, светился
пластик, по нему скользили бледно-сиреневые всполохи.
- Мы любили в детстве приходить сюда, - сказал я. - Спрятаться в
кустах, и смотреть на этот свет. И мечтать, что кто-нибудь прибудет в
интернат, и с ним можно будет поболтать. Подставить голову под ласковую
руку. А может быть, нас захотят навестить родители. Хоть это было бы
совершенно нереальным событием.
Тишина за спиной.
- Ты вспомнил? - спросил Таг.
- Нет, ребята. Я знаю, что так было.
- Почему?
- Потому что я больной, асоциальный тип.
Остановившись у кабины я немного полюбовался переливами света.
Спросил:
- Ну, какой номер кабины в "Свежем ветре"?
- Там всего одна кабина, - Таг замялся, и неловко добавил: - Ты не
сможешь воспользоваться терминалом. У тебя сняты социальные права.
- Тогда давай, работай.
Он прошел к кабине, коснулся активатора. Двери открылись.
- Не будем прощаться? - спросил я.
Ребята молчали.
- Передайте привет Катти, - сказал я. - Скажите, что я сожалею,
что так все вышло. Но иначе поступить я не мог.
- Ну почему, почему, Ник? - с мукой в голосе воскликнул Таг.
- Да потому, что подлецов надо бить по морде. Невзирая на
последствия.
Было уже совсем темно, и я не увидел их лиц. Вошел в кабину, поднял
руку, прощаясь.
_Односторонний переход. Санаторий "Свежий ветер"._
- Валяй, жестянка, - буркнул я.
Под ногами вспыхнуло, и тьма за кабиной слегка развеялась.
Вот я и прибыл.

...Санаторий так назвали не зря. Ветер здесь был свежий. Даже
слишком.
Я стоял по щиколотку в снегу. Ледяная крупка секла лицо. Не очень-то
к месту здесь мой костюмчик. Но остается порадоваться, что я не в шортах
и рубашечке с коротким рукавом.
Цилиндр транспортной кабины казался единственным признаком
цивилизации на этом бескрайнем снежном поле. Небо было затянуто серой
мглой, едва-едва светлеющей на западе под последними Матушкиными лучами.
Я обернулся налево, направо - в мгновенной панике, что так все и было
задумано. Одинокая кабина посреди снежной пустыни. И "социальные права"
сняты.
Впрочем, они бы мне ничем не помогли. На кабине вообще не оказалось
терминала. Дорога в один конец.
Я сделал шаг, другой, ощущая, как заползает в ботинки сухой
рассыпчатый снег. Провалился по колено.
- Это что же... - прошептал я. Так нелепо и безнадежно! - Подлецы!
И увидел редкую цепочку огоньков на горизонте.
Значит, жизнь наличествует...
Там стоят какие-то вышки или башни. Довольно далеко. Идти к ним?
Я еще раз окинул взглядом аккуратный круг огоньков. Похоже, они
что-то ограждали.
То ли транспортную кабину, то ли...
Шагах в двухстах, полузасыпанные снегом - вот почему я их сразу не
увидел, тянулись низкие, невзрачные здания.
- А вот и санаторий, - сказал я вслух, ловя ртом снежные брызги. -
Пришло время отдыхать, Никки...
Идти по снегу было трудно. И самое главное - обидно. В глазах до сих
пор стояли аккуратные городские улицы, тропинки интерната. Тело еще
помнило летнее тепло. Здесь - словно изнанка мира.
Холод и ночь.
Спасибо, Наставник.
Наконец я добрел до зданий - рифленые стены, темные окна, плоские,
украшенные сугробами и наледью крыши. Однако у дверей снег был утоптан,
и это давало надежду.
Ну...
Выбирать было не из чего и я подошел к ближайшей двери. Коснулся ее
ладонью - никакого эффекта. Толкнул - открываться наружу она никак не
могла, при таких снегопадах это просто неразумно, утром не выйдешь...
Интересно, а откуда я это знаю?
Впрочем, неважно. Что же мне теперь, замерзать? Бегать от здания к
зданию?
Я пнул дверь, забарабанил в нее кулаками, не чувствуя боли в
застывших пальцах. Прошло не меньше минуты, прежде чем раздался щелчок,
и дверь скользнула в стену.
Просторный тамбур. Ослепительные лампы под потолком. Кубический
решетчатый предмет у двери - я сразу почувствовал идущее от него тепло.
И коренастый пожилой мужчина, открывший мне двери.
Он был лысый, и съехавшая на затылок вязанная шапочка демонстрировала
какие-то подсохшие лишаи, покрывающие голову. Глазки маленькие,
светло-голубые, буравящие насквозь. Лицо смуглое, скуластое. Одет в
какие-то толстые бесформенные одежды грязно-серого цвета.
- Пришел? - поинтересовался мужчина.
Значит, меня ждали. И предоставили добираться от кабины самому,
прекрасно понимая, что я могу просто не заметить зданий.
Я шагнул вперед, отстраняя мужчину. Тот молча посторонился.
Сев перед кубом нагревателя я протянул к теплу одеревеневшие руки.
Тело медленно отходило от холода.
Помедлив, мужчина закрыл дверь. Стоял, не торопя меня.
Сняв обувь я вытряхнул забившийся снег. Тонкие белые носки стали
бурыми и мокрыми, но снимать их духу не хватило. Усевшись поудобнее я
протянул ноги к теплу.
- Тут и поселишься? - негромко спросил мужчина.
- Посмотрим, - бросил я, не оборачиваясь.
Мужчина хмыкнул, кажется, мое поведение ему понравилось.
- Меня зовут Агард. Агард Тараи.
- Ник Ример, - ответил я.
Он подождал еще минуту, прежде чем спросил:
- Ну что, пойдем?
- Мне кажется, что слово "пойдем" я слышу всю свою жизнь. Подожди.
Я обулся, пошевелил пальцами ног. Они слегка болели, но
чувствительность сохранилась.
- Поморозился?
- Нет.
Поднявшись я окинул Агарда взглядом. Он был настолько некрасив, что
это вызывало симпатию.
- А если бы я не увидел зданий, Агард Тараи?
- Тебя спасли бы Гибкие Друзья.
- И они тут есть?
- Тут им самое место, - Агард ухмыльнулся, обнажая редкие желтые
зубы. - Здесь условия почти как на Внешней, вот только снега больше. Но
им это нравится.
Я еще раз осмотрел тамбур, уже внимательнее и спокойнее. Вдоль стены,
в грубой деревянной стойке, закреплены два десятка лопат. Самых обычных,
как во времена Крепостной эры. Половина была хорошо попользованных, с
отполированными рукоятями и блестящими сточенными лезвиями.
- Я - одиннадцатый? - спросил я.
Агард проследил мой взгляд, кивнул.
- Умник... Да, у нас сплошные недоборы. Кого попало в "Свежий ветер"
не отправляют.
Я двинулся к внутренней двери, она, по крайней мере, была
полуоткрыта.
- Так и держись, - бросил вслед Агард.
Кажется, это был искренний совет...
Подсознательно я ожидал чего-то, напоминающего интернат или свое
общежитие. Коридоры, лестницы, комнатки...
Но передо мной открылось одно-единственное помещение. Деревянные
стены, грязноватые и исписанные какими-то надписями. Окна - в режиме
полной непрозрачности. На потолке горела от силы половина ламп, один
плафон мерцал, вокруг него расплывалось влажное пятно. Крыша протекает,
что ли?
Обстановка оказалась подходящей интерьеру. Вдоль стен - несколько
нагревателей. Ряды металлических кроватей в два яруса, большой
обшарпанный стол, вокруг него десяток стульев и одно кресло. Кресло
занимал парень чуть старше меня. Белолицый, с длинными светлыми
волосами, в каком-то пышном ярко-розовом костюмчике, выглядел он здесь
случайным пришельцем. При виде меня парень плотно сжал губы, но все же
махнул рукой, приглашая подходить.
Стулья тоже все были заняты. Я скользнул взглядом по лицам, мысленно
отметив, что большинство обитателей санатория молоды. Кроме Агарда,
медленно вышедшего вслед за мной из тамбура, был лишь один пожилой
человек. Очень крепкий, рослый, с умным лицом. Одетый в облегающий
тонкий костюм из серебристой ткани, под которой рельефно выделялись
мышцы. Сидел он как-то в сторонке... нарочито в сторонке.
Я подошел к столу. Так как свободных стульев не было я помедлил, но
все молчали. Тогда я присел на край стола, сдвинув в сторону
металлическую кружку, наполненную горячей, парящей жидкостью.
- Бойкий, - с легким осуждением сказал светловолосый парень. - Как
зовут?
- Ник Ример, - ответил я.
Парень отхлебнул из своей кружки, блаженно улыбнулся. В комнате витал
слабый запах алкоголя. Удивительно, в санатории он не запрещен?
- Замерз?
- Немного.
- Согрейся.
Он протянул мне свою кружку. Секунду я колебался, но передать кружку
никто не спешил, а вставать не хотелось.
Я взял с потрескавшегося пластикового подноса чистую кружку, наполнил
черпаком из большой кастрюли. Глотнул.
Жидкость была сладкой и горячей, с довольно большой дозой алкоголя.
По телу пошло тепло.
Парень еще помедлил, держа протянутую кружку. Пожал плечами, и допил
из нее сам.
- И за что тебе в санаторий, Ник?
- Улицу неправильно перешел.
- Ник, мы же тут все свои, - укоризненно сказал парень. - Давай,
рассказывай.
- Полагаю, вы знаете. Я дал по морде своему Наставнику.
- Да? - наигранно удивился парень. - Нехорошо...
Это было каким-то фарсом. Все кроме этого белолицего смазливого типа
молчали, кто-то разглядывал меня, кто-то отводил глаза. Пожилой здоровяк
разглядывал свои пальцы, изучая их с любопытством только что прозревшего
слепого.
- Нехорошо бить Наставника! - повторил парень. - Как же так, Ник?
- Пришлось.
Я еще раз отхлебнул горячего алкоголя.
- Он ничего, - неожиданно сказал из-за спины Агард. - Клей, он
ничего.
Обращался он вовсе не к пареньку. Как я и предполагал.
Здоровяк оторвался на миг от собственных ладоней, неодобрительно
глянул на Агарда:
- Тебя не спрашивают. Иди сюда, Ник.
Поставив кружку я подошел к нему.
- Меня зовут Клей Гартер. Именно так, без всяких сокращений. Это
тебе надо запомнить в первую очередь.
Он по-прежнему не смотрел на меня. Не снисходил до взгляда.
- У нас тут своя жизнь, Ник. Сложная, трудная. Все мы тут...
больные. Лечимся. Что лучшее лекарство, Ник?
- Труд.
- Правильно. Это запомни во вторую очередь. Сказали, что ты
контуженный. Это хорошо. Проще будет привыкать.
Я промолчал. Он мне не нравился, все больше и больше. И это было
взаимное чувство.
- Займешь любую койку на верхнем ярусе, - сказал Клей. - У нас уже
прошел отбой, а режим надо соблюдать.
Посмотрев на ряды кроватей я спросил:
- А почему в верхнем ряду? Нижний занят?
- Для тебя - да.
В общем-то, мне было все равно, где спать. И любопытствовать, почему
режим обязателен для меня, в то время, как никто спать не собирается, я
тоже не стал. Подошел к рядам коек, снял пиджак, забросил на первую
попавшуюся.
- Вернись, - негромко сказал Клей. - Я еще не закончил разговор. А
уходить без разрешения нельзя. Это ты тоже должен запомнить.
- В третью очередь?
Он наконец посмотрел на меня. Пристально, оценивающе.
- Да.
- Что-то еще?
Клей поднялся. Он был выше меня на голову. И возраст вряд ли сказался
на его физической форме.
- Бить старенького Наставника - плохо, - сказал он. - Я тоже
Наставник. Мог бы меня ударить?
- Без причины - нет.
Клей развел руками.
- Верно. Без причины плохих поступков совершать не надо. Но и с
причиной - подумай хорошенько. Усвоил?
Я кивнул.
- Загляни в ту дверь, - предложил Клей.
Под взглядом десятка людей я молча прошел к двери. Открыл ее - в
отличии от внешней, здесь замок повиновался.
Это был санитарный блок. Пять унитазов, а напротив них - пять
душевых кабин.
- Начнем лечение, - сказал Клей. - Надо привести санитарный блок в
порядок. Унитазы должны сверкать. Если хорошенько поищешь, то найдешь
щетку и порошок. Если не найдешь, то что-нибудь придумаешь.
- Мне кажется, что для этой работы есть определенная очередь, -
сказал я.
- Есть. И сегодня твой день.
Я медлил. Здесь была своя жизнь, и свои законы. Возможно, новичкам
полагалось заняться чисткой унитазов и спать на верхних койках.
Но мне эти законы не нравились.
Я закрыл дверь.
- Мне кажется, Клей Гартер, что ты ошибаешься, - предположил я.
- А может быть, ошибаешься ты? И очень сильно?
- Может быть, - согласился я. - Но это мои ошибки.
Клей двинулся ко мне. Неторопливо.
- Кли, он же регрессор! Он приемчики подлые знает! - тонко крикнул
светловолосый парень. - Кли, не поранься!
Клей не отреагировал. Даже улыбнулся. Может быть, Наставники тоже
знают "приемчики"? Или, скорее, он уверен, что амнезия лишила меня всех
навыков...
Я не успел отреагировать на удар. Заметил его, и понял, что получу в
челюсть, но тело было еще слишком вялым, расслабившимся от тепла.
Мир качнулся, и я полетел к стене. Ударился затылком, так, что
потемнело в глазах. Рука попала на раскаленную решетку нагревателя, и
боль ожога привела меня в чувство. Я дернулся, поднимаясь вдоль стены.
Из разбитой губы сочилась кровь.
- Начнем лечение, - сказал Клей. - Итак, спорить со старшим
барака, тем более - Наставником, - плохо...
- Ты давно не Наставник! - вдруг выкрикнул Агард. - Оставь парня,
Клей!
Голос Тараи сорвался, когда Гартер коротко посмотрел в его сторону.
Кажется, он тут же пожалел о своем вмешательстве. Но оно придало мне
сил. Дало опору покрепче, чем стена за спиной.
Так ли я не прав?
- Раскаиваешься? - спросил Клей, подходя ко мне.
- Нет, - прошептал я.
- Парень, тебе плохо придется, - сочувственно сказал Клей.
...Что-то менялось. Что-то происходило со мной. Краски становились
ярче, звуки - оглушительно-громкими. Дыхание людей казалось громом.
Движения Клея - медлительными и неуклюжими. Сердце замерло на миг - и
зачастило сумасшедшим, отчаянным ритмом. Тук-тук, тук-тук-тук... Я уже
был на этой грани, на последней черте, отделяющей меня от страшного и
манящего мига... мига, за которым _что-то_ случится. Тогда, схваченный
Тагом и Ганом, я устоял.
А сейчас - нет.
Клей прыгнул, протягивая руки к моему горлу. Я сместился, ускользая.
Тело жило своей жизнью, я лишь следил за происходящим, онемевший,
парализованный наблюдатель по имени... по имени...
Старший барака врезался в стену, замотал головой, разворачиваясь. Но
я уже был рядом. Не торопился, ждал, пока Клей замахнется, отчаянно, уже
понимая, что охотник и жертва поменялись местами.
_Не бойся, не бойся,_ - зашептал в голове незримый хор. Знакомо,
почти как управляющие системы, но это было совсем другое, совсем...
знаю, помню...
Я перехватил бьющую руку - это оказалось не сложнее, чем поймать
качающуюся на ветру ветку. И хруст, когда кости бывшего Наставника
сломались под моими пальцами, был таким же деревянным и не страшным.
Он закричал, но в нем было очень много сил и воли, в этом пожилом
крепком человеке, решившим учить меня жизни. Пинок в низ живота -
сильный и точный.
Я не чувствовал боли.
Боль - для других.
Отныне и навсегда.
Я еще раз перегнул ему руку - в плече. Это слабый сустав, а боль
рвущихся мышц - посильнее, чем от сломанной кости.
_Боевая трансформация..._
Их было трое, бросившихся ко мне, стоящему над поверженным Клеем
Гартером. Остальные не вмешивались. Они оказались дальновиднее.
По удару на каждого. Большего не нужно. В живот, в нервные центры. Я
не знаю, куда следует бить, но это знают мои руки. В узлы
парасимпатической нервной системы, в те центры, что через мгновение
взорвутся нестерпимой болью. Три тела, корчащиеся на полу.
Я хочу еще!
Мне нравится _это_!
- _Нее-ддрууугг_!
Голос светловолосого типчика долог и вязок. Он успел выскочить в
тамбур и вернуться с лопатой. Держит ее неумело, похоже, не для всех в
санатории обязательна трудотерапия...
Подставив руку я принял сверкающее лезвие на запястье. Рубашка
лопнула, вспоротая острой сталью.
Из царапины на коже выступила капелька крови.
Левой рукой я взял парнишку за лицо - сдирая кожу с порозовевших
щек, и швырнул на ряды коек. Он врезался головой в металлическую стойку
и затих.
_Возвращение в режим мимикрии..._
- Спасибо, Куалькуа, - прошептал я чужому, пропитавшему мое тело,
тело человека с Земли.
Боль. Тяжесть. Распирает голову.
Там маленькое землетрясение. Пропасть, отсекшая мое прошлое,
выворачивается наизнанку, вздымается горой.
Как больно...
Слишком много слов. Новых слов. Слишком много памяти.
Я - не Никки Ример!
Я - Петр Хрумов!
Концлагерь можно назвать санаторием, но разве это что-то изменит?
- По местам, мразь! - прохрипел я.
Люди шарахнулись от стола. К койкам, к сомнительной привычности
отведенных им мест. Даже троица, попытавшаяся вступиться за Клея,
заковыляла прочь.
- Убрать его!
Двое послушно оттащили бывшего Наставника на койку.
- Врач... есть? - уже тише спросил я. Один из заключенных
нерешительно поднял руку. - Займись... им.
Я сел у стены, закрывая лицо руками.
Слишком много новых слов. Слишком быстрый переход.
Дед, школа, училище, фирма, Хикси, Счетчик, Данилов, Алари...
Я ведь убивал их по настоящему!

_- Все должно выглядеть достоверно, - сказал командующий
красно-фиолетовой эскадры Алари. - Ты будешь драться и убивать нас. Мы
тоже постараемся убить тебя. Но твои шансы велики. Никто из нас не
оденет бронекостюм. Десантники будут удалены с территории флагмана. Тебе
придется пройти сквозь заслоны из пилотов и техников. Они не владеют
приемами близкого боя._
_ - Я не хочу, - сказал я черной мыши._
_ - Никто не хочет умирать. Это закон жизни. Но порой приходится
забывать все законы..._

Голова раскалывалась от боли. Сердце замедляло свой бег.
_Куалькуа!_
_Да..._
_Почему я был так беспощаден?_
_Временно активировались центры агрессии. Необходимое условие для
боя._
- Ник Ример, я хотел бы обратиться к вам...
Я открыл глаза. Слова не сразу обрели смысл. Я только учился думать
на двух языках сразу. Агард Тараи стоял передо мной. Некрасивый мрачный
коротышка, с усыпанными лишаями головой. Свою вязанную шапочку он
стянул, и комкал сейчас в руке.
- Говори, - сказал я.
- Пациенты шестого барака санатория "Свежий ветер" ждут ваших
распоряжений. Прошло уже двадцать минут, Ник Ример.
По земным меркам ему было лет пятьдесят. Здесь другие годы, но срок
жизни немногим больше...
Я посмотрел на людей, застывших у своих коек. Бледный паренек
всхлипывал, потирая голову. Клей лежал, его левая рука была обнажена и
обмотана прозрачной тканью. А он помоложе Тараи, ему сорок, сорок
пять...
- Что с ним? - спросил я.
- Перелом и вывих плеча. Завтра Клею будет трудно работать.
- Пусть отдыхает, - прошептал я.
Агард поглядел на меня с молчаливым удивлением. Замялся.
- А остальные?
- Всем спать, - велел я. - Утром людям приходят более правильные
мысли, чем вечером.
Дьявол! Надо же, как исковеркалась пословица, пройдя сквозь сито их
языка!
Зато обрела некую непривычную глубокомысленность. И форму приказа -
не отводя от меня глаз, люди стали укладываться.
- Хорошо, Ник Ример.
- Зови меня Ник, - попросил я.
Агард пристально всматривался в мое лицо.
- Если это тебя не раздражает, - добавил я.
- Нет, пожалуй... Ник.
- Выпивка еще осталась? - спросил я.
- Да.
- Есть здесь укромное место? Надо поговорить.
Агард молча кивнул. Пошел к столу, наполнил две кружки, кивнул мне. Я
двинулся следом. По койкам пробежал легкий шепот.
Тараи открыл неприметную дверь в стене. Остановился, уступая дорогу.
Вежливость или ловушка?
Я вошел.
Приятная комнатка.
Мягкий ковер на весь пол. Экран на стене, правда, без терминала.
Столик, широкий диван, два кресла. Шкафчик - причем закрытый, а не
нараспашку, как обычно. Потолок - зеркальный.
Насколько я успел ознакомиться с бытом Геометров - это почти вершина
допустимой роскоши. Даже на воле.
- Что это такое? - спросил я Тараи. Тот вошел, аккуратно прикрыл
дверь, поставил кружки на стол.
- Комната психологической разгрузки.
- И кто же здесь разгружался?
- Клей Гартер и его любимчик.
Я кивнул. Если Тараи ждал, что я буду шокирован, то он ошибся. Только
Ник Ример, еще живший где-то в моей душе, брезгливо дернулся.
- Как бы тебя не записали в любимчики нового главаря.
Агард тихо засмеялся, поглаживая изуродованную лысину:
- Нет, Ник, ты не выглядишь настолько больным...
- Что это у тебя? - спросил я.
- С Гибким поцеловался, - Агард мрачно улыбнулся. - Дураком был,
когда сюда попал... десять лет назад.
Я вздрогнул. Десять _их_ лет - это почти двадцать земных!
- И за что ты сюда попал?
- За неправильный переход улицы... - с иронией ответил Агард.
Присел на одно из кресел, взял кружку. - Спасибо за трепку, которую
задал Клею. Это дерьмо давно нуждалось в хорошем уроке.
- Похоже, все Наставники - дерьмо, - мрачно сказал я. Взял свою
порцию, понюхал. Горячая сивуха. Господи, гадость, что я пил с шофером
Колей после посадки на шоссе - и та была лучше.
- Ну-ну! - Агард покачал головой. - Я верю, что своего Наставника
ты огрел по делу. Но Клея даже сами Наставники отправили сюда без
сожаления. Так что... зря ты так огульно, парень.
Я сел на диван. Глотнул горячий самогон. Надо же - на вкус куда
лучше, чем на запах. Видимо, тело требовало встряски...
_В принятой жидкости содержатся сивушные масла, альдегиды, метиловый
и этиловый спирты. Произвести обезвреживание?_
_Всего, за исключением этилового спирта_, - приказал я Куалькуа.
Покачал головой. Не дай бог, получат симбионты право жить на Земле. Все
дяди Коли в мире получат возможность надираться безбоязненно.
- А все-таки, за что ты здесь? - спросил я.
- Я историк. Был историком, вернее... - Агард глотнул из кружки. -
Слыхал, что история - важнейшая из наук?
- Не помню. Но верю на слово.
Агард снова отхлебнул сивухи. Тяжело ему будет завтра...
- Так вот, она важнейшая, потому что опасная, - он горько
улыбнулся. - Порой... порой опасно копать слишком глубоко. Тем более -
говорить о том, что выкопал.
Я ждал, но он не собирался уточнять. Ухмылялся, глядя в пространство,
словно и сейчас еще получая удовольствие от знания, загнавшего его в
"Свежий ветер".
- Ладно. Захочешь - расскажешь, - сказал я.
- Кто ты такой, Ник?
- Регрессор. Пилот Дальней Разведки.
- Я слышал про тебя в новостях, - задумчиво произнес Тараи. -
Давно, правда... Нам положено ежедневно смотреть новости, общий
выпуск... Кажется, ты был одним из разведчиков, проверявших пространство
перед Уходом?
- Может быть. Но я этого не помню. У меня действительно амнезия,
Агард.
Тараи хмыкнул.
- Тогда я тебе скажу. Память еще сохранилась... надо же... Ты был в
тройке разведчиков, первыми вышедших в это пространство.
_Черная бездна космоса. Вспышки - и корабли, выходящие из великого
ничто..._
- Не знаю, как я, а мой кораблик точно был в этой тройке, -
признался я.
- Шутник.
Тараи явно наслаждался своим новым положением. Полной кружкой сивухи
в руках, общением, посрамлением недавнего пахана барака.
И у меня не было сил осуждать бывшего историка. Наверное, если жить
здесь годами, то любое изменение привычного распорядка станет благом.
- Ты ночуй здесь, - словно уловив мои мысли сказал Агард. - Иначе
ночью тебе конец. Либо Клей тебя прикончит, либо его дружки.
- А ты?
- Меня рискнут убить лишь во вторую очередь, - покачал головой
Тараи. - Ты сегодня такое представление показал, что все призадумаются.
Все, кроме Клея. Двух вождей не бывает. Даже два грызуна одной стаей не
командуют, а мы... мы немногим их лучше.
_Куалькуа?_
_Безопасность среды контролируется постоянно. Мне не нужен сон._
- Я буду спать в бараке, - сказал я. - Но ты не беспокойся. Плохо
будет тому, кто рискнет на меня напасть ночью.
Тараи с сомнением посмотрел на меня.
- Смотри, регрессор. Я всех ваших штучек не знаю. Какими были
регрессоры сто лет назад - могу рассказать. А про нынешних...
- Расскажи мне, что такое Уход.
- Что?
- Уход.
- Ты не знаешь?
- У меня была амнезия, - устало повторил я. - Кое-что я смог
восстановить. Но многое - нет.
- Боги древних! - в полном восторге воскликнул Тараи. - Я, пациент
санатория с десятилетним стажем, могу поделиться новостями!
- Да, Агард. И я буду очень признателен тебе.
- Ты хоть помнишь, что раньше Матушка светила в другом небе? Что
раньше звезд было так много, что ночь немногим отличалась от пасмурного
дня?
- Допустим, что помню. Хотя на самом деле я это вычитал.
- Невероятно! - Тараи так дернул рукой с зажатой в ней кружкой, что
расплескал драгоценный самогон. Печально глянул на залитый ватник, и
продолжил: - Вы прокололись! Вы, наши любимые регрессоры! Двенадцать
лет назад сунули нос туда, куда не следовало! Полезли налаживать Дружбу,
и получили по загривку!
- Ты рад этому? - удивленно спросил я.
- Да! - с вызовом ответил Тараи. - Нет, мне жаль тех ребят, что
погибли. Конечно. Но рано или поздно подобное должно было случиться.
Нельзя бесконечно нести во Вселенную собственную этику, пусть даже
абсолютно правильную. Не нужна звездам наша любовь, Ник!
- А что тогда нужно? Если не любовь?
Я не то, чтобы был с ним не согласен. Наоборот, его тихий бунт был
мне симпатичен... мне, космическому извозчику Хрумову, а не регрессору
Нику.
- Что нужно? Я не знаю, Ник, - Агард развел руками. - Я ведь
историк. Ни прогнозист, ни философ, ни Наставник... Может быть -
уважение?
- Вместо любви?
- Прежде любви. Если она придет, конечно. Это ведь такая смешная
вещь, любовь... - Тараи засмеялся. - Ты знаешь, сколько значений было
раньше у этого слова? А сколько осталось? А? Когда тебе разрешают с
самого детства дружить с девочкой, и говорят про то, какая вы славная
пара - разве это любовь?
- Нет, - ответил я. Представил Катти и поправился: - Не знаю.
- Ты умный парень, Ник. Мало кто сумеет сказать, хотя бы, "не знаю".
Тараи вздохнул.
- Значит, Уход. Отвлекся я... Мы бежали, Ник. Позорно и постыдно
бежали, оказавшись перед выбором - скрыться, или быть уничтоженными. А
словесная чушь про нежелание жертв... это уже ваш любимый принцип
Обратимости Правды...
Он захохотал - и вдруг замолк. Уставился на меня с испугом, словно
сообразив, что слишком уж разговорился.
- Мне тоже кажется, что Обратимость Правды - не самая верная мысль,
- сказал я, вставая. - Я пойду спать. Долгий был день.
Тараи неуверенно спросил:
- Если я останусь на ночь здесь...
- Как угодно.
Я коснулся двери - та открылась. Темно, горит лишь одна лампа. Здесь
есть управление светом, или он выключается автоматически? В бараке была
полная тишина, лишь за стенами шум ветра. То ли спят все, то ли
притворяются.
- Агард, ты вроде бы неплохой человек, - негромко сказал я. -
Слушай, как ты здесь выжил?
Он молчал, и я касанием заставил дверь закрыться.
- Я болтун, Ник. Рассказчик. Вечера долгие, жизнь скучная. А я много
чего помню про древние эры. А еще больше придумать могу. - Агард
подмигнул: - Всякая небывальщина... что взять с больного историка?
- Не удивляюсь, - сказал я. - Спокойной ночи, Агард.

Это было труднее всего - заснуть.
Сон, как подвиг - неплохое применение сил.
Почти придуманный мной, почти оживший Ник Ример, пилот и регрессор,
медленно уплывал в небытие.
_- Куалькуа исследовали его тело, Петр. Они сольются с твоей плотью,
создадут имитационный покров, полностью идентичный пилоту Геометров.
Вплоть до генного уровня._
_- Как это возможно, командующий?_
_- Спроси их сам, человек. Если ты сможешь понять ответ, я буду
завидовать тебе весь остаток жизни..._
Бедный Ник Ример. Мне кажется, ты был хорошим парнем. Ты болтал со
своим кораблем - и несчастные электронные мозги, распотрошенные
Счетчиком, сохранили твои интонации и манеру думать, словарный запас и
стандартные реакции...
_- Петя, я не могу настаивать. Поверь, ты не инструмент для меня..._
_- Я хотел бы поверить, дед._
_- Кто-то должен пойти на это. И ты имеешь наибольшие шансы
прорваться. Дело не в возрасте или телосложении, эти сраные амебы могут
перекроить любое тело. Главное - душа. Ты ведь и впрямь на него похож._
_- Дед, это почти обидно. Быть похожим на Геометра..._
_- Но в этом наш шанс..._
Я вспомнил все. Свой настоящий дом. Своего ненастоящего деда.
Инженера Машу. Старую побирушку у магазина. Мальчика по имени Алешка.
Любимца "Трансаэро" и ФСБ полковника Данилова. Свою дикую, безобразную
ссору с дедом на флагмане Алари.
Но, черт возьми, а Куалькуа, вползшие в мое тело! Это ли не повод для
ярости!
Я провел рукой по груди. Где здесь моя плоть, а где биоплазма чужого?
Господь бог не разберет! Где мое тело, где тело Ника Римера? Что служит
границей, если даже мозги мои - наполнены заново из нервных центров
Куалькуа! Моя память - как забавная безделушка, перекочевала в
чудовищное сознание Счетчика. Была отдана на сохранение Куалькуа,
вернулась, когда ситуация стала критической... с их точки зрения... Я -
игрушка, отданная чужим.
_Мы не вмешиваемся, Петр Хрумов. Мы служим. Тебе трудно поверить, но
нам не нужно управлять твоим разумом. Добровольное соглашение..._
_Что оно дает вам?_
_Приключение. Мы - часть целого, Петр. Мы живем чужими страстями,
переходим из тела в тело. Мир - такая интересная вещь. Можно покорять
его собственными силами. А можно стать частью чужой силы. Это интересно
- быть вечным наблюдателем в бесконечном путешествии. Мы служим всем -
и никому. Сильные расы пускают нас в свои тела, Слабые - мечтают об
этом. Ты стремишься к правде? Весь мир стал бы нашим, возникни у нас
подобная цель. Но зачем? Он и так наш. Без насилия и активности. Мы
наблюдаем... наблюдаем..._
Я застонал.
Куалькуа - легко. Их судьба - симбиоз, и растечься по моему телу
для них ничуть ни неприятно. Но я не хочу такой жизни. Что во мне -
чье?
Я с детства занимал чужое место. Рос, откликаясь на имя, которое мне
не принадлежало. Пользовался комфортом и уважением, которые
предназначались совсем другому человеку... маленькому человечку, не
ставшему взрослым. И расплата пришла, она могла запоздать, но не могла
миновать меня. Древняя богиня справедливости стряхнула античную пыль и
отмерила мне мою настоящую судьбу. Но я не угомонился, я стал, почти
стал, Никки Римером. Занял его место под звездами. И Немезида, покачав
головой, подстегнула своих грифонов и вернулась, чтобы ударом плети
привести меня в чувство.
Спасибо, дочь ночи. Я принял свою долю. Я не Петр Хрумов, и я не
Никки Ример. Просто человек, начинающий жить заново.
Звездам не нужна моя любовь. Но и я без нее проживу.
Я попал в мир Геометров, мир, который выглядел раем. Такой знакомый,
что он показался своим. Да ведь столько раз он оживал в человеческих
мечтах, этот мир добрых людей и справедливых решений, лишенный страха и
унижения! И путь, которым он шел, тоже казался правильным и верным.
Воспитание. Обучение. Целесообразность. Справедливость. Любовь.
Только про уважение - всегда забывали.
Быть правым - это испытание. Хотеть добра - преступление.
Раз за разом твоя доброта столкнется с чужой. С высоты своей силы и
доброты захочется помочь, принять груз чужих ошибок на собственные
плечи.
Что плохого, если людям не придется мучаться в поисках своего
призвания?
Что плохого, если расам не придется мучаться в поисках Дружбы?
Только ведь и Сильные хотят того же для Земли. Спокойного и
счастливого будущего. Мирное и сытое человечество возит по Галактике
товары, позволяя Конклаву заниматься другими делами. Дадут они нам все,
никуда не денутся! Будут у Земли гравитационные приводы и звездолеты с
мезонными реакторами. Контроль погоды, лекарство от рака и
мономолекулярные нити, все появится. Снимут Закон о Неправомерном
Использовании. Позволят иметь колонии. Возникнет Земля-2 и Земля-22...
Все будет. Надо лишь потерпеть. Вырастить два-три поколения, лишенные
амбиций и агрессивности.
А если мы станем равными среди Слабых... кого винить? Такова наша
природа. Лучше всего у нас получается джамп...
В чем тогда винить Геометров? Они исповедуют принцип целесообразности
не только в отношениях с Друзьями, они и себя не щадят. Мальчик Ник
Ример, который любил писать стихи, стал Регрессором. Ибо Наставник счел
это лучшим применением его сил. Подбросил Никки выжимку из мировой
поэзии, ткнул пацана носом в творения зрелых и признанных...
Как он писал: _"Тысячи тонущих птиц..."_ Нет, нельзя было позволить
Нику стать поэтом. Никак нельзя.
А ведь я помню, помню и другие его стихи! Он так и не угомонился,
Никки Ример! Читал стихи управляющей системе своего корабля, самому
верному слушателю и почитателю. Его память возвращается ко мне, подобно
моей собственной, сквозь посредников - Счетчика и Куалькуа.
Теперь, перестав быть им, я знаю его куда лучше, чем раньше.
Регрессор и поэт Ник Ример...
_"Насильно завербованный на фабрику мыслей,_
_Я отказался служить."_
Нет, ты лукавил, Никки. Ты не смог отказаться. Ты лепил Друзей по
образу и подобию своей расы. Своей могучей и несчастной родины. И только
в тишине корабля, в пустоте кабины, позволял себе сказать то, что
хотелось:
_"Я отказываюсь понимать их мысли,
их помыслы, их мыслишки.
У меня - *иная мысль*.
Мысль иная:
любить, кого сам выбираю,
и делать, что сам понимаю."_
Ник Ример, мне не стыдно было бы носить твое имя. Но это - немножко
подло.
Я - другой.
И должен найти свою судьбу.
Я не знаю, чем можно заменить этику Конклава и Геометров.
Не знаю, что сильнее целесообразности и любви. Если разум и сердце
приводят к одному и тому же выводу, что можно им противопоставить?
Пока - не знаю.
Мой приемный дед, Андрей Хрумов, ты хотел, чтобы я стал мерой вещей.
Эталоном в самом себе.
Я попробую.

Предыдущая страница 17 Следующая страница


Звёзды холодные игрушки 18

Глава 2.

Утро началось с сирены.
Долгий, протяжный вой шел снаружи, с белой пустыни вокруг санатория.
Окна стали прозрачными, и мутный свет залил барак. До половины стекол
лежали сугробы, дальше - налипшая снежная корка.
Убить меня ночью не пытались. И на том спасибо.
Я выбрался из-под одеяла, оделся. Вроде бы быстро, но все остальные
намного меня опередили. У дверей санитарного блока выстроилась маленькая
очередь, но никто не входил.
Это что ж такое, я имею право пописать в гордом одиночестве?
- Чего ждете? - миролюбиво спросил я, подходя к кучке зэков.
- Ник, ты должен принять работу дневального, - ответил Тараи. Он
уже прочно занял положение моей правой руки, посредника при разговорах.
Остальные старались на меня не смотреть. Троица, попытавшаяся вчера
вступиться за Клея, вообще держалась поодаль. Только светловолосый
любимчик Гартера решился на ненавидящий взгляд исподлобья. А где сам
низложенный пахан?
- Дневальный - Клей?
- Да, Ник.
Я молча прошел в санитарный блок.
Клей Гартер стоял над унитазами, методично шаркая длинной щеткой по
белому пластику. Пахло хлоркой. Надо же, методы дезинфекции у нас
одинаковые.
- Санитарный блок вычищен, - ровным, лишенным эмоций голосом
произнес он.
- Верю, - сказал я.
Левая рука Клея по-прежнему была в прозрачном лубке, но я с
облегчением отметил, что он владеет ей почти свободно.
Земле бы такую медицину!
- Ник Ример, я хочу поговорить с тобой, - сказал Клей, по-прежнему
не оборачиваясь.
- Давай.
- Неофициально.
- А я требовал чего-то иного? Валяй, только быстрей, а то народ
страдает.
Клей открыл неприметный шкафчик в стене. Бросил щетку в тазик с
каким-то раствором. Обернулся.
- Кто ты?
- Я же представлялся.
- Ты не регрессор, - убежденно сказал он. - Может быть я плохой
человек. Но я был хорошим Наставником. Ты не тот, за кого себя выдаешь.
Только этого мне не хватало!
- Не собираюсь тебя переубеждать. Я Ник Ример. Мне не нравятся
порядки этого санатория. Вчера я это наглядно объяснил. Вот и все.
- Здесь десять корпусов, - негромко сказал Клей. - Я не буду
врать, что все старшие меня любят. Но такого наглого переворота они не
допустят.
- Тем хуже для них.
Несколько секунд он буравил меня взглядом. Потом обмяк.
- Может быть... Не знаю, как и почему, но ты сможешь в одиночку
взять здесь власть. Наверное, сможешь...
- Что за странные речи от бывшего Наставника? - спросил я. - Какая
власть? Все равны! - Подошел к сверкающему унитазу, расстегнул брюки.
- Ничего, если я займусь делом? Тебя это не смутит... не возбудит?
- Дурак, - презрительно сказал Клей. - Наша пища не содержит
транквилизаторов. Пройдет неделя, другая, и тебе самому придут в голову
странные мысли.
- Я не собираюсь здесь задерживаться, - бросил я, торопливо
обдумывая его слова. Вот как. Транквилизаторы. Медицина на службе
прогресса. К чему тратить энергию на секс, когда его можно заменить
Дружбой и Трудом?
Клей захохотал.
- Ты говоришь это мне? Своему _не-другу_? Ты хочешь нарушить
решение, и покинуть санаторий?
- Да. А теперь скажи, ты рискнешь об этом рассказать?
Он снова зашелся в приступе смеха. Резко замолчал:
- Откуда ты знаешь наши законы?
- Эти законы везде одинаковы.
- Ты же регрессор... работал у Дальних Друзей... Несостоявшихся
Друзей... Да, да. Я не буду тебя закладывать, Ник Ример. Но это и
невозможно. Проверяющий прибудет лишь через месяц. Связи с внешним миром
нет.
- Прекрасно, - я направился к умывальнику.
- Ник, если ты еще не понял... санаторий окружен поселением Гибких
Друзей. Они помогают нам в лечении. И присматривают, чтобы мы не
нарушили режим.
- И чем страшны эти пиявки? - спросил я.
Клей покачал головой.
- Порой мне кажется, что у тебя нет амнезии. А потом я убеждаюсь,
что ты начисто лишен памяти... Ты ведь сам ответил! Регрессор Ник, с
чего начался контакт с Гибкими Друзьями?
Знания Ника Римера, его сознание, отраженное в словах, среагировали
быстрее, чем я.
- Внешняя. Разреженный воздух. Пески. Холод. Подпочвенные озера.
Пиявки. Жертвы. Облавы. Признаки цивилизации. Регрессия. Воспитание.
Дружба...
Клей Гартера этот словесный поток ошеломил не меньше, чем меня
самого.
- Ты словно конспект к экзамену готовишь... - сказал он.
- Может быть. Ну и чем ты меня пугаешь? Гибкие - наши Друзья.
- Гибкие - друзья людей. Но мы-то уже не люди. Мы больные. Нас
лечат. Выход за территорию санатория - полная потеря разума. Исключение
из числа людей. На первый раз тебя простят, Ример. Спроси у своего
дружка, как это будет. На втором побеге ты просто исчезнешь.
Я помолчал, обдумывая его слова. Зачерпнул жидкого мыла из емкости
над раковиной.
- Значит, второго побега не будет.
- Зря с тобой спорил вчера, - сказал Клей. - Надо было лишь
подождать. Немного.
- Мне кажется, пора освобождать блок, - ответил я.
- Ник! Я хотел... попросить тебя.
- Говори.
- Я хочу выйти на работы сегодня.
- Зачем? Ты еще болен, - я кивнул на закованную в лубок руку.
- Боюсь... за Тика.
- Это тот паренек?
- Да. Боюсь, он наделает глупостей.
- Сволочь ты все-таки, - сказал я. - Ладно. Поработай. Мне все
равно.
Люди за дверью встретили мое появление одним общим вздохом.
- Свободно, - сказал я.
В двери метнулись все сразу. Даже троица Клеевских шестерок. Даже
бедолага Тик. Даже мой новый приятель Агард. И на всех лицах читалось
облегчение и благодарность.
Как легко стать хорошим!
Надо на время отнять у людей какую-нибудь примитивную, но неизбежную
потребность. А потом, барственным жестом, вернуть.
И любовь к тебе станет искренней и неподдельной.

После завтрака я переоделся. Тараи притащил мне одежду, подобную той,
что была на нем. Ватник, который стал бы культовым предметом среди
обитателей земных концлагерей, довольно легкий и очень теплый. Толстые
стеганные штаны. Неуклюжие ботинки, носки, перчатки...
По крайней мере, холодом пациентов санатория не мучили.
От своего серого костюма я избавился без всякого сожаления. Он
принадлежал не мне, а Нику Римеру, которого больше не было в живых.
- В чем состоит наша работа? - спросил я Агарда.
- Выравнивать пляж.
Он стоял рядом, наблюдая, как я напяливаю на себя униформу. Несколько
раз помогал справиться с непривычными застежками. В основном их одежда
застегивалась пуговицами, до молний они, видно, не додумались, но
магнитные швы поначалу привели меня в замешательство.
- Зачем выравнивать?
Агард вздохнул.
- Со времен Морской эры, когда линия побережья подверглась
улучшению, и наш материк приобрел действительно круглую форму, волны
размывают берег...
- И мы собираемся выправлять его лопатами?
- Да.
Я покачал головой. Бред. Работа ради работы.
Ну а какое еще применение можно найти опасным преступникам в
предельно автоматизированном мире? Подпускать к технике - рискованно.
Оставлять без работы - не положено.
- Санаторий периодически меняет дислокацию, - сказал Агард. -
Рабочая зона - около десяти километров. Раз в две недели "Свежий ветер"
смещается вдоль побережья.
- И так везде?
- Не знаю. В зонах теплого климата, вероятно, нет. Там много
интернатов, городов, найдется кому следить за берегом.
- Зачем это нужно, Агард?
Он хитро улыбнулся:
- Тебе лекцию прочесть, или так ответить?
- Так.
- Не знаю.

Мороз был градусов пятнадцать, если отдать должное шкале Цельсия.
Геометры вели отсчет с температуры здорового человеческого тела, они
очень серьезно относились к мысли, что человек - мера всех вещей. Но
меня больше устраивал подход шведского физика. Не стоит заблуждаться
относительно нашей роли в мироздании. Вода - древнее плоти.
Небо с утра очистилось, лишь белесая дымка затягивала горизонт. Снег,
чистейший и ослепительно белый, на Земле такой лишь в горах увидишь,
покрывал все, насколько хватало взгляда. Черные решетчатые силуэты
сторожевых вышек отчетливо выделялись по периметру санатория. С одной
стороны их не было - там снег плавно, почти незаметно переходил в
ледяное крошево и стылую воду океана. Издали вода казалась белой, густой
как молоко.
Неужели Гибким Друзьям здесь нравится? Насколько я помнил, Внешняя,
их родная планета, напоминала по своим условиям Марс. Но там они
предпочитали жить в подземных озерах, не высовываясь лишний раз на
мороз...
Из соседних бараков начали выбираться люди. Так же как мы закутанные
в теплую одежду, с лопатами и ломами. Я украдкой изучал их, стараясь в
первую очередь выявить главарей. Это оказалось неожиданно просто. Вроде
бы та же самая одежда, лопаты в руках, но... волки и в овечьих шкурах
сохраняют свои повадки.
Клей отделился от нашей группы и, не оглядываясь, пошел к ним.
- Останови его, Ник, - шепнул из-за спины Агард. - Тебе нужно
первому поговорить со старшими бараков. Убедить их, что не посягаешь...
- Он не станет призывать к разборкам. Наоборот, попросит выждать.
Вряд ли Агард поверил в мои слова. Но замолчал.
Гартер, прижимая к груди покалеченную руку, заговорил с низеньким,
почти лилипутского роста, мужчиной. Может быть, тот жертва давних
экспериментов по выведению низкорослых регрессоров? К ним стали
подходить другие люди.
Я молча смотрел на совещание паханов. Десять человек, если считать
Клея. Наверняка найдутся подручные.
_Куалькуа, насколько я боеспособен? Сколько человек мы сможем
обезвредить?_
_Много. Боевая трансформация?_
_Подожди_.
Клей пошел обратно. Он направлялся ко мне, и я терпеливо ждал.
- Ник Ример, сегодня мы работаем на первом секторе побережья, -
спокойно, даже с какой-то вежливостью, сказал он. - Если это допустимо,
я укажу дорогу.
- Хорошо, - согласился я.
Клей пошел вперед. Оглядываясь то на него, то на меня, зэки
потянулись следом.
Ага. Он хорошо рассчитал. Ситуация приобрела двойственность.
Непонятно, кто теперь начальник. Вроде бы я вчера поставил себя на это
тепленькое место, но сегодня Клей вновь ведет группу на работы, общается
с окружающими. Если сегодня - завтра я исчезну, то Клей легко вернет
свою власть.
Ну и пусть. Я не собираюсь здесь задерживаться. Наводить порядок и
строить светлое будущее в одном отдельно взятом концлагере - не моя
миссия.
_ - Петр, запомни, ты не диверсант. Ты не должен переворачивать их
мир... хотя бы потому, что это невозможно. Ты - лазутчик. Пойми их мир.
Оцени его техническую мощь. Наметь точки соприкосновения, пути
компромиссов. А потом - возвращайся. Попробуй захватить корабль и
вернуться. Эскадра будет ждать тебя в течении месяца._
_ - А потом? Если я не вернусь?_
_ - Тогда мы отправимся за тобой. Алари собираются модернизировать
"Волхв". Мы получим нормальные двигатели, генераторы защитного поля,
оружие. Попробуем прорваться в мир Геометров и найти тебя..._
Снег хрустел под ногами. Свежий, рассыпчатый, покрытый легоньким
настом. Я сознательно шел не по чужим следам. Словно не хотел
пользоваться преимуществами.
Каждую ночь здесь идут снегопады. Ложатся покрывалом, прячут следы.
Подтаивают за день, и укрывают землю вновь. Свежий ветер гуляет над
промерзшей тундрой, Гибкие Друзья следят за порядком, зэки лечатся.
Никто ведь не ставит целью перевоспитать их пороки - настоящие и
придуманные. Это изоляция. Мусорная корзина на краю мира. Куда страшнее
стало бы, не существуй такой человеческой свалки, будь вся планета
Геометров стерильно-счастливой. Но, к несчастью, или к счастью, подобное
все-таки невозможно...
Медленно приближались черные вышки. Крайняя стояла уже в воде. Стал
слышен шум волн, тяжелый, накатистый. Ледяная шуга тянулась вдоль
берега, попадались и целые льдины. Одна как раз стучала по опорам вышки,
методично и безуспешно сражаясь с металлом. Вышка походила на опору
высоковольтной линии, только вместо изоляторов на ее вершине белело
облепленное снегом гнездо, свитое из чего-то волокнистого, вроде
водорослей или веток. Небольшое гнездо, но Гибкий там вполне поместится.
- Он на месте? - спросил я Агарда, кивая на вышку.
- Они всегда на месте.
- Как Гибкие воспринимают мир? Зрение, слух?
- В первую очередь вибрация. Они чувствуют звуки шагов.
Агард замолчал. Схватил меня за плечо:
- Эй, Ник!
- Что?
- Ты дурака не валяй, - он стянул шапочку, подставляя морозу
изуродованную голову. - Видишь? Гибкий меня поцеловал. Подержал голову
в ротовой полости. У них очень едкая слюна, Ник.
- Как быстро они передвигаются?
Тараи всплеснул руками. Теперь бывший историк казался перепуганным
насмерть.
- Парень, опомнись! Прошу тебя, опомнись! Мы тут многое изменим, я
вчера долго не спал, думал. Вся идея санаториев искажена, но в тебе есть
сила, стержень духовный! Мы все сможем изменить! И это не просто поможет
жить, это изменит нашу судьбу! Проверяющие отметят положительный эффект,
решения будут пересмотрены. Пройдет год - другой, нас переведут в
другой санаторий, мягкого режима. Прецеденты были! А потом, кто знает...
Мне было его жалко. Очень жалко. Может быть он и не верил в свои
слова, но я хорошо понимал, как приятно было Тараи помечтать вчера
вечером, за кружкой самогона, вознесясь от положения шута до роли
советника.
А без меня ему конец. Клей сделает его жизнь невыносимой.
Значит, придется забрать Тараи с собой... вот ведь еще проблема...
- Как быстро Гибкие...
- Куда быстрее человека! И они почти неутомимы, а окружающая среда
для них вполне комфортна!
- Агард, ты не волнуйся, - попросил я. - Тебя я не брошу. Уйдем
вместе.
Он в ужасе уставился на вышку. Может быть, Гибкие способны уловить
наши слова, отсеять их от вибрации шагов и плеска волн?
- Я не собираюсь делать необдуманных поступков, - сказал я. -
Поживем, посмотрим... что да как...
Кажется, это его немного успокоило. Тараи часто закивал:
- Осмотрись, осмотрись, Ник. Ты мне обещаешь?
- Да.
Я говорил честно. Я верил себе в эту минуту.
Просто все учесть невозможно.

Работа было тяжелой, бессмысленной и абсолютно не требующей
применения мозгов. Нормальная работа зэка. На расстоянии полукилометра
от нас трудилась еще одна группа, далее - еще. Темные пятна на снегу,
копошащиеся, таскающие к линии прибоя камни.
Вначале мы нашли три точки на берегу, где волны и лед размыли берег.
Разбившись на пары начали стаскивать к берегу камни, выгребая их из под
снега. Укладывать в шипящую воду. Засыпать галькой и песком.
Безумие. Мартышкин труд.
- Скоро обед, - тяжело дыша прошептал Агард. - Хорошо сейчас
горяченького похлебать...
За обедом требовалось возвращаться в бараки. Еще одна, выводящая из
себя глупость. Тащиться по снегу туда и обратно, вместо того, чтобы с
утра взять какие-нибудь термосы или нагреватель.
Но, наверное, в этом был сокрыт какой-то высший, недоступный мне
смысл трудотерапии.
- Охраняют нас лишь Гибкие? - спросил я, швыряя в воду очередную
лопату мерзлой грязи.
- А кто еще? Маленькие Друзья здесь сразу загнутся...
Мысли о людях-надзирателях он даже не допускал.
Это хорошо.
_Куалькуа, возможно убить Гибкого?_
_Убить можно любое существо._
_Без оружия?_
_Недостаточно данных._
Я продолжал копать, когда слабый голосок зашептал в сознании. Впервые
Куалькуа обратился ко мне с вопросом.
_Петр, убийство Гибкого для тебя более допустимо, чем убийство
Геометра?_
_Наверное._
_Спасибо._
Я не хотел ему лгать. Впрочем, возможно ли соврать существу, живущему
в твоем теле и читающему твои мысли?
Как бы там ни было, я рад отсутствию надзирателей людей...
Со стороны вышки послышался шорох, и я прекратил работать. Воткнул
лопату в мерзлый песок. Уставился на вышку. Моему примеру последовали
остальные.
Стенки гнезда разошлись, пропуская наружу длинное сизое тело. Гибкий
свесился вниз, покачался немного на десятиметровой высоте, подергивая
кончиком тела в разные стороны. Потом отцепился и с легким всплеском
упал в воду.
Никто не двигался. Все чего-то ждали.
- Что он делает? - спросил я Агарда. Лицо того стало каким-то
мертвенным, пустым.
- Охотится. Здесь много рыбы.
Вода у берега забурлила, и показалось тело Гибкого. Обращенный к нам
конец тела изменился, раскрылся тремя лепестками. Сверкнули острые зубы,
в которых была зажата вяло бьющаяся, затихающая рыбина.
- Они едят нашу органику? - поразился я.
- Они все едят. Очень адаптированные организмы.
В голосе Агарда не было злости, только тоска. Гибкий неторопливо
выбирался на берег, оставляя в снегу змеящуюся борозду. Я вздохнул, и
взял лопату. Пора работать...
- Гибкий Друг!
Я дернулся от этого крика. Тонкий, истеричный вопль любимчика Клея
распорол тишину. Парень бежал к Гибкому по берегу, размахивая руками и
крича.
- Гибкий Друг!
Чужому, похоже, эти вопли были безразличны. Он продолжал ползти,
удаляясь от нас. А вот Клей кинулся следом за парнем:
- Тикки! Стой, Тикки! Стой!
Агард схватил меня за плечо:
- Он нарушит периметр! Не двигайся, Ник!
- Гибкий Друг! У нас асоциальный больной! Опасный больной!
Вмешайтесь!
- Стой, Тикки!
В происходящем было что-то жалкое и трагическое одновременно. Эта
парочка голубых и впрямь любила друг друга.
- Гибкий...
Я не заметил мига, когда паренек пересек периметр - линию между
двумя вышками. Она никак не была отмечена, незримая запретная черта. Она
существовала только в нечеловеческом сознании Гибкого Друга.
И чужой среагировал. Он начал двигаться назад, не поворачиваясь,
сменив направление с легкостью существа, имеющего две головы. То, что
раньше казалось хвостом, раскрылось лепестками пасти.
Парень завопил, останавливаясь. Может быть, успей он вернуться за
периметр, Гибкий не стал бы его преследовать. Но инерция оказалась
слишком высока, а способностями чужого он не обладал. Тик упал на колени
- вязанная шапка слетела в снег. Чужой налетел на него, подмял, свился
клубком над телом, вскидывая вторую пасть с по-прежнему зажатой рыбиной
вверх. Раздался какой-то хлюпающий звук. Он же лишен звуковой
коммуникации!
- Получит предупреждение... - прошептал я, словно пытался сам себя
убедить.
- У нас у всех есть по предупреждению! - выпалил Агард.
В следующий миг я уже бежал. Сжатая в руках лопата мешала, я
отшвырнул ее в сторону. Гибкий крутился над телом паренька, вторая
пасть, задранная в небо, рывками заглатывала снулую рыбину.
- Падла! - закричал Клей. Он опередил меня, и даже сломанная рука
словно перестала ему мешать. В прыжке он вцепился в чужого.
Сверкнула чешуей выплюнутая Гибким рыбина. Вторая пасть ударила Клея
в грудь, и он упал как подкошенный.
_Боевая трансформация..._
Гибкий наверняка чувствовал, как я приближаюсь. Но пока я не пересек
периметр, он не обращал на меня никакого внимания. Выгнулся дугой,
впиваясь обеими пастями в дергающиеся тела. По сизому телу пробежала
красочная волна, и Гибкий застыл - маленькая чудовищная радуга над
поверженными жертвами.
А потом я перешагнул невидимую границу.
Двухметровое лоснящееся тело пружинисто выгнулось и метнулось в мою
сторону.
Время стало медленным и послушным.
Я вытянул руки, принимая удар. Тело Гибкого было скользким и упругим
как резиновая труба. Его невозможно было удержать. Но сквозь прорванные
перчатки из моих пальцев уже вытянулись длинные, зазубренные когти.
Куалькуа плавил мое тело как воск.
Гибкий вздрогнул, когда когти пронзили его шкуру. Какой-то бурый гной
потек наружу. Концы его тела хлестали меня по ногам. Потом одна пасть
вздернулась к лицу, и мне пришлось повалиться, уклоняясь от зубов. Когти
накрепко завязли в шкуре чужого, и я с ужасом понял, что абсолютно
беззащитен перед пастями Гибкого.
_Контакт налажен. Подчинить или убить?_
- Убей! - закричал я, даже не осознавая, о чем говорит Куалькуа.
Что-то стекало с моих рук в тело Гибкого. Что-то, еще более проворное
и приспособленное, чем он сам. Что-то аморфное, плавящее по пути ткани,
нащупывающее нервные узлы...
Чужой затрясся мелкой дрожью, и аналогия со шлангом, через который
под напором пропускали воду, стала еще более четкой. Его шкура вновь
поблекла, окрасилась сизым. Челюсти медленно схлопнулись.
_Нервная система, лимфатический контур, сердечная цепь..._ -
методично перечислял Куалькуа. Он резвился сейчас, этот маленький
поганец, ставший мной, и спасающий мою жизнь. Он изучал и покорял новое
тело. Может быть это и не нужно ему самому, но услужить симбионту
Куалькуа был готов...
_Прервать процессы его нервной деятельности?_
- Да!
Тело Гибкого обмякло.
Я лежал, тяжело дыша ледяным воздухом и чувствуя, как втягиваются в
мое тело когти. Наконец Гибкий соскользнул с захвата. Но пара тонких
белых тяжей еще тянулась из прорванных перчаток в его плоть. Они
пульсировали, словно что-то текло по ним.
- Выбирайся... выбирайся... - прошептал я.
_Десять секунд. Я еще голоден._
Не знаю как, но я ухитрился выдержать эти секунды, пока Куалькуа
извлекал из тела Гибкого необходимые ему вещества.
И лишь увидев, что тяжи втянулись в меня, я повернул голову набок и
вырвал - одной желчью.
- Ник! Ник!
Агард топтался у периметра, не решаясь переступить черту.
- Ник!
Я встал, шатаясь подошел к Тику и Клею. Паренек был уже мертв. Его
ватник был разорван на груди, и огромная рваная рана дымилась на морозе.
Открытые глаза испуганно и недоуменно смотрели в небо.
А Клей еще дышал. Он дополз до своего возлюбленного, и схватил его за
руку. Снег под ним подтаял от хлещущей крови, и я был рад, что бывший
Наставник лежит на животе, и мне не видно его ран.
- Зачем? - прошептал он.
Я опустился на колени. Пахло кровью. На холоду запах был пронзительно
силен и меня снова начало подташнивать.
- Зачем... вмешался? - повторил Клей.
- Хотел помочь, - произнес я ту единственную нелепость, которая
была правдой.
- Зря... дурак... регрессор...
Последняя искра жизни мелькнула в его глазах и он добавил, словно
плюнул:
- Чей ты... регрессор?
Я встал.
Отвечать уже было некому.
- Ник, Ник! - кричал из-за периметра Агард. - Ник, обернись!
...От всех вышек скользили в нашу сторону, мчались, плыли в снегу
Гибкие.
- Уходи, Ник! Беги! - Агард нелепо размахивал руками. Он словно
забыл собственные слова о том, что Гибкие куда быстрее и выносливее
людей.
Я медленно подошел к нему.
- Спасибо тебе, Тараи, - сказал я. - Не бойся за меня.
Старый историк всхлипнул. В руках он сжимал лопату. Неужели собирался
ринуться в драку? Несмотря ни на что?
- Убьют, убьют тебя, парень, - прошептал он.
- За что тебя загнали сюда, Тараи? - спросил я.
- Да какое это... - Агард в немом возмущении затряс головой. Но я
ждал. - Я отыскал архивы Рига-вонючего! Да, он погасил чумную пандемию!
Только вначале он ее сам начал! Снабдил Наставников лекарством... и
возбудителем!
Почему я не удивлен?
Слишком уж невнятно история Геометров рассказывает о человеке,
спасшем их мир. Слишком уж удачно сложился переход власти на планете к
Наставникам, мудрым и добрым спасителям.
- Прощай, Агард, - сказал я. - Держись. Может быть... еще что-то
изменится.
Он воинственно вскинул лопату. В глазах его сверкнуло безумие.
- Мы... мы вместе.
Я покачал головой.
_Куалькуа, начинай боевую трансформацию._
Симбионт ответил немедленно:
_Рекомендую погрузиться в океан._
Я вздрогнул, посмотрев на белесую окрошку изо льда и воды.
_Переохлаждения не бойся._
- Это привычная им среда, - прошептал я, глядя на колышущиеся
льдины.
_А ты не задумывался, какая среда привычна для меня?_
Даже если ирония этой фразы была случайной, она подействовала на меня
отрезвляюще. Через минуту здесь окажутся десятки Гибких. Всех мне не
победить.
Я хлопнул историка по плечу, попытался улыбнуться ему - жаль, не
вышло. И побежал к воде.
- Ник! - беспомощно крикнул вслед Тараи.
Последним, что я успел заметить, были поднятые руки двух "пациентов".
Они махали мне, они желали удачи.
Трое из десяти - это очень много. За этот мир уже стоит бороться.
Я пробежал по мелководью, пока вода ни дошла до колен.
Потом нырнул.
Лед обжигал как огонь. Ватник мгновенно намок, сковал движения.
Дыхание перехватило, и слава богу, иначе я закричал бы и наглотался
воды.
_Не бойся, не бойся..._ - зашептал Куалькуа.

Если бы мои рецепторы отключились еще на секунду позже, я потерял бы
сознание. Но Куалькуа успел.
Холод исчез. Я дернулся, приходя в себя, болтаясь на поверхности.
Намокшая одежда тянула ко дну. Извернувшись я скинул ватник, брюки,
оглянулся - Гибкие уже были на берегу.
Вперед.
Плавать я любил. Этот вид спорта соблазнителен для лентяев и я всегда
отдавал ему должное. Но и результаты всегда были соответствующие. Когда
я отплыл от берега метров на двадцать, послышались ритмичные всплески -
Гибкие прыгали в воду.
Я нырнул, обернулся и заставил себя открыть глаза. Вовремя.
Гибкие Друзья неслись ко мне как торпеды. Пасти были открыты, и вода
бурлила, проносясь через трубчатое тело. Реактивный принцип движения,
очень удобно.
_Атакую._
Пальцы отозвались болью - Куалькуа слишком спешил, чтобы обеспечить
мне комфорт. Белые нити рванулись вперед, навстречу атакующим Гибким.
Десять змеящихся тонких нитей.
Чтобы победить врага - стань им. Японцы были бы довольны методом
Куалькуа.
У Гибких была великолепная чувствительность. Живые торпеды стали
расходиться, маневрировать. Но трое не успели.
Я не заметил, как щупальца симбионта вонзились в Гибких. Наверное,
ему хватило первой схватки, чтобы приспособиться к организмам чужих, все
произошло очень быстро. Гибкие застыли, инерция пронесла их еще
несколько метров - одно тело скользнуло совсем рядом со мной и начало
погружаться.
Взмахнув руками я вырвался на поверхность. Глотнул воздуха - теплого
и тягучего как сироп. Люди на берегу взвыли при моем появлении.
Вниз...
Гибкие кружили вокруг, не рискуя приближаться. Их осталось пять или
шесть. Я не мог следить за всеми сразу, и оставалось лишь надеяться, что
мой симбионт использует и собственные органы чувств помимо человеческих
глаз...
Удар в бок, скользящий, смягченный. Напавший на меня сзади Гибкий был
уже мертв в тот миг, когда мы соприкоснулись. Но пасть все же рванула
мое тело. Никакой боли - лишь тяжесть и мутное облачко крови, плывущее
в воде.
_Не бойся, не бойся..._
Подо мной, слегка подергиваясь, опускалось на дно тело Гибкого Друга.
Оставшиеся продолжали кружить. Как акулы - атакуют поодиночке?
Кровь перестала идти, Куалькуа что-то предпринял. Но тело стало
слабым. Потеря крови и переохлаждение - даже если я его не чувствую,
вода продолжает высасывать из меня силы.
Всплеск - Гибкие синхронно развернулись. Не для атаки. Они уплывали,
неслись к берегу. Либо сообразили, что водная среда перестала быть их
преимуществом, либо поняли, что происходящее давно выходит за рамки
побега.
Я вынырнул. Чужие уже выползали на берег, и люди торопливо отступали,
освобождая им дорогу. Но мое появление незамеченным не осталось. Крики,
машущие руки. Кем бы я ни был для них, нарушив негласные законы
санатория, но сейчас я стал человеком, победившим Гибких.
Вот только победить врагов - еще не значит спастись самому.
Ледяная пустыня за спиной, ледяной океан впереди.
Гибкие сообщат о произошедшем. Я не видел в мире Геометров никаких
аналогов полиции или армии, но это не означает, что их нет. Понадобится
- регрессоры и пилоты спустятся с небес на землю, мирные сельские
труженики возьмут в руки лазерные серпы, а рабочие - атомные молоты.
Меня будут искать.
Надо же спасти невменяемого больного, покинувшего уютный санаторий!
Я плыл все дальше и дальше от берега. Куалькуа молчал, наверное,
недавняя схватка далась ему недешево. Ну и хорошо, что молчит. Я должен
принять решение сам. Спастись или погибнуть. Победить этот мир, или
сдаться.

Предыдущая страница 18 Следующая страница


19 Сергей Лукьяненко

Глава 3.

Вечер застал меня на льдине, километрах в двадцати от санатория и в
полукилометре от берега. Раздевшись догола я сидел, подложив под себя
одежду. Холода я по-прежнему не чувствовал, но так было как-то
спокойнее.
Странное ощущение. Полная нереальность происходящего. Рана на боку
почти затянулась, лишь какое-то щекотание возникало при касании новой,
розовой кожи. Вокруг - белесая вода, льды, выцветшее небо. Как на
картинах Рокуэлла Кента. Но подобным пейзажем хорошо любоваться, сидя
дома, в тепле. Или, по крайней мере, не наблюдая таянье снежинок на
голой коже.
Куалькуа защищал меня от холода надежнее любой шубы. Но побочные
эффекты имелись.
Я вздохнул, поднимая со льда пойманную только что рыбину. Уподобимся
Гибким.
На вид рыба напоминала морского окуня. Красноватая чешуя,
прикрывающая полкило мяса.
Отодрав плавники я принялся за ужин. Сырое мясо было невкусным, но
все же не таким неприятным, как я боялся. Сюда бы Данилова, он, говорят,
любит японскую кухню...
Где-то в моем желудке Куалькуа получит свою долю пищи. Сам я
предпочел бы поголодать, но симбионт, шесть часов подряд борющийся с
холодом, имел другое мнение.
_Еще._
- Кончилась, - сказал я, откладывая жалкие рыбьи останки.
_Нет._
- Я не могу.
_Я могу._
Положив ладонь на рыбу, я отвернулся. Пальцы слегка шевелились, но
мне не хотелось наблюдать, что происходит.
_Вот теперь все._
На льду остался только рыбий хвост. Я сглотнул, борясь с тошнотой.
Все, что естественно - не безобразно. Пинком смахнул хвост в воду,
посмотрел на ладонь. Ничего подозрительного не наблюдалось. Интересно, а
пяткой я есть сумею?
Наверное, да.
Собрав со льда пригоршню снега я заел свою трапезу.
_Куалькуа, что делать дальше?_
_Я не принимаю подобных решений и не даю советов._
Может быть это и к лучшему. Иначе и оглянуться не успею, как стану
ходячим вместилищем для чужого разума. Куалькуа занимается лишь одним -
обеспечением моего выживания. И занимается прекрасно, я мог бы,
наверное, прожить остаток жизни, охотясь на рыб и загорая на снегу.
Как применить подаренную жизнь - это моя проблема.
Ладно, будем рассуждать спокойно. Какой бы мерзкой не выглядела
снежная пустыня - в ней должна быть жизнь. Питаться я смогу чем угодно,
хоть... стоп, не надо задумываться об этом. Это тот же самый Круглый
Материк, на котором находится город Служение, космодромы, уютные теплые
дома, шахты и заводы, леса и поля. Надо просто дойти до них.
- Поплывем к берегу, - сказал я.
_Хорошо. По пути порыбачим._
Я сглотнул.
Ничего. Привередничать не стоит.
- Порыбачим, - согласился я.

Вдоль берега я шел всю ночь. Куалькуа тому виной, или просто нервы
были на взводе, но спать не хотелось. Сыпался с небес тихий, спокойный
снег, временами приходилось отряхивать задубевшую рубашку. По телу порой
пробегали короткие судороги, и с кожи осыпались ледяные корочки.
Темно... нет у планеты Геометров естественного спутника, а их чудесное
звездное небо, мешавшее навигации и позволяющее работать ночами,
осталось где-то далеко...
Значит, вы бежали, Геометры. Скрылись от тех, кому собирались привить
Дружбу. Перетащили всю свою систему, вместе с солнцем-Матушкой, вместе с
планетами Маленьких и Гибких Друзей. И не угомонились. Желание творить
добро неискоренимо.
Ну почему, почему оно всегда принимает такие формы?
Мы ведь тоже могли пойти по этому пути. Неужели он привел бы к
рациональному, правильному и фальшивому раю? Ведь все вокруг мне
знакомо. Все входило в арсенал утопической мечты о будущем. Чистенькие
города, небрежный аскетизм жизни, Наставники, мудро ведущие все новые и
новые поколения к счастью, дружба с иными расами - все это было и нашей
мечтой.
Мы бы кончили этим же? Сеть лагерей для отбросов, вооруженные до
зубов мирные корабли, непререкаемые авторитеты в Мировом Совете и
взаимная ответственность, заставляющая друзей Ника конвоировать его в
"санаторий"? Или Геометры просто допустили ошибку, свернули с пути,
нарушили когда-то и где-то собственные принципы? Например, когда
развязали бактериологическую войну в средневековье, выкосив - уверен в
этом, армии феодалов, а потом, подарив миру лекарство от чумы, мирно и
крепко взяли власть в свои руки. Заняв место святых. Были, наверное,
раньше у Геометров какие-то культы, верования...
А может быть и нет иного пути? Или открытая циничность Конклава, или
то же самое, но в красивой обертке, от Геометров?
Выбирай, Петя Хрумов. Выбирай, планета Земля. На чью сторону встать,
когда идеи Дружбы натолкнутся на свод законов Конклава.
Две силы. Дед, ты так надеялся на подобную ситуацию. Но удастся ли ей
воспользоваться? Или Конклав раздавит нас, как возможных союзников
Геометров? Или Геометры, легко и привычно, доведут нас до средневековья,
чтобы привить собственную этику?
Полноте, а сумеют ли они на равных сражаться с Конклавом? С боевыми
кораблями Алари, с плазменными существами расы Торпп -
немногочисленной, но способной обитать в звездных коронах, с
неисчислимыми полчищами Хиксоидов и Даэнло, с интеллектуальной мощью
Счетчиков...
Ерунда. Смогут. Даже если в их системе - всего три обитаемые
планеты. Они умны. Их технология - не та, что на поверхности, а
настоящая, воплощенная в кораблях и транспортных кабинах - очень
высока. А самое главное - их общество абсолютно монолитно. Да, есть
концлагеря, но они полупусты. Один-два процента оппозиции - это ничто.
А ведь даже эти несчастные, занятые бессмысленной работой зэки -
преданы Родине. И не колеблясь сменят лопаты на оружие.
Силой цивилизацию Геометров не взять. Вся их планетарная система -
космический корабль, способный маневрировать, уходить от преследования,
атаковать. Принципы их передвижения в пространстве неизвестны, но
превосходят доступные Конклаву. Какую бы чудовищную силу не обрушили
Сильные на Геометров, те сумеют ускользнуть. А потом вернуться - ибо
эта раса, совсем как люди, не умеет отступать. Они вырастят регрессоров
для работы на Земле, и регрессоров, способных влезть в шкуру Счетчиков,
и регрессоров, похожих на Хиксоидов.
И Конклав, переполненный обидами и взаимной ненавистью, рухнет.
Сильные отступят, перейдут в глухую оборону. Слабые воспримут идеи
Дружбы.
Я был в этом абсолютно уверен.
Может быть там, откуда пришли Геометры, и существовала сила,
повергшая их в ужас. Но Конклав на эту роль не годится...
Остановившись, я вслушался. Мне почудился звук впереди - далекий
хлопок, похожий на выстрел...
Нет, наверное, показалось.
_Я тоже зафиксировал звук._
_Далеко, Куалькуа?_
Не более пяти километров По направлению береговой линии._
_Спасибо._
Поколебавшись, я спросил:
_Ты читаешь все мои мысли?_
_Да._
_Что ты думаешь о раскладе сил? Геометры способны победить Конклав?_
_Вероятно._
_Тебя это не пугает?_
_Нет. Мы никогда не проиграем._
_Если вам все едино, зачем вы участвуете в заговоре против Сильных?_
_Мы? Участвую я. Мой прежний симбионт-Алари захотел, и я перешел к
тебе. До других особей моей расы мне нет дела._
Хорошо им живется. Спокойно. Могут гибнуть тела симбионтов, могут
уничтожать друг друга цивилизации - Куалькуа лишь с любопытством
смотрят на это чужими глазами. Конечно, они смертны, и какой-нибудь
плазменный заряд может сжечь меня вместе с пропитавшей тело амебой.
Но что такое _насильственная_ смерть для расы, не знающей
_естественной_ смерти? Бесконечно делящейся, странствующей из тела в
тело? Для Куалькуа гибель может являться ужасной трагедией - или ничего
не значащей мелочью. Скорее, второе. Не зря же они с полнейшим
спокойствием "работают" в боеголовках ракет...
Хорошо им живется...
Я двинулся дальше. Звук мог оказаться ничего не значащим хрустом
льдины. Но может быть, впереди поселение. Шахта, поселок рыбаков,
пристань... или еще один концлагерь.
Ничего. Посмотрим. Пять километров - к утру дойду.

Через два часа я лежал, зарывшись по горло в снег, и вглядывался в
рассветную полутьму. Снег помогал, подсвечивал, делал сооружения впереди
четкими, как аппликации на белом листе бумаги.
Башня. Метров пятьдесят в высоту, метров тридцать в диаметре. Уже
начинали поблескивать стекла в окнах. В одном или двух слабо теплился
свет. Для рудника или технического здания окон слишком много. Скорее я
счел бы его жилым... кстати, вполне привычной даже для Земли
архитектуры. Этакая фаллическая бетонная конструкция, торчащая из
мерзлоты.
Впрочем, башня была не самым интересным из построенных на берегу
сооружений. Дальше сверкали два стеклянных купола - под ними
угадывается зелень деревьев. Прозрачные трубы переходов, связывающие
купола с башней. Группка мелких строений поодаль.
Какой-то поселок. Что-то вроде вахтового обиталища шахтеров или
нефтяников. Должна ведь быть у Геометров нефть? Как-то я видел по ти-ви
поселок канадских газовиков, выстроенный в Сибири, в том районе, который
Россия сдала в аренду на девяносто девять лет. Сходство несомненно,
между прочим! А еще у деда есть полный шкаф альбомов фантастической
живописи, я любил их листать в детстве. Очень похожие пейзажи рисовали
полвека назад, когда пытались строить коммунизм. Обязательно - сады под
куполами, прозрачные переходы... теплые нужники. А над всем этим
великолепием - бессильно свищет вьюга...
Я тихо засмеялся. Жаль, что никому из художников той эпохи не пришло
в голову дорисовать к этим романтическим чертежам голого человека,
прячущегося за сугробами. Человека, бежавшего из концлагеря.
Ладно, хватит испытывать силы Куалькуа. Вперед. На штурм местных
нефтяных приисков. Даже в этих прозрачных куполах можно надежно
спрятаться, согреться и перекусить. А уж если в здание проникну...
Пользуясь последними минутами предрассветного сумрака я побежал
вперед. Рубашка была серой, но сейчас она вся заледенела и покрыта
снегом. На волосах тоже лежал снег. Если у них нет внешней сигнализации,
то для случайного взгляда из окон я почти невидим. А если есть... это
можно проверить только одним способом...
По пути к башне я пересек несколько накатанных дорожек. Лыжные
трассы? Следы от колесного транспорта? Место прогулок Гибких Друзей?
...Вот что Геометры и впрямь умели делать - так это не оставлять
мусора. Стоит себе здание посреди тундры, и никаких следов, откуда оно
возникло, и никаких признаков, что обитаемо. Никому и в голову не
приходит выбросить из окна огрызок или забыть при строительстве пару
бетонных чушек. Аккуратисты. Как ни смешно, но если Геометры подчинят
себе Землю, то их порядки больше всего не понравятся в России. Несмотря
на традицию утопических мечтаний...
Легкой трусцой я обежал вокруг здания. Обнаружил три двери, но ни
одна на мое прикосновение не отреагировала. Плохо. Остаются еще купола и
мелкие сооружения в сторонке. Вначале я побежал к куполам - уж очень
заманчиво зеленели деревья, надежно прикрытые от мороза. Уже вблизи
купола обернулся, кинул еще раз беглый взгляд на башню.
Дьявол!
От природы я такой умный, или от переохлаждения?
Лазутчик! Агент Земли! Всесторонне развитый представитель
человечества!
Цепочка моих следов была видна абсолютно отчетливо. Тянулась из-за
сугробов, огибала башню, вела к куполу. Стоит взойти солнцу, и мое
появление перестанет быть тайной. Трудно не заинтересоваться, кто же
бегал ночью босиком по снегу. А если еще сообщат о побеге пациента
близлежащего санатория...
Я тихонько взвыл, соображая, что же натворил.
Ну хоть бы вокруг башни не бегал! Словно издевался над ее
обитателями, словно напрашивался на облаву!
Теперь уже глупо было рвать волосы и каяться. Я подставил ладонь,
ловя слабый снежок. Может быть, следы присыплет? Слабая надежда, но надо
же хоть как-то себя утешить...
В первую очередь я обследовал участок купола, прилегавший к туннелю,
идущему в башню. Земная логика подсказывала поместить на этом стыке
дверь.
Нет, все-таки я не дома.
Диаметр купола был с полкилометра. Я побежал вдоль стеклянной стены,
невольно заглядываясь на темные силуэты деревьев. Тепло там, тепло. И
можно ощутить себя человеком, а не манекеном, обтянутым резиной...
Деревья, холмики, кустарник. Очень уютный лесок прячется под стеклом. И
не безжизненный - вон пробивается сквозь заросли синеватый свет...
Неужели здесь тоже нет входа? Полностью изолированный от внешнего мира
поселок? Может быть башня построена над нефтяной скважиной или шахтой, и
обитателям нет нужды выходить наружу?
Теперь я старался оставлять меньше следов и бежал вдоль самой кромки
купола. Здесь, на стыке нанесенных ветром сугробов и снежной целины,
отпечатки моих ног должны быть не так заметны.
А вокруг все светлело и светлело. Туч на небе почти не осталось,
скоро выглянет Матушка... надо же, как прилепилось словечко Геометров...
Пора уходить. Ловить в море рыбу, насыщая Куалькуа, идти или плыть вдоль
берега.
Я перешел на шаг. Нет, никаких дверей на куполе не было. Зато в
десятке метров от него снежную равнину нарушал неожиданный сугроб
правильной кубической формы. Ветер такого не натворит.
Счищать снег пришлось долго. Но я не удивился, обнаружив под наледью
гладкий пластик. Какая-то будочка в половину человеческого роста
высотой. Неужели прилежные строители все-таки допустили брак в работе?
Я водил ладонью по пластику, пытаясь нащупать и активировать замок.
Ну же! Давай!
Скоба дверной ручки явилась полной неожиданностью. Я попал в нее
негнущимися пальцами, и невольно ощутил, как пластиковая стенка
дрогнула. Ага! С нахлынувшей энергией я начал разгребать снег, и вскоре
обнажилась маленькая дверца. Открылась она легко, после пары рывков.
Снег не смог приморозить петли - изнутри будки шло влажное тепло. Я
протянул руку - точно. Пола нет. Где-то внизу шумит вода.
При всей любви Геометров к интеллектуальным замкам, ставить их над
каждым канализационным люком они не стали.
Теперь я обладал тремя вариантами дальнейших действий. Что там дед
говорил о тройке? Наиболее удобное для человеческого сознания число?
Итак, можно продолжить поиски нормального входа. Можно уйти. А можно,
очертя голову, броситься в текущую воду.
Два первых варианта казались более разумными, но успели надоесть.
Я спустил в пустоту ноги. Закрыл за собой дверцу, балансируя на
крошечном бортике. До воды недалеко, плеск совсем рядом.
Я прыгнул, очень отчетливо представив свое тело наколотым на острый
штырь, торчащий из бурного потока...
Вода только казалась теплой. Обычная морская вода. Соленая. Привычная
уже. Меня подхватило течением и понесло по узкой темной трубе.
Пространство над водой - совсем узенькое, едва-едва голову можно
высунуть.
Водовод, тянущийся от моря!
Отплевываясь, выныривая и погружаясь, я жадно глотал воздух. Меня
тащило куда-то под купол. Вот теперь вариантов было неисчислимое
множество. Решетки, лопасти, системы охлаждения реакторов, замкнутые
резервуары.
Нет! Не может этого быть. Геометры очень бережно относятся к жизни.
Если дверца не заблокирована, нет никаких предостерегающих надписей и
защитных решеток - значит ничего страшного с упавшим в туннель
человеком не произойдет!
Конечно, это были очень вольные допущения. Но они помогли мне
продержаться ту минуту, пока меня волочило по водоводу. Потом впереди
замерцал слабый свет, течение ослабло и я начал задевать ногами дно.
Меня последний раз крутануло в трубе и выбросило на мелкую металлическую
решетку, заменяющую пол. С потолка светили неяркие лампы. Я поднялся,
запоздало ощущая страх.
Небольшой круглый зал. Пол продырявлен как сито, кое где на решетке
валялись веточки водорослей и комья грязи. Несущаяся через трубу вода
бурлила, растекаясь и падая вниз.
Ай да молодцы, Геометры. Я на каком-то этапе их фильтрационной
станции. Отсеян вместе с прочим мусором.
На пошатывающихся ногах я прошел к единственной двери, ведущей из
зала. Если она не откроется - то я редкостный болван. Если откроется -
то болван удачливый.
Я оказался удачливым. Дверь открылась, за ней была узкая шахта со
вбитыми в стену скобами. На полу - комья земли, прелая древесная труха.
Не раздумывая я начал карабкаться. Метра через три надо мной оказался
металлический люк. Ну?
Люк поддался напору и откинулся. Меня слегка обсыпало той же смесью,
что покрывала пол шахты. Снаружи выход был небрежно замаскирован землей.
Подтянувшись за обрез люка я выбрался наверх. Оглянулся, словно был
способен сейчас на бегство или схватку. Лег ничком. Надо мной были ветки
деревьев, над ними - стеклянный купол, а еще выше - бледный рассвет.
Выбрался я. Проник в поселок Геометров.
А на радость себе, или на беду - пока неясно.

Минут двадцать я просто лежал, наслаждаясь покоем. Кожу постепенно
начало покалывать, к ней возвращалась чувствительность - Куалькуа
снимал защитный режим.
Надо поесть. Первым делом - восстановить силы симбионта, а потом
отдыхать... Мысль была неожиданной, и я насторожился. Быть может
Куалькуа все же влияет на мое сознание?
Нет, все-таки непохоже. Я не чувствовал никакого насилия. Скорее это
такая же забота, с которой я кормил на Земле пса. А Куалькуа и не
претендовал на большее.
Забавно рассуждать о чужом, пытаться понять, нет ли в его действиях
коварства и предательства - когда он читает каждую мысль. К этому надо
не просто привыкнуть, надо принять такое положение вещей, довериться.
Когда над ситуацией нет никакого контроля, остается бессилие. Тогда
мы называем его доверием и успокаиваемся...
Я встал. Огляделся. Шахта водозабора вывела меня в центр купола.
Здесь до прозрачного потолка было метров семьдесят, и деревья росли
совершенно свободно. Что-то хвойное, по земным представлениям. Только
иглы у сосен полуметровой длины, и ствол гладенький, белесый, как у
берез.
Закрыв люк я присыпал его землей и опавшей хвоей. Пригибаясь побежал
по леску. Оттаявшая рубашка мокрым компрессом обтянула тело. Надо было
оставить ее на решетке фильтра. Или в снегу закопать. Все равно никакой
пользы от одежды не было.
Стеклянный купол над головой позволял неплохо ориентироваться. Я
довольно быстро вышел к стене - тут деревья были другие, низкие. Эх,
если бы знать их названия, память Римера подсказала бы мне, можно ли
поживиться плодами... Вдоль стены я затрусил к туннелю. Ситуация
повторялась, только теперь я шел в обратном направлении и по эту сторону
купола. Где-то здесь я заметил свет...
Уже почти рассвело, и это здорово мешало. И все-таки я заметил
сиреневое мерцание. Раздвигая кусты двинулся на свет, уже понимая, что
увижу.
Транспортная кабина. Нормальная, с терминалом у двери. Входи - и
прыгай через пространство. Вот только не подчинится мне управляющая
система. Еще, чего доброго, поднимет тревогу.
Похлопав ладонью по теплому пластику я двинулся дальше, в туннель.
Конечно, мое знание Родины невелико. Но я много где успел побывать:
на поле космодрома, на работе у Тага, в ресторанчике, в общежитии, в
бане, в магазине, в Мировом Совете, в интернате и в
"санатории"-концлагере. Дед бы наверняка высказал пару мудрых мыслей по
поводу этого среза общества Геометров. Я выводы делать не спешил. И
все-таки этот застекленный жилой комплекс что-то напоминал. Очень
явственно. Взять хотя бы ту же транспортную кабину в лесу - никакими
логическими доводами ее расположение не объяснялось. Значит, стоит
откинуть логику.
Установить сложнейший механизм в лесопарке - это означает
подчеркнуть его естественность, привычность в обиходе.
Приучить к нему...
Я абсолютно не удивился, когда в конце туннеля, над широкими дверями,
ведущими в башню, увидел надпись: "Белое море".
Интернат, куда отправили "искупать вину" Наставника Пера.
Вот оно как.
Присев на каменную плитку, которой был вымощен пол туннеля, я
попытался оценить ситуацию. Медлить нельзя, и все же...
Наверное, дед был прав. Все опять свелось к трем вариантам.
Случайность.
Геометры меня контролируют, и каким-то образом и для каких-то целей
привели именно к интернату "Белое море".
Места "отбывания наказания" для нас были выбраны не случайно. Именно
интернат и санаторий расположенные по соседству. Пусть я этого не знал,
но Перу-то, наверняка, этот факт известен. Доброта Геометров - она
своеобразна. Наставника Пера действительно печалит факт моего
"умопомешательства", теперь, отбросив первую злость, я это понимал. И
знать, что в полусотне километров... в сотне килошагов, как он называет,
бродит с лопатой и киркой его бывший лучший подопечный - серьезный удар
по психике.
Вот еще! Не хватало мне расплакаться над судьбой Наставника Пера!
Я встал, нелепо оправил грязную мокрую рубашку. Как отреагируют дети
Геометров на явление незнакомого мужика в трусах и рубашке, с
пробившейся на щеках щетиной и злым взглядом?
Как ни странно, скорее всего принесут стул, стакан горячего чая и
побегут за врачом.
Воспитывать-то Наставники умеют. Вот только от результатов меня
коробит.
Я легонько толкнул дверь - она мягко открылась. Никаких замков.
Холл был выдержан совсем в другом стиле, чем в "Матушкином Свете".
Огромный, на весь первый этаж. И все белое, сверкающее. Неровные стены и
изломанный плоскостями потолок. Такое впечатление, что находишься в
ледяной пещере. Светильников на виду тоже нет, слегка мерцают сами
потолочные плоскости. Красиво. Но зачем такой интерьер, Геометры ведь
ничего не делают зря? Вдоль стен - мягкие круглые кресла, обтянутые
белой тканью, на полу - толстый ковер. Ступать боязно, наслежу. А
убираться-то придется детям, в рамках _подготовки-к-труду_...
Войдя я притворил дверь. Вслушался. Тихо. Нет никого. Найти бы схему
этажей, выяснить, где живут Наставники. Ввалиться к Перу и мрачно
сказать: "За тобой должок, еще с воли тянется..." Ох, не поймет Пер. Не
оценит лагерного юмора.
Из холла вели две лестницы, одна вверх, другая вниз. Значит, еще и
подземные этажи есть? Несколько дверей наводили на мысль о лифтах, но
туда соваться не хотелось. Еще три двери я сразу опознал как выходы из
башни, те, в которые безуспешно ломился совсем недавно.
Хорошо хоть, никакой охраны...
Стоп. В "Матушкином Свете" у дверей стоял дневальный!
Я обернулся, теша себя надеждой, что ночью детей дежурить не
заставляют.
Но дежурный в наличии имелся. В нише у двери, под огромным блестящим
гарпуном, висящим на крюках. Мальчик сам-то был ростом с этот гарпун.
Сейчас он мирно спал, вытянувшись на полу.
Я покачал головой. Наверное, есть какой-то высший педагогический
смысл в этих вахтах у незапертых дверей. Воспитание ответственности,
чувства гордости за свой интернат, за его символ. Да и нечасто им
приходится так дежурить, воспитанников в каждом интернате - сотни.
Н-да. И все-таки мне куда более правильным казался сон этого мальчишки.
Будь он постарше, я бы не удержался. Снял бы с крюков священный
гарпун и спрятал за какое-нибудь кресло, в лучших традициях курсантских
времен. Опошлить ветхие символы, что может быть достойнее? Но малышу
было лет девять, не больше. Я постоял, глядя, как он улыбается во сне.
Мне хотелось погладить его по голове, но он бы наверняка проснулся от
незапланированной ласки. Так что я тихонько, на цыпочках, прошел к
лестнице и стал подниматься.
Где ты можешь быть, Наставник Пер?
Я должен тебя увидеть. Посмотреть в глаза. Задать пару вопросов.
Пора Нику Римеру и его любимому Наставнику поговорить начистоту!
Лестницу я выбрал правильно, здесь шли жилые этажи. Я без колебаний
миновал второй и третий - там двери были натыканы слишком часто. Это
комнаты подопечных.
На четвертом этаже я остановился.
Круглая лестничная площадка чуть шире, чем внизу. И лампы светят
ярче. И дверей всего шесть. Вполне возможно, что Наставники живут здесь.
Я бы обследовал еще и верхние этажи. Начинать действовать лучше,
оценив ситуацию в целом. Но мой взгляд остановился на клочке белой
ткани, небрежно приколотом к одной из дверей.
Белый бант.
Тот, что пыталась повязать мне на шею Катти.
Сердце забухало в груди, ладони вспотели.
_Боевая трансформация?_
Я не стал отвечать Куалькуа. Подошел к двери, потрогал бант. Тот
самый, или очень похожий. Отцепив его с булавки я аккуратно повязал себе
на шею. Жалко, что нет зеркала. Интересно посмотреть, как сочетаются
голые ноги, грязная рубашка и белый бант.
Потом я постучал.
- Входи, Ник, - негромко произнес голос Наставника Пера. -
Разблокировано.
Я коснулся двери, и та уползла в стену.
- Доброе утро, Наставник Пер, - сказал я, входя.

Здесь, в "Белом море", комната Пера была гораздо больше.
Трапециевидной формы, и все пространство у дверей заставлено какими-то
нехитрыми агрегатами. Пружины, противовесы, рукояти. Несложно было
догадаться, что это спортивные тренажеры. Их поснимали, стащили к двери,
но еще не успели вынести из комнаты. Наверное, прежний жилец очень
серьезно относился к физической подготовке.
- Проходи, Ник. Садись.
Наставник Пер даже не посмотрел на меня. Сидел спиной, глядя в экран,
показывающий холл, где мирно спал мальчик-дежурный.
Кресла были далеко, садиться на расправленную кровать я не хотел.
Поэтому примостился на седле тренажера, подозрительно напоминающего
велосипед. Эх, не суждено мне прославиться как великому изобретателю,
велосипед Геометры и сами придумали.
- К чему эти вахты у дверей, Пер? - спросил я. - Детям надо спать
по ночам.
- Детям надо привыкать к ответственности. И в первую очередь - к
ответственности за других. Этот малыш, увы, пока далек от идеала.
Наставник Пер развернулся в своем кресле. Окинул меня внимательным
взглядом. Конечно, он уже видел меня - на экране, и любопытства в его
глазах не было.
- Досталось тебе, Ник, - сказал он. - Позволишь по-прежнему
называть тебя Ник?
- Почему бы и нет?
Наставник вздохнул.
- Да потому, что ты вовсе не Ник Ример. Не мой подопечный.
Невозможно честно обыграть шулера. Невозможно тайно проникнуть в
цивилизацию шпионов.
- С чего такой вывод, Наставник?
- Твои реакции, парень. Ты вел себя почти как Ник... с учетом
амнезии, разумеется. Я не сразу догадался поднять архивы операции
"Тень". Лишь после всего... когда пришел в себя. Ник не ударил бы меня,
парень. Он мог нагрубить, расплакаться, уйти, перестать разговаривать.
Не более того. А вот для жителей Тени это реакция вполне нормальна.
Символический удар, знак презрения.
- Не только для жителей Тени...
Значит, Геометры бежали от еще одной расы гуманоидов? От людей,
способных поступать, как я?
- Может быть, парень. Ядро велико...
Они пришли из центра Галактики! Ну конечно же! Небо, пылающее от
звезд!
- Как мне тебя звать?
- Петр.
- Пер? - Наставник растерялся.
- Петр, - как можно тщательнее выговаривая звуки произнес я. В их
языке "т" было совсем мягкое, почти неуловимое. Переводить с русского
языка на язык Родины оказалось трудно.
- Петер... - произнес Пер, напомнив мне Эльзу из "Люфтганзы".
Господи! Это ведь было меньше двух недель назад! Космопорт Хикси, кружка
пива в баре... - Петер, скажи, Ник Ример жив?
- Мертв.
- Его убил ты?
- Нет. Мне кажется, он был хороший человек, Пер. Я бы не смог его
убить.
- А плохого - можешь?
- Могу, - честно признался я. - Теперь могу.
Наставник отвел взгляд. Посмотрел на пол, где стояли две
нераспакованные сумки. Наверное, где-то в них были фотографии,
украшавшие раньше стену.
- Ты действительно на него похож... - прошептал Пер. - Но даже Ник
не сумел бы справиться с Гибкими... и дойти голым до интерната.
Мной овладела какая-то тоска. Все было безнадежно. Можно
геройствовать, сражаться с чужими и бить морды подонкам человеческого
рода. Но невозможно обмануть целый мир.
- Что меня ждет, Пер?
- Не санаторий, конечно. Санаторий - для людей, пусть даже плохих.
- И все таки?
- Мы должны понять, кто ты, - сухо проинформировал Пер. - Как
сумел догнать нас. Как подменил Ника.
Я засмеялся:
- Понять цивилизацию куда проще, чем одного человека. А я и этого не
сумел. Вы как кривое зеркало. Все на месте - а отражается сплошное
уродство.
- На твой взгляд, Петер, - Наставник небрежно опустил руку на
активатор терминала. - Ты собираешься сопротивляться аресту, Петер?
- Не знаю.
- Лучше не пробуй.
Он продолжал держать меня цепким, почти ощутимым взглядом.
- Знаешь, что я сейчас сделаю?
- Вызовешь сюда отряд регрессоров.
Наставник засмеялся. Посерьезнел и сказал, нарочито вслух:
- Контроль среды. Двухчасовой снегопад над территорией интерната.
Распоряжение отдал Наставник Пер. Цель - урок плохой погоды.
Я молчал.
- Знаешь, зачем я собираюсь замести твои следы?
- Чтобы не тревожить детей.
- Правильно, Петер. Ты порой ведешь себя почти как человек...
Конечно, отпечатки босых ног на снегу - это здорово. Это будит
воображение старших детей, дает пищу для страшилок младшим. Но только не
в том случае, когда рядом - санаторий для тяжелобольных. Я как-нибудь
пробегусь сам по снежку. Когда санаторий перекочует далеко-далеко... и
дурных мыслей следы не вызовут. Пусть дети вспомнят легенды о ледовых
людях, зароются в книжки по истории, начнут закаляться сами...
- Наставник Пер, - сказал я. - Ты меня тоже поражаешь. Ведешь себя
как человек. Но когда из-под следствия высовываются причины - они
смердят как падаль.
- Кто ты, чтобы судить нас?
- Человек.
- Ты чужой человек. Ты регрессор Тени.
Только теперь безысходность отпустила меня. И Геометры ошибаются.
- Нет, Наставник Пер. Вы так боитесь врагов, оставшихся за спиной,
что не смотрите вперед. Здесь, на краю Галактики, есть планета под
названием Земля. На ней живут люди - такие же как вы. Только на мир они
смотрят чуть по другому.
Он молчал, обдумывая мои слова.
- Если ты говоришь правду, то тем лучше для Родины, - сказал он
наконец. - Мир Тени оказался сильнее нас. Но он уникален. Возможны
идентичные линии эволюции, но итоги развития различны. Скажи, Петер,
ваша раса сильнее нас?
- Нет, - честно признал я.
- А ваши Друзья? Алари, и кто там еще?
- Они даже не друзья, - сказал я. - Товарищи по несчастью, быть
может. Мы не идеальны.
- Тогда...
- В отличии от вас мы понимаем, что полны недостатков.
Пер поднял руки.
- Стоп! Стоп, Петер! Ты проявляешь готовность к сотрудничеству, я
ценю это. Но оставим признания для Мирового Совета.
- Признаний не будет, - устало сказал я. - Наставник, я не
собираюсь отчитываться перед вашим миром.
- Это агрессия? - очень спокойно спросил Пер. Поднялся с кресла,
устало, опираясь на подлокотник.
- Да какая агрессия! - зло ответил я. - Сколько еще вы собираетесь
цепляться за свои идеи? Дружба - Не-Дружба... Никому в мире не нужна
ваша любовь! Вы вошли в наш мир, а мы заглянули в ваш. Я заглянул! Мне
здесь не нравится, но я не собираюсь взрывать ваши энергостанции или
перевоспитывать твоих подопечных. Живите! Мне жаль того пацана, что
стоял всю ночь под древним гарпуном, и лишь под утро рискнул уснуть. Мне
жаль Катти, которая не рискует сказать хоть слово в защиту любимого! Мне
жаль Тага и Гана, которые тащат друга к санаторию! Но это ваш мальчишка,
ваши мужчины и женщины. Живите! Я уйду отсюда, Наставник. Угоню корабль,
я смогу это, не сомневайся, и уйду. Но если вы понесете свою Дружбу к
нам - я вернусь.
- Неужели твой мир отринет Дружбу? - сухо сказал Пер. - Любовь ко
всему живому, порядок и уверенность?
- Не отринет, - признался я. - Поэтому я и не позволю вам
добраться до Земли.
- Принимаешь решение за всю расу?
- Да.
- А вправе ли ты?
- Не меньше, чем Риг-вонючий, отравивший ваш мир.
Мне надо было убедиться, что он знает. И я убедился, увидев ненависть
в глазах Наставника.
- Ты регрессор Тени, - сказал Пер. - Ты лгал. Ты не уйдешь. Защита
- старт!
Я как раз начал вставать с тренажера. Я не собирался бить Наставника,
я просто хотел уйти. Хотя бы прежним путем, сквозь водовод...
Но воздух вокруг меня загустел и невидимыми руками сжал тело. Я
застыл, словно муха в янтаре.
- Неужели ты думаешь, что я способен поверить _не-другу_? - устало
спросил Пер. - Я знал, что ты придешь сюда. Вопреки рассказу Гибких,
вопреки разуму. Ник пришел бы... будь это в человеческих силах. А в тебе
слишком много от Ника.
Я не мог ответить. Пространство вокруг стало резиновым, упругим и
тяжелым. Не в моих силах было сдвинуться с места.
- Всю ночь я глотал спорамин и смотрел в окно, - продолжил Пер. -
Гибкие стыдятся поражения, и лгут про твою гибель, повторял я себе.
Совет не хочет признать опасность и считает тебя сумасшедшим
регрессором. Но я понял, пусть запоздало, но понял. Ты чужой в обличии
Ника. Ты _не-друг_. И когда я увидел тебя, бегающего вокруг здания, я не
удивился. Когда ты проник в сад, я не удивился...
Не в моих силах было проронить хоть слово.
- Я останусь здесь, в "Белом море". В интернате на краю мира. Моя
вина, что Ник Ример попал в ваши руки. Но ты, _не-друг_, расскажешь
Совету все, что знал...
_Вмешаться?_
_Да, Куалькуа! Да!_
Неужели для моего симбионта силовое поле - не преграда?
- Тебя исследуют, Петер, - сказал, словно плюнул, Пер. - Ты...
Что-то произошло. Лицо Пера дернулось, приобретая странное,
придурковатое выражение. Неприятное зрелище - аккуратный старичок, изо
рта которого стекает слюна.
- Защита - не старт, - сказал Пер. - Защита - выключиться.
Защиту - убрать...
Голос его был монотонным и вялым. Не его воля двигала губами...
Резиновый кисель вокруг меня исчез. Я молча пошел к Перу. Лицо
Наставника серело на глазах.
- Я не хочу причинять тебе вреда, - сказал я. - Не бойся. Я уйду.
На лбу Наставника выступил пот. Губы шелохнулись:
- Тень...
- Я пришел с Земли, - сказал я. - Успокойся...
- Тень... - в его взгляде была лишь ненависть и ужас. - Я... я...
Он начал заваливаться на спину.
- Куалькуа! - завопил я, кидаясь к Перу.
_Не я. Не я. Слабые сосуды. Мозговое кровоизлияние._
Я подхватил тело Наставника. Он смотрел на меня с бессильной тоской.
- Не умирай! - закричал я. - Не надо! Живите, я не хочу вам зла!
Глаза Наставника закрылись.
_Это не я._
Наставник Ника Римера умирал на моих руках.
Я смотрел в закатывающиеся глаза. Пера убил страх. Страх перед
неведомой мне силой, перед Тенью, обратившей Геометров в бегство. Он
умирал, страдая не от собственной смерти - от сознания того, что
регрессор Тени, в обличии Ника Римера, останется жить на Родине. Так
что, в какой-то мере я убил его. Не менее надежно, чем вонзив в сердце
нож.
- Я не хочу вам зла! - закричал я. - Не хочу!
Как похожи взгляды мертвых! Глаза Наставника Пера стали такими же
пустыми и спокойными как у извращенца Клея, убитого Гибким Другом.
- Не хотел... - повторил я, опуская тело Наставника на пол. - Я не
хотел...
_Он прекратил мыслить._
Я отошел к окну. Трудно было оторвать взгляд от мертвого тела, и все
же я посмотрел на холодную тундру. Падал снег, заказанный Наставником
Пером. Прикрывал мои следы. Наверное, Матушка уже поднялась над
горизонтом. Но здесь по-прежнему длилась ночь. Слишком плотно нависли
свинцовые тучи, возникшие невесть откуда. Урок плохой погоды, Наставник
Пер?
Когда-то, давным-давно, на планете Земля, я сидел в кафе со своей
девчонкой. А за соседним столиком пьяная женщина все повторяла и
повторяла кавалеру: "Цветов жене купишь... цветов... Цветы - они все
покроют. Даже могилу."
Нет, снег лучше цветов.
Вот он, действительно, все покроет.

Предыдущая страница 19 Следующая страница


Звёзды холодные игрушки 20

Глава 4.

- Поклянись... поклянись, что ты не будешь... есть, - сказал я.
_Что такое клятва? И что такое питание? Мне нужны образцы его
клеток._
- Ты возьмешь лишь образцы, - сказал я.
_Хорошо._
Тонкая белая нить выплеснулась из моей руки. Лизнула тело Наставника
по лицу, и втянулась обратно.
_Несложно_.
- Валяй, Куалькуа.
В санитарном блоке Наставника зеркало занимало всю стену. Я стоял над
телом Пера и смотрел в свое отражение. Молодой парень, обнаженный, с
холодными серыми глазами.
_Я не смогу снять боль полностью._
- Валяй.
Меня словно в кипяток окунули. Кожа покраснела, отчетливо выделился
каждый волосок. По телу пошли мелкие судороги.
Я терпел.
Рвануло вверх. Приподняло. Вытянуло. Что там мелкие шалости Куалькуа
с когтями, вырастающими из пальцев! Я упал на колени, тело обмякло и
опустилось на труп Наставника.
Боль...
Лицо разминали изнутри. Глаза вылезали из орбит. Плечи съеживались.
Ноги искривлялись.
Это не навсегда...
Я уткнулся в вязкие, негнущиеся колени Наставника Пера. Блудный сын,
вернувшийся к доброму отцу. Я раскаялся, отец. Я согласен до конца дней
своих пасти тучные стада. Лишь пожалей меня, коснись ласковой рукой и
прирежь поскорее откормленного тельца. Благослови меня мертвой рукой,
Наставник...
...Голова кружилась. Тело стало чужим. Сухим, неловким, старческим.
Поднявшись я посмотрел на себя глазами Наставника Пера.
Теперь я полноправный, хоть и оплошавший, член общества Геометров.
Наставник Пер.
Неужели мне так и суждено менять обличья, переходить из тела в тело?
Становиться врагом, чтобы понять его? Убить - понять - притвориться?
Разве этого я хотел?
Безумие стартов на древних "Протонах", сладость джампов, дозволенная
экзотика чужих миров и радость возвращения - вот что было моим миром.
Гнусным, безумным, лишенным надежды, но моим.
Кто я, чтобы решать судьбы миров? Я и над своей судьбой никогда не
был властен!
Но так уж сложилось. Так легли карты, сданные тысячи лет назад -
землянами, Сильными, Геометрами. В конце старой истории, в начале новой
- всегда стоит кто-то, чья роль - принять ответственность. Решить. За
всех.
Без права на оправдание. Без надежды на снисхождение. Любой поступок
станет ошибкой, когда на весах - жизнь и смерть цивилизаций. Я должен
вернуться домой. Рассказать, что это такое - Геометры. И в обличии
Наставника Пера я смогу это сделать. Пройти транспортными кабинами,
взять корабль, привести его в ту точку космоса, где ждет флот Алари.
Война. Конклав против Геометров и их Друзей.
А можно пойти в Мировой Совет. Рассказать о Конклаве, о планете
Земля, изнывающей под игом чужих.
Война. Конклав против Земли и Геометров...
Я не хочу принимать решений. Пока есть хоть тень надежды... Тень...
Третья сила.
То, что устрашило Геометров.
Может быть в этом мире еще есть спасение? Путь, не признающий
холодную логику Сильных и злое добро Геометров?
...Я вышел из санитарного блока. Отчаянно, словно вновь прыгая в
темный колодец, опустил руку на терминал.
- Распорядок моих дел на сегодня!
_Пробуждение - через семнадцать минут..._
Я расхохотался от туповатой исполнительности управляющей системы. Она
не контролировала сознание. Она опознавала людей по отпечаткам пальцев,
или по генной структуре. Но в святую святых, в собственные мозги,
Геометры машины не допускали.
_Знакомство с подопечными. Занятия. Сорок минут назад было принято
решение о проведении урока плохой погоды. Дальнейший план работы
отсутствует._
- Будут вам уроки, - пообещал я. Даже голос стал чужим. Суховатым,
подрагивающим, скучным голосом Наставника Пера.
Управляющая система молчала.
- Как я могу избавиться от большого количества органических отходов?
_В санитарном блоке имеется люк мусоропровода._
Я извлек руку из терминала. Неприятный итог, Наставник Пер?
Ничего. Я тоже не знаю, на какой свалке кончу свой путь...
Но я не мог этого сделать.
Никак.
- Я могу покинуть здание? - спросил я, вновь активируя систему.
_Аварийные выходы находятся на первом этаже._
Я посмотрел на экран, по-прежнему демонстрирующий холл на первом
этаже. Мальчик-дежурный еще спал.
- Еще десять минуток, малыш, - сказал я. - Ага? Пусть тебе
приснится новая планета, или _не-друзья_, которых надо срочно
регрессировать.
Мальчик продолжал спать, и я принял это за согласие.

В интернат я вернулся, промерзнув до костей. Куалькуа не предложил
мне свою термоизоляцию, а я не стал просить.
В конце-концов, это заняло не так уж и много времени - закопать в
сугробе тело Наставника Пера.
Прах - земле.
Лед - снегу.
У дверей - тех самых, в которые я безуспешно бился пару часов назад,
я отряхнулся, поправил короткий, кургузый по земным меркам пиджак. Двери
послушно открылись. Я вошел в холл и напоролся на испуганный взгляд
мальчика, вытянувшегося под никелированным гарпуном.
Проснулся все-таки.
- Радостное утро, малыш, - сказал я.
- Радостное утро, Наставник, - тоненьким голоском ответил он.
Мальчика явно занимала одна-единственная мысль - видел ли я, что он
спал на посту. А скорее - степень его вины...
- Когда я был маленьким, - произнес я ту дурацкую фразу, что
вертится на языке у каждого взрослого, говорящего с детьми, - то порой
засыпал на дежурстве. У нас на входе стоял... э... старинный плуг.
Штука, которой пахали землю в Крепостную эру. Вот я возле него и
засыпал. Думаю, не такая это беда, подремать под утро. Правда?
- Правда, - заворожено ответил мальчик.
Я заговорщицки подмигнул ему, и пошел к лестнице. Пусть малыш
запомнит, что Наставник простил его прегрешение, а не то, что он выходил
гулять под снегопадом.
- Я действительно не виноват, Наставник? - жалобно спросил он
вслед.
Остановившись, я посмотрел на мальчика. Нет, мир Геометров вовсе не
пародия на бесклассовое общество, как мне показалось вначале. Будь тут в
ходу деньги - ничего бы не изменилось.
Это мир воспитания. Обучения. Наставления.
Мир, воплотивший мечту безумного педагога.
Мир, в котором учитель, Наставник стал высшим мерилом справедливости.
Из них можно вылепить все что угодно. Приучить есть человечину или
загорать на снегу. Они податливы как пластилин. Идеальное сырье,
идеальное пушечное мясо.
Пронесем Дружбу через всю Галактику!
Я мог подойти к малышу, обнять его, сказать, что никто в мире не
бывает виновен. Ни тот, кто спит на посту, ни тот, кто крадется в ночи,
сбежав из концлагеря под названием "Свежий ветер". И даже человек, чье
тело коченеет сейчас в сугробе, невиновен. Может быть лишь тот, кто
сотни лет назад принял ответственность за мир Геометров, Вонючий Риг или
его Наставник - виновны...
Но это был тупик. Ибо каждый шаг, каждое слово меняет тех, кто рядом.
И дороги в ад мостят лишь благими намерениями, а принцип меньшего зла,
стоящий на вооружении регрессоров, порой так соблазнителен и манящ.
А еще я не мог позволить себе даже каплю любви и нежности. Потому что
они стали тут оружием. Безотказным и смертоносным.
- Я ни капельки на тебя не сержусь, - сказал я.
И это было тем, что надо. Мальчик улыбнулся, вытягиваясь под древним
гарпуном, которым предки Геометров дубасили местных китов.
Я пошел наверх.
Интернат просыпался. Я слышал легкий шум за дверями, возню, сонные
вопли. Кто-то проснулся, кого-то будили. Нормальный ребячий гомон. Ну
неужели этот уютный мирок хуже Земли? Зачуханных детишек, вечно пьяных
взрослых, школ, в которых учат _ничему_, профессиях, которые не приносит
радости?
Хуже. Если позволю себе усомниться в этом - я обречен.
Как и мечтал Андрей Хрумов я стал мерой в себе. А эталон свободен от
сомнений. Метр или килограмм - они не зависят от мечтаний продавцов или
претензий покупателей.
Не нравится мне мир Геометров!
Значит надо идти дальше. По их следам, сквозь изнанку пространства и
небо, лишенное звезд. Пока ночь не вспыхнет миллионом холодных искр.
Пока мир Тени, обративший в бегство Геометров, ни даст мне ответ.
Что служит мерой, когда отказал разум и предало сердце?
- Радостное утро, Пер!
Я приветливо улыбнулся молоденькой девушке, выходящей из своей
комнаты. Она была Наставницей, но на меня смотрела с уважением и
неловкой жалостью. Как же. Ведь Пер оплошал. А она подобных ошибок
совершать не намерена. Еще недавно мозги промывали ей, теперь славная
эстафета принята.
- Радостное утро... э...
- Лори. Наставница Лори.
Коротенькая юбка. Кусок материи, обмотанный вокруг груди - они
называют это женской лентой. Черная коса. На Земле ей поглядывали бы
вслед, но скорее из-за симпатичности, а не из-за странностей в одежде.
На мой взгляд - слишком плотненькая, но о вкусах не спорят.
Знакомился с ней Пер вчера, или, все же, не успел?
- Я хотела вас позвать на завтрак, - сказала девушка. - Вы
проголодались?
- Немножко.
Куалькуа в моем теле, наверняка, был другого мнения. А может быть, и
нет. В конце-концов, Ник Ример был куда массивнее Наставника Пера.
Куда-то же должна была деться лишняя плоть?
- Идемте ко мне?
В ее поведении не было ни капли эротики. Ни потому, что Наставник Пер
слишком стар. Просто - не принято. Не нужно.
Отвлекает от Дружбы.
Комната Лори была поуютнее моей. Тоже ребячьи фотографии на стенах,
но их куда меньше, и двух десятков не наберется. И множество
разноцветных вязанных ковриков - раскиданных на полу, развешанных по
стенам, прикрывающих кровать.
- Очень красиво! - честно сказал я. Лори расцвела:
- Правда, Пер? У меня слабые способности, но я стараюсь...
Присев за стол я молча наблюдал, как девушка готовит завтрак. Две
чашечки, наполненные из пластикового кувшинчика горячим кофе. Горстка
крошечных лепешечек, посыпанных мелко нарубленной зеленой травой.
Кусочки мяса в двух фарфоровых плошках.
Мясо у них искусственное, как я успел понять. То ли выращено в чанах,
то ли синтезировано. Геометры не убивают животных ради пропитания.
- Мы очень переживали за вас, Наставник Пер, - сказала Лори. - Мы
все понимаем ваше горе.
Я кивнул, набрасываясь на еду. Не знаю, как Куалькуа, а я - и впрямь
проголодался.
- Скажите... если это не очень тяжело для вас... подопечный Ник
Ример неизлечим?
- Абсолютно, - поглощая лепешки с мясом отозвался я. - Никакой
надежды.
- Простите, Пер...
- Ничего, ничего, - излишне бодро сказал я. - Всякое бывает.
Зря, наверное, я веду себя так цинично. Лори посмотрела на меня с
легким испугом. Но меня уже понесло.
- Он всегда был сложным подопечным, - зло сказал я. - Стишки
писал, не имея к тому ни малейших способностей. Лазил из окна, вместо
того, чтобы готовиться к новому счастливому дню. Спорил со мной, мог
разреветься или замолчать, вместо того, чтобы признать ошибки.
Сложнейший мальчик! И когда он потерял память, а с ней все вложенные
мной навыки - печальный итог был закономерен!
Ну?
Девчонка, у тебя ведь умные глаза! Ты плетешь коврики, хоть это и не
твое призвание. Скажи старому Наставнику, что он не прав!
Или, хотя бы, промолчи!
- Не переживайте, Пер, - она коснулась моей руки. - Никто не в
силах справиться с подобной ситуацией.
Они непробиваемы.
- Вы возьмете новую группу, - ласково сказала Лори. - И вырастите
новых подопечных, которые искупят вину Римера.
- Так и поступлю, - согласился я, с натугой проглатывая последние
куски мяса.
Бежать. Надо бежать отсюда. Пока не оттаял сугроб под окнами, пока
Гибкие Друзья не сознаются, что Ник Ример ушел живым, проявив
сверхчеловеческие способности.
Если есть хоть малейшая возможность - я должен пройти по пути
Геометров в обратную сторону. Вернуться в ядро галактики, куда не
дотягивались даже Сильные. Найти Тень.
Вдруг мне повезет, и это станет спасением?
- Еще лепешечек? - спросила Лори. Меня слегка передернуло от ее
ласкового голоса. Поваром бы тебе быть, девочка. А еще лучше - замуж
выйти, нарожать детей, и воспитывать их самостоятельно, балуя пирожками
и сдобными булочками.
- Нет, спасибо.
Я поднялся, посмотрел в окно. Мело безжалостно. Вился снег, колотя в
стекло. Слабый солнечный свет теплился за тучами, но толку от него не
было.
- Кто-то заказал непогоду... - задумчиво сказала Лори.
- Это я. Вот... решил для урока. Для урока плохой погоды.
- Да, интересное решение, - согласилась Лори. - Вы уже выбрали
себе подопечных?
- Нет.
- Возьмите третью младшую группу, Наставник Пер!
- Хорошо, - согласился я. Не все ли равно, кто будет за мной
числиться? Задерживаться я не собираюсь.
- Самые тяжелые мальчишки... - с воодушевлением сказала Лори. - Вы
сразу забудетесь в работе, Пер! Это очень интересная группа, но у нас
никто с ней не справляется. С вашим опытом у нас никого нет...
Я беззвучно засмеялся, не поворачиваясь к Лори лицом.
Спасибо за доверие. Наставник Пер, пожалуй, оценил бы твой совет.

Разумеется, продержаться хоть сколько-нибудь долго я не сумею.
Куалькуа может идеально имитировать внешность, но вот я никак не
способен вести себя подобно Перу.
Надо тянуть время. Пару часов - пока Наставники разойдутся для
занятий со своими подопечными. Потом я воспользуюсь кабиной и уйду.
Космодромы Геометров практически не охраняются. Достаточно будет
отловить любого пилота, оглушить и дать симбионту возможность взять
пробу тканей. Потом я сменю облик и пройду к кораблю.
А дальше и загадывать не стоит.
Я предпочел бы отсидеться в комнате Пера. Мне казалось, что этикет
это не нарушит, а замкнутость только что прибывшего Наставника покажется
всем простительной. Ведь он столько пережил со своим безумным
подопечным...
Но ко мне пришли. Хлебосольная девушка Лори и незнакомый молодой
человек. С тем же жалостливым почтением во взгляде. Наверное, в этом
интернате весь персонал молодой.
- Мы проводим вас к третьей группе, Наставник Пер? - предложила
Лори. - Они уже ждут.
Парень здороваться не спешил. Видимо, мы были знакомы. Поэтому я с
готовностью закивал, обходя любые разговоры.
Группа, с которой так и не суждено было поработать Наставнику Перу,
обитала на двенадцатом этаже башни. Я послушно шел за Лори и
незнакомцем.
- Если хотите, Наставник, мы будем присутствовать...
- Нет, не стоит, - возразил я. - У вас свое дело.
Вот только наблюдателей мне не хватало.
- Они здесь, - впервые заговорил парень. - Сложная группа,
Наставник Пер. Очень высокий уровень критичности. Их приходится убеждать
буквально во всем.
- Справлюсь, - пообещал я. - Не беспокойтесь.
Под их внимательными взглядами я вошел в комнату третьей группы.
Чувствовали молодые коллеги Наставника Пера что-то неладное.
Значит, тянуть не стоит.
...Во внутренних интерьерах Геометры позволяли воспитанникам
проявлять фантазию. Наверное, со временем это стремление проходит само
собой. Не потому, что они не стремятся к красоте или к индивидуальности,
просто дом для них, я уже успел убедиться, лишь место для сна и защиты
от непогоды. Их общество - потрясающий пример цивилизации экстравертов.
Мир, нацеленный на экспансию. И при этом вполне счастливый мир.
А эти ребятишки просто не успели обрести достойную цель для
приложения своих силенок. У них не было лабораторий или мастерских,
только единственная комната, которую они считали домом. Скорее, даже,
крепостью... наивно не зная, что Наставник способен заглянуть в нее в
любое время дня и ночи.
Стены здесь были покрыты рельефной серой пленкой, довольно здорово
имитирующей булыжники. Потолок - пленкой под дерево. Пол - странным
ковром, напоминающим плотно связанные пучки соломы. Светильники,
наверняка электрические, прятались в потемневших медных чашах, свисающих
с потолка на цепях. Светили они неярко, но окно и вовсе было завешено
вязанной шторой неопределенного цвета. Кровати - грубые, деревянные,
стол хоть и безукоризненно чистый, но старательно поцарапанный и с
воткнутым в центре ножом.
Четверо ребятишек в аккуратной, лишенной швов одежде Геометров -
шортики и рубашки салатного цвета, выглядели тут немножко неуместно.
Было им по земным меркам лет одиннадцать-двенадцать. Сидели они прямо на
полу, лицом к двери. Явно ждали моего появления.
- Привет, - сказал я. - А одежду Крепостной эры соорудить не
получилось?
- Здравствуйте, Наставник, - серьезно ответил один из мальчиков.
Рыжий, как сгинувший в ядре друг Римера Инка. Щупленький. С
настороженным взглядом.
Впрочем, у всей четверки глаза осторожные. Не напуганные, конечно, с
чего бы дети Геометров боялись Наставников? Просто осторожные,
сомневающиеся, оценивающие.
- У нас есть одежда того времени, - продолжил мальчик. - Только ее
рекомендовано надевать в свободное время. А сейчас занятия.
Понятно. Не лезь в наши игры, уважаемый Наставник. Оставь нам нашу
свободу.
Присев рядом с мальчишками на пол - черт возьми, каким неловким
оказалось тело Пера, я спросил:
- Как вас зовут-то, ребята?
- Разве вы не знаете, Наставник? - непритворно удивился рыжий
мальчик. Другой, светловолосый, кудрявый, с мордочкой заспанного
ангелочка, меланхолично и с удовольствием добавил:
- На нашу группу файлов собрано... видимо-невидимо...
А ведь я с удовольствием повозился бы с этими пацанами. Попробовал бы
разобраться, откуда берутся в мире Геометров вот такие, вежливые, но
ершистые, играющие не в регрессоров, а в Крепостную эру... в последнюю
эру свободы этой планеты. Это было бы здорово. Будь у меня в запасе
десяток лет, я бы их даже воспитал. Так, как надо... с моей точки
зрения. И стали бы они тоже Наставниками... изменили бы этот мир.
И получилась бы прекрасная битва с Геометрами их же оружием. Еще бы
вывести чуму, избирательно поражающую Наставников - и уподобление
оказалось бы полным.
- Я не смотрел ваши файлы, - сказал я. - Это немножко нечестно,
верно? У вас-то на меня данных нет.
Ребята молчали. Похоже, они перевидали многих Наставников. И всякие
методы налаживания теплых, дружеских отношений...
Я вздохнул. Нет у меня десяти лет, чтобы помочь вам ребята. К
сожалению. И нет даже десяти дней, чтобы подружиться. К счастью.
- А почему именно Крепостная эра, ребята? - я обвел взглядом
комнату. - Почему не Костяная, или Морская? Неужели менее интересно?
- Это переломный этап в развитии нашей цивилизации, Наставник, -
сообщил рыжий мальчик. - Перепутье.
- Точка выбора судьбы, - подтвердил кудрявый. - Наш мир мог стать
совсем другим, если бы не события тех времен. Вы не согласны?
Как жаль, что у меня нет нескольких лет в запасе...
- Согласен, - признался я. Встал - старческое тело недовольно
хрустнуло суставами. - Вы не против, если я открою окно, ребята?
Против они не были. Впрочем, и помочь мне не спешили. И знакомиться
тоже. А двое ведь даже не снизошли до беседы... отчаянные маленькие
бунтари.
Я отдернул штору. Стекло, как я и ожидал, было прозрачным. До
применения техники четверка не опускалась. Разве что несколько
электронных книжек валялось на кроватях.
За окном была сплошная мутная круговерть. Служба погоды выполнила
последний приказ Наставника Пера. Едва-едва проглядывало светлое пятно
солнца. Не буду я больше называть Матушкой чужую звезду.
- А сейчас мир не может измениться? - спросил я. - Точка выбора
судьбы, что это? Обведенный кружочком день на календаре? Совсем-совсем
случайная пандемия чумы? Решение Мирового Совета?
Мальчишки за моей спиной молчали. Потом рыжий, я узнал его голос,
сказал:
- Нет, Наставник. Точка выбора судьбы - это день, когда мир что-то
теряет.
- Но ведь что-то и приобретает?
- Приобретает он только один путь. А теряет - тысячи. Как шар,
помещенный на вершину холма. Шар там долго не устоит, он покатится. Его
надо только чуть-чуть подтолкнуть. Зато когда он начал катиться вниз,
его так просто не повернешь.
Кто-то фыркнул и шепотом сказал:
- Опять ты с детскими сравнениями... ой!
Я переждал, пока стихнет возня, потом сказал:
- Правильно. Вот только у жизни нет подъемов и спусков, одинаковых
для всех. Кто-то стоит внизу, видит, что мир несется на него, и ничего
не может поделать. Кто-то смотрит сверху, и считает, что шар катится по
единственно правильному пути. А кто-то...
Я сделал паузу, и, конечно же, один из мальчишек не выдержал.
- Стоит там, где катится шар?
- Правильно, - я повернулся, посмотрел на него. Это был ничем не
примечательный паренек, смуглый, темноволосый, немного раскосый, на
Земле его приняли бы за азиата. - Верно. Кто-то стоит на пути, которым
несется мир. И видит, что на самом деле мир неподвижен. Что он застыл, и
готов рухнуть. И тогда этот человек может протянуть руку, и толкнуть в
нужную сторону. Если решится, конечно. Ведь правильных направлений не
бывает.
- А как оказаться в этой точке? - неожиданно спросил кудрявый
мальчишка.
Я пожал плечами:
- Можно особо и не стараться. Мир сам тебя... достанет. Главное
понять, что сейчас твоя очередь протянуть руку и подтолкнуть его...
Ребята, а ведь у вас должен быть сейчас урок!
- Я думаю, он уже идет, Наставник Пер, - сказал рыжий мальчик. -
Меня зовут Тиль, Наставник.
Нет, на самом деле его имя прозвучало немножко по-другому. Но в нем и
впрямь было что-то от Тиля. Я улыбнулся, с трудом заставляя лицо
Наставника Пера повиноваться. У него была не та улыбка, к которой я
привык. С телом Ника таких сложностей не возникало.
- Меня зовут Грик... - это кудрявый.
- Меня зовут Лаки... - это "азиат".
- Я - Фаль... - произнес молчавший до сих пор мальчишка.
У них даже глаза у всех изменились. Перестали быть осторожными.
Стали... как у бездомных щенков, подходящих к чужим ногам на остановке.
Уверенных, по малолетству, что пинка не последует, но уже сообразивших,
что и прижаться ни к каждой ноге позволят.
Обломают вас, ребятишки. Со всеми вашими сомнениями, исканиями и
высоким уровнем критичности. Никуда вы не денетесь, когда за дело
возьмется Наставник уровня Пера. Может быть, даже, заложенный в вас
потенциал, способность выбиваться из ряда, ставить вопросы и находить
ответы - не пропадет. И будете вы когда-нибудь сидеть за уютными
столиками Мирового Совета, и в уютной, почти домашней обстановке,
решать, куда покатится ваш мир...
От двери послышался приглушенный, раскатистый гул. Словно ударили в
колокол.
Мальчишки переглянулись.
- Кто-то пришел, Наставник Пер, - сообщил Грик. - Чужие у ворот!
- Это за мной, - без тени сомнения сказал я. - Открой, пожалуйста,
ворота.
Спасибо, что пускаете в свою игру, ребята. Но игры кончились.
Грик, смешно пробежавшись по "соломе" на четвереньках, вскочил,
шлепнул по двери ладошкой. Наверняка их дверь не запиралась как следует,
и любой Наставник мог войти без спроса. Но пока иллюзию защищенности
ребятам не ломали.
За дверью стояла Катти.
Я даже не удивился. В душе я готов был увидеть за ее спиной Тага и
Гана с медицинскими парализаторами в руках. А то и еще целый отряд. И
услышать: "Игры окончены, регрессор Тени!"
- Привет, ребята... Здравствуйте, Наставник Пер.
Опустив руку на плечо мальчика она смотрела на меня. На подлого
шпиона, влезшего вначале в тело ее любимого, а потом и в шкуру
Наставника. Смотрела грустно и преданно.
- Здравствуй, Катти, - сказал я.
- Наставник, простите, что прервала ваш урок. Но мне надо, очень
надо с вами поговорить. Я... подожду...
- Я поговорю с тобой сейчас, - сказал я. Посмотрел на Грика,
нежащегося под ее рукой и строящего рожи приятелям, на остальных
мальчишек. - Пока, ребята. Вы мне очень понравились.
- Вы скоро вернетесь, Наставник Пер? - тонким голосом спросил Тиль,
когда я пошел к двери... к воротам их маленькой, осажденной и обреченной
крепости.
- Не знаю, - ответил я той ложью, которая была ближе всего к правде.
В коридоре Катти взяла меня за руку. Не сговариваясь мы начали
спускаться по лестнице, и где-то на пятом этаже Катти, неловко улыбаясь,
сказала:
- Они уже в вас влюблены, Наставник. Для самой трудной группы - это
поразительно.
- Они тут самые нормальные, - сказал я.
- И тоже в восторге от Крепостной эры... как группа Никки...
Ее голос дрогнул.
- Что случилось, девочка?
Катти неожиданно всхлипнула, и вцепилась в меня изо всех сил.
- Наставник Пер... пожалуйста, простите Никки, Наставник!

Предыдущая страница 20 Следующая страница


21 Сергей Лукьяненко

Глава 5.

Мы шли по парку, заботливо выращенному под стеклянным небом, а Катти,
еще всхлипывая, говорила:
- Я понимаю... понимаю, Наставник... Это чудовищно выглядело. Но
ведь он болен.
- Ник бежал из санатория, - сказал я. - Ты знаешь?
Она молча кивнула.
- Я не сержусь на него, - сказал я, вздрагивая от той чудовищной
фальши, что скрывалась сейчас в моих словах. Но не было сил для правды!
- Я не сержусь на Никки.
Впрочем, Наставник Пер сказал бы то же самое.
- Это все память, - сказала Катти убежденно. - Когда мы лишаемся
памяти, остается только суть. Душа. Вы же знаете, он был очень
импульсивный. Очень несдержанный. Реагировал на все сердцем. Вы помогли
ему преодолеть себя, Пер. Стать нормальным человеком. Но это ведь все
равно прорывалось! Когда исчезло воспитание, исчезло привитое обществом
- Ник оказался... с обнаженным сердцем. Против нас, умных и все
понимающих... Я приехала сюда, я поняла, что не могу... что должна
поговорить с вами. Вы обязаны понять Никки, Наставник.
- Что я могу сделать, Катти? - спросил я, прячась под личиной Пера.
- Он покинул санаторий. Он напал на Гибких. Теперь его судьба никому не
ведома.
Мы остановились недалеко от транспортной кабины. Тихо было в этом
маленьком парке полярного интерната. Кажется, даже в кустах никто не
прятался, выслеживая стрекотунчиков или подстерегая случайных
посетителей.
- Принимая решение надо было учесть состояние Никки, - твердо
сказала Катти. - Вы обязаны были это сделать. Настоять на ином
наказании. Или... или скрыть случившееся.
- Ты меня обвиняешь? - растерянно спросил я.
Или - уже не я? Наставник Пер, обжившийся во мне? Наставник Пер,
готовый бить Геометров их же оружием, воспитывать пятую колонну в
снежных пустынях, лгать и поучать - ради благих целей?
- Да, - спокойно ответила Катти. - Обвиняю, Наставник. И могу это
повторить в Мировом Совете.
Нет, этот мир совсем не безнадежен. Он даже не статичен. Он несется
под уклон, но я стою сейчас на пути. И взлет его, и падение - для меня
лишь равнина. Только - протянуть руку и толкнуть.
Какое сладкое искушение - на миг поверить в себя!
- У Никки были стихи, - тихо сказала Катти. - Давным-давно он
читал их мне. Знаете, он словно чувствовал, что с ним случится... такая
беда...
Я молчал, я не перебивал ее. Она пришла сюда ни обвинять Наставника
Пера, ни просить его походатайствовать за затерявшегося в снегах и почти
наверняка мертвого Никки Римера. Ей нужен был кто-то, с кем можно
поговорить о Никки.
А Таг и Ган ее не устраивали. Может быть тем, что сумели заломить мне
руки за спину?
_- "Все воспоминанья мои скатаны в большой золотой шар
шар покатился по коридору..."_ - задумчиво произнесла Катти.
И я, спрятанный в теле Наставника Пера, вздрогнул, вспоминая стихи
Ника.
Странные стихи о человеке, который всего-то хотел - войти в дверь,
не зная, что за ней поджидает чужая память.
_- "Но шар ему в голову вбил воспоминанья что были моими
и он назвался моей фамилией вместо своей войдя в дверь
и теперь
я хоть недолго могу быть спокоен"_
Ник-Ник-Никки... мальчик чужой, далекой Земли, такой похожей Земли...
Нам суждено было встретиться - пусть ты был уже мертв в миг нашей
встречи. И все-таки ты во мне, и ты еще немного жив. В отличии от
Наставника Пера, после которого не останется ничего.
Ты будешь жив, пока живу я. И, может быть, впервые в жизни будешь
спокоен. Хоть недолго.
А Катти читала стихи дальше, легко, не напрягаясь, она помнила их
наизусть, и я сжался, ибо знал, что она скажет дальше:
_- "Мои воспоминания стали его
я же не помню сейчас ничего
а он побежал поплакать на могилку дедушки моего
присяжного укротителя диких зверей
который был может не лучшим но и не худшим из людей..."_
- Он был хороший поэт, - сказал я. - Он был настоящий поэт, Катти.
- Я могу продолжить, - сказала Катти.
Я тоже это мог. И продолжил:
_- "А память,
из чего она состоит
как она выглядит
и какой потом обретает вид
эта память..."_
- Я не знала, что Никки читал вам эти стихи, Наставник Пер, -
задумчиво и словно бы даже с неловкостью сказала Катти. - Он ведь
написал их три месяца назад. Наставник, неужели вы знали, что Ник
продолжал писать стихи? Наставник?
Я молчал. Мне нечего было сказать.
- Наставник Пер, вы очень хорошо их читали, - Катти не отрывала от
меня взгляда, все более и более недоумевающего. - Почти как Никки. Как
Никки.
Вот ты и попался, Петя Хрумов.
Есть такая штука, под названием душа, и ее подделать куда сложнее,
чем форму лица или генотип.
- Воды... - попросил я, оседая на землю. - Катти, принеси воды.
Мне... мне плохо. Воды!
Секунду растерянность и неясное подозрение боролись в ней с
готовностью прийти на помощь. Потом Катти бросилась бежать к туннелю,
ведущему в здание интерната.
А я, вскочив со всей прытью старческого тела, метнулся к транспортной
кабине.

Все. Кончилась передышка. Началось бегство.
И все равно, Ник Ример, спасибо тебе за стихи!
Я ударил кулаком в ртутную жижу терминала. Миг, пока управляющие
системы Геометров, эти куцые электронные мозги, входили в контакт с моим
разумом, был долог и томителен. Я попался. Я раскрылся.
И потерял шанс передохнуть, отсидеться день-другой в теплом нутре
интерната...
_Пункт назначения?_
- Наставник!
Я обернулся, встретившись взглядом с Катти. Она вернулась. Замерла
как вкопанная на краю полянки, глядя на Пера, только что хватавшегося за
сердце, а теперь - собирающегося улизнуть.
Слишком мало во мне от Наставника Пера! Только плоть.
Его душа была мне чужой.
И Катти почувствовала неладное.
_Уточните пункт назначения!_
Куда бежать? Где меня не догадаются искать в первую очередь? Где
можно укрыться, спасая свою бесценную жизнь, свое трижды сменившееся
тело...
_Кабина?_
Я даже не успел обрадоваться. Управляющая система прочла мои мысли и
сочла их приказом. Здорово.
- Первая! - крикнул я.
_Входите._
- Наставник! - закричала Катти, когда я нырнул в открывшуюся дверь.
- Наставник?
Она бросилась к кабине, и я увидел ее лицо сквозь мутное стекло,
почувствовал напряженный и уже понимающий взгляд.
Потом снизу ударил голубой свет.

Бег.
Все что мне осталось. Скрываться, прятаться, ускользать. Один человек
- слишком мало, чтобы изменить мир.
_Место прощания. Освободите кабину._
Я постоял секунду, прежде чем выйти. Сквозь стекло пробивался свет -
неровный, мерцающий, багровый.
В какую преисподнюю привела меня транспортная кабина?
Шагнув в открывшуюся дверь я замер.
Темно. Здесь ночь - и, почему-то, кажется, что она здесь всегда.
Жарко. И этот жар - такой же вечный, как и тьма. Воздух тяжелый и
душный, наполненный запахом пепла.
Тянул со спины слабый ветерок, но и он был горяч и вязок.
Кабина стояла на краю огромной каменной чаши. Вначале мне показалось,
что это жерло вулкана - снизу, с полукилометровой глубины, шло
темно-красное, лавовое свечение. Но черный камень был вылизан до
зеркального блеска, до той правильности, к которой никогда не снисходит
природа, но которая так нравится Геометрам.
Узкий уступ, шедший по краю чаши, был буквально утыкан транспортными
кабинками. Каждые сто шагов... каждые пятьдесят метров - цилиндр
темного стекла, едва угадываемый по сиреневым отблескам. Но очень, очень
редко и далеко друг от друга, стояли на каменном бортике люди.
Расплывчатые силуэты - тени красного огня, бушующего далеко внизу.
Как зачарованный я подошел к краю чаши. Никаких ограждений. Никаких
световых указателей, силовых полей, бортиков - отделяющих каменный
уступ от обрыва. Потрясающе. Геометры очень любят жизнь. Что может
заставить их соорудить _такое_?
Чаша черного камня, с колеблющимся на дне озером темно-красного
пламени, дрожащий воздух - отсюда исходит в темное, даже звезд
лишенное, небо, столб горячего воздуха.
Тишина - живая, высасывающая звуки, не просто отсутствие звука, а
Тишина с большой буквы.
Я ударил ногой по камню - звук утонул в тишине, жалкий и
беспомощный.
Я обернулся - кроме искристого контура кабины ничего не было за
спиной.
Словно эта чаша, зачерпнувшая темного огня, стоит вне времени и
пространства. Вне мира Геометров. В вечной ночи.
Для чего он создан, этот темный алтарь, в рациональном и правильном
мире Родины?
- Прощание... - шепнула ночь. Голос ниоткуда, именно голос, а не
телепатический сигнал.
Обернувшись к чаше - вовремя! - я увидел, как на мгновение возникла
над каменным кратером, над красным пламенем, крошечная темная песчинка.
Что-то слишком далекое, чтобы увидеть очертания человеческого тела...
- Гарс Эньен, оператор киберсистем, прощание...
Песчинка падала вниз, расцветая венчиком белого дыма. Огненного озера
плоть не коснулась. Растворилась на полпути, ушла вверх, в жаркое темное
небо.
- Прощание... Рини Сакко, воспитанница, прощание...
Еще одно тело несется вниз, превращаясь в дым, возносясь к небесам
Геометров.
- Прощание... Данге Крин, оператор кварковых реакторов, прощание...
Я стоял над чашей крематория. Самого огромного и странного, который
только можно себе представить.
Наверное, таких погребальных вулканов много. Даже в таком уютном и
безопасном мире люди должны умирать чаще.
Но с меня хватит и этой сцены. До конца дней моих. Тьма, подсвеченная
лишь рукотворной гееной на дне кратера, сиреневые искры кабин, редкие
силуэты людей и разрезающий тишину равнодушный голос.
- Прощание... Хати Ленс, ребенок, прощание...
Чтобы понять жизнь чужих, надо взглянуть на их смерть.
Может это и правильно, что плоть превращается в пепел и уносится в
небо, чтобы осесть на землю, прорасти травой и деревьями?
Только, все равно, нужно что-то еще, кроме стерильных огненных печей
и балкончика для скорбящих друзей.
Хотя бы грубый цементный обелиск у воронки в глухой сибирской тайге.
Временный обелиск, так и не сменившийся гранитной стелой. И все же он
стоит, там, в ином мире, на моей Родине. И к нему можно прийти,
уткнуться в шершавый крошащийся край лбом и прошептать "Я пришел..."
Даже не зная, что говоришь сам с собой...
- Прощание...
- Пер?
Я обернулся, ловя себя на том, что все дальше и дальше склоняюсь над
краем чаши. Еще миг, другой - и я стал бы частью мира Геометров.
Просто, незатейливо и надежно.
Голос Катти остановил меня вовремя.
- Кто ты?
Она стояла у кабины, одной рукой опираясь о стеклянную стену за
спиной. Наверное, ей было страшно.
Хотя бы от собственных догадок.
- Катти, я хочу побыть один, - сказал я голосом Наставника Пера.
- Кто ты?
Я молчал.
Что я мог сказать? "Я человек с планеты Земля. Я пилот компании
"Трансаэро". Я тот, кто влез в тело Никки. Тот, кто убил Наставника
Пера."
- Никки? - прошептала она. - Никки, это ты? Я ведь знаю! Никки,
что с Наставником? Что с тобой, Никки? Никки!
Сломалось что-то во мне от взгляда этой измученной, уродливо
стриженной под ежик девчонки, крошечного живого колесика мира Геометров.
Чужой для меня, но родной для Никки Римера девочки.
Мое лицо расплавилось, потекло.
- Прощание...
Вы не умеете жить, Геометры. В своем благоустроенном мирке, со
сведенными к минимуму потребностями и обрезанными эмоциями, со
стремлением осчастливить весь мир - вы давным-давно мертвы. И хотя
Наставники еще долго могут гальванизировать труп - в нем не осталось
жизни.
Когда смерть превращается в спектакль - что-то неладно.
- Я Петр Хрумов, - сказал я, делая шаг к Катти. Лицо пылало, как от
ожога, теперь это было лицо Никки Римера, и на мгновение в глазах Катти
вспыхнула радость, смешанная с ужасом. Но я менялся вновь, меня
выворачивало, мышцы разбухали, тело раздавалось в плечах, скулы
разводило шире, а глаза меняли цвет...
- Прощание...
- Я чужой, - сказал я. - Я не Никки. Прости. Откуда мне было
знать, что его кто-то любит? Никки мертв.
Она замотала головой, отступая.
- Никки мертв, - повторил я. - Почти. Лишь во мне осталось что-то
его... извини...
Это было все равно, как надевать старую, уютную и привычную одежду.
Мое тело, тело Петра Хрумова, вернулось ко мне легко, без той чудовищной
боли, что принес облик Никки или Пера. Наверное, где-то внутри я
оставался самим собой. До конца.
Глаза Катти расширились. Она смотрела на меня, на чужака, сменившего
подряд, за какую-то минуту, два знакомых ей тела. Одежда Наставника Пера
трескалась на моих плечах. Наверное, я казался чудовищем.
Или давно уже им был?
Куалькуа, послушно менявший мою плоть, молчал. Может быть, полностью
подчинившись. Или мы уже так слились, что нам нет нужды разговаривать?
- Тень... - прошептала Катти.
Наверное, у них нет большего страха и большего проклятия.
В голосе девушки было брезгливое отвращение и ужас.
- Я ухожу. Не надо следовать за мной.
Не знаю, на что я надеялся. На вбитое в подсознание послушание? На
то, что только что был в облике Наставника Пера?
На тот краткий миг, когда я казался для Катти Никки Римером?
Она ударила меня. Попыталась ударить, точнее... Я отбил ее движение с
легкостью, подаренной Куалькуа. Перехватил руку, оттянул вверх,
освобождая себе пространство для удара. Так несложно было нанести
ответный удар - который надолго лишил бы ее сил преследовать меня.
Я коснулся ладонью ее щеки. Легкой и осторожной лаской - она любила
другого. И то, что он был мертв, а прах его никогда не вернется в небо
Родины, значения не имело.
Девушка замерла.
- Я не хотел, - сказал я. - Прости.
Она не сделала больше попытки меня остановить. Я коснулся терминала,
не отводя от Катти взгляда.
_Пункт назначения?_
_ Ближайший космодром Дальней Разведки._
_ Пункт назначения?_
В чем-то я ошибаюсь. Может быть, космодромы не имеют собственных
транспортных кабин?
_Кабина, расположенная наиболее близко к главному космодрому Дальней
Разведки..._
Пауза опять оказалась слишком долгой. Но все-таки двери открылись.
Я вошел, глянул на Катти - она зачарованно смотрела мне вслед.
Извини, девочка...
- Никки! - закричала она, громко и яростно. Двери сошлись, отсекая
крик, но она еще кричала, колотя кулачками в темное стекло.
Она меня не простит.
Наверное, транспортные кабины хранят память о точке последнего
перемещения, как иначе Катти смогла бы меня настигнуть? Но теперь она не
бросится вдогонку. Ее безумное подозрение превратилось в явь, и настала
пора поднимать тревогу. Звать на помощь.
Почему я не остановил ее? Это было так легко - погрузить девушку в
сон, парализовать, оглушить...
Голубой свет вспыхнул под ногами, и я мимолетно подумал, что в
призрачном свете гиперперехода выгляжу самым настоящим чудовищам. Клочья
одежды, сползающие с тела, кожа, покрывшаяся красными пятнами...
Потом сквозь темное стекло ударило солнце.
Я долго стоял, не решаясь выйти в открытую дверь. Так опустившийся,
грязный бродяга замирает на пороге чужого дома, остановленный чистотой и
свободой. Не принадлежащей ему чистотой.
И все-таки надо было идти. Я вышел из кабины, спустился по каменным
ступеням невысокого постамента, на котором стоял стеклянный цилиндр.
Хрупкий памятник на пустынном берегу.
Последний памятник свободе...
Шумел океан. Вечный и одинаковый, что в мире Геометров, что на Земле.
Везде и всегда океан был свободным. В него могли лить отраву, в нем
могли чертить границы. На берегу могли строить космодромы, с которых
уходят в небо корабли, несущие Дружбу.
А океан жил.
Океан не помнил обид.
Подобно небу он верил в свободу, подобно небу - не терпел преград. Я
стоял на мокром песке, волны лизали ноги, и так легко было поверить, что
чужая звезда в небе - мое Солнце, а соленая вода - древняя колыбель
человечества.
Вот только линия берега - слишком ровная. Прямая как горизонт, и
такая же фальшивая. Если пойти вдоль берега, то ничего не изменится -
по правую руку потянутся низкие, словно подстриженные, рощицы, по левую
- будет шипеть прибой. Лишь песок под ногами изменит цвет, из желтого
станет белым, из белого - розовым, из розового - черным, и - обратно.
Полоска пляжа неощутимо для глаз повернет вправо, ее покроет снег, потом
снова потянется песок, и когда-нибудь, очень нескоро, я вернусь к этой
же точке, где волны все так же будут ласкать берег...
Один человек - уже слишком много, чтобы изменить мир.
Я сделал шаг, и вода с шипением заполнила мои следы.
Мир - уже слишком мал, чтобы оставить его в покое.
Хочу я того, или нет, но во мне навсегда останется душа Ника. Часть
этого мира. Он будет жить. Или я буду жить - за него.
Только морю и небу знаком покой.
Я поднял правую руку, посмотрел на нее - и пальцы стали удлиняться.
Я лепил их взглядом, превращая человеческую плоть в острые изогнутые
когти.
Впрочем, есть ли у меня еще право называть себя человеком?
Где-то далеко-далеко Ник Ример, которого не было среди живых, шепнул:
_- "А память,
из чего она состоит
как она выглядит
и какой потом обретает вид
эта память..."_

Откуда я знаю ответ, Ник?
Один человек - уже слишком много, чтобы изменить мир.
Но я не один.
Я больше никогда не буду один.
И, значит, что-то смогу.

Конец первой книги.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

На основную страницу

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Создание книги: Nag библиотека
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

На основную страницу

  • Сергей ЛУКЬЯЕНКО (Страница 1)
  • Часть первая. СЧЕТЧИК. (Страница 2)
  • Глава 2. (Страница 3)
  • Глава 3. (Страница 4)
  • Глава 4. (Страница 5)
  • Глава 5. (Страница 6)
  • Часть вторая. АЛАРИ. (Страница 7)
  • Глава 2. (Страница 8)
  • Глава 3. (Страница 9)
  • Глава 4. (Страница 10)
  • Глава 5. (Страница 11)
  • Часть третья. ГЕОМЕТРЫ. (Страница 12)
  • Глава 2. (Страница 13)
  • Глава 3. (Страница 14)
  • Глава 4. (Страница 15)
  • Глава 5. (Страница 16)
  • Часть четвертая. ЧЕЛОВЕК. (Страница 17)
  • Глава 2. (Страница 18)
  • Глава 3. (Страница 19)
  • Глава 4. (Страница 20)
  • Глава 5. (Страница 21)


Сергей Лукьяненко

Звёзды холодные игрушки

ФАНТАСТИКА

 Читать книгу

Аннотация

Океан не помнил обид. Подобно небу он верил в свободу, подобно небу-- не терпел преград. Я стоял на мокром песке, волны лизали ноги, и таклегко было поверить, что чужая звезда в небе -- мое Солнце, а соленаявода -- древняя колыбель человечества.
Вот только линия берега -- слишком ровная. Прямая как горизонт, итакая же фальшивая. Если пойти вдоль берега, то ничего не изменится --по правую руку потянутся низкие, словно подстриженные, рощицы, по левую-- будет шипеть прибой. Лишь песок под ногами изменит цвет, из желтогостанет белым, из белого -- розовым, из розового -- черным, и -- обратно.Полоска пляжа неощутимо для глаз повернет вправо, ее покроет снег, потомснова потянется песок, и когда-нибудь, очень нескоро, я вернусь к этойже точке, где волны все так же будут ласкать берег...

Создание книги: Nag библиотека
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Лукьяненко - Биография

Сергей Лукьяненко

На основную страницу

Биография

Сергей Лукьяненко (писатель).
Родился 11 апреля 1968 года в городе Джамбул, Казахстан. В 1992 году окончил Алма-Атинский Государственный медицинский институт по специальности врач-психиатр. Живет в Москве. Первые книги вышли на рубеже 80–90 годов. Известность писателю принесли романы «Лабиринт отражений», «Звезды — холодные игрушки. Звездная тень», «Ночной дозор», «Фальшивые зеркала». У Сергея Лукьяненко издано более 50-и книг, тиражи которых достигают в среднем 500 тыс. экземпляров в год. В 1999 году Сергей Лукьяненко стал самым молодым лауреатом «Аэлиты» — старейшей отечественной премии, присуждаемой за общий вклад в развитие фантастики. В 2001 году стал первым Лауреатом премии «Русская фантастика» по результатам голосования в Интернете; 2003 год — премия «Золотой Роскон» — за роман «Спектр». Автор сценария фильма «Ночной дозор».